<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="När årets miljöalmanacka skickades ut i Nordanstig visade det sig att ett antal felaktigheter...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":151,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.helahalsingland.se/artikel/nordanstigs-kommun/extra-helgdagar-och-veckor-enligt-kommunens-feltryckta-almanacka-ar-ju-mer-ratt-an-fel" />
  <meta property="og:title"           content="Extra helgdagar och veckor – enligt kommunens feltryckta almanacka: &quot;Är ju mer rätt än fel&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="När årets miljöalmanacka skickades ut i Nordanstig visade det sig att ett antal felaktigheter...">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Nordanstigs Kommun" />
<meta property="article:published_time" content="2019-02-20 14:00:32 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>Extra helgdagar och veckor – enligt kommunens feltryckta almanacka: &quot;Är ju mer rätt än fel&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588592","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554945"}},{"bidder":"appnexus","params":{"placementId":"12958340"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542372,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588590","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554946"}},{"bidder":"appnexus","params":{"placementId":"12958316"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542374,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588588","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554947"}},{"bidder":"appnexus","params":{"placementId":"12940166"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542406,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Personligt","Familjefrågor","Familjeplanering"],"base":{"publisher_id":"88606851","box":{"name":"dfp_hh_box","size":[250,360]},"dfp_family_big":{"name":"dfp_hh_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_hh_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_hh_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_hh_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_hh_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_hh_mobilt","size":[320,320]},"panorama":{"name":"dfp_hh_panorama","size":[980,240]},"ppw":{"name":"dfp_hh_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_hh_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_hh_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71345},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"kristoffer.pettersson@mittmedia.se","name":"Kristoffer Pettersson","phone":"0651-585054"}],"categories":["Personligt","Familjefrågor","Familjeplanering"],"id":"ec9d37b8-77e5-4821-b9e1-73fcc9afcc76","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["helahalsingland.se","personligt","familjefragor","familjeplanering","nordanstigs kommun","helahalsingland","print","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"helahalsingland.se","environment":"production","id":"HH"},"triggerbee":{"siteId":210243},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","section":null,"city":"Hudiksvall"};
  window.content_keywords = ["helahalsingland.se","personligt","familjefragor","familjeplanering","nordanstigs kommun","helahalsingland","print","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.helahalsingland.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/mittmedia-site-icons-8e32aa7b8fc94f8b612affde22b7cae5ee0a0955c6c211781d8171c9f07c12fc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/hh/application-a2198aca0d5304593549548788797fd17cdc91aa22062dc1165cebfb5cc38b4e.css" />
  <script src="/packs/application-7136765b82b46156a488.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="IllgqqEdIbCswIV2RY9gTjHNstv9BLA71OLotsg6+Vka+l/bOPCZfPTEJS5ULOq36ZHQlynVjcoBdpa/XZETPA==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="hh articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175049,
                                      6548275,
                                      701913);
</script>

    <script async src="https://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 20 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/hh"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-foreningsnotiser" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                Skriv en föreningsnotis
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/hela-halsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/helahalsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.helahalsingland.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/bollnas" class="item" data-section-name="/bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/ljusdal" class="item" data-section-name="/ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/ovanaker" class="item" data-section-name="/ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/soderhamn" class="item" data-section-name="/soderhamn" target="_self">
      Söderhamn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn" target="_self">
      Söderhamn
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du jämnt?"}}'>
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt" target="_self">
      Fyller du jämnt?
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/" class="item" data-section-name="http://helahalsingland.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.helahalsingland.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
          <a href="/skicka-in-foreningsnotiser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/helahalsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/nara-hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/nara-bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/nara-ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nara-nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/nara-ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/nara-soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
          <a href="/allmant/halsingland/fyller-du-jamnt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="ec9d37b8-77e5-4821-b9e1-73fcc9afcc76"
        data-content-states="open,soft_locked"
        data-keywords="helahalsingland.se,personligt,familjefragor,familjeplanering,nordanstigs kommun,helahalsingland,print,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.helahalsingland.se//assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Helahälsingland">
      </div>
      <meta itemprop="datePublished" content="2019-02-20">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Nordanstigs Kommun"
     data-uuid="ec9d37b8-77e5-4821-b9e1-73fcc9afcc76">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 15:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Extra helgdagar och veckor – enligt kommunens feltryckta almanacka: &quot;Är ju mer rätt än fel&quot;</h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=Extra%20helgdagar%20och%20veckor%20%E2%80%93%20enligt%20kommunens%20feltryckta%20almanacka:%20%22%C3%84r%20ju%20mer%20r%C3%A4tt%20%C3%A4n%20fel%22&url=https://www.helahalsingland.se/artikel/nordanstigs-kommun/extra-helgdagar-och-veckor-enligt-kommunens-feltryckta-almanacka-ar-ju-mer-ratt-an-fel"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="ec9d37b8-77e5-4821-b9e1-73fcc9afcc76"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+%C3%A5rets+milj%C3%B6almanacka+skickades+ut+i+Nordanstig+visade+det+sig+att+ett+antal+felaktigheter...&p%5Btitle%5D=Extra%2520helgdagar%2520och%2520veckor%2520%25E2%2580%2593%2520enligt%2520kommunens%2520feltryckta%2520almanacka%3A%2520%2522%25C3%2584r%2520ju%2520mer%2520r%25C3%25A4tt%2520%25C3%25A4n%2520fel%2522&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fnordanstigs-kommun%2Fextra-helgdagar-och-veckor-enligt-kommunens-feltryckta-almanacka-ar-ju-mer-ratt-an-fel&s=100&t=Extra%2520helgdagar%2520och%2520veckor%2520%25E2%2580%2593%2520enligt%2520kommunens%2520feltryckta%2520almanacka%3A%2520%2522%25C3%2584r%2520ju%2520mer%2520r%25C3%25A4tt%2520%25C3%25A4n%2520fel%2522&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fnordanstigs-kommun%2Fextra-helgdagar-och-veckor-enligt-kommunens-feltryckta-almanacka-ar-ju-mer-ratt-an-fel"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="ec9d37b8-77e5-4821-b9e1-73fcc9afcc76"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.helahalsingland.se/artikel/nordanstigs-kommun/extra-helgdagar-och-veckor-enligt-kommunens-feltryckta-almanacka-ar-ju-mer-ratt-an-fel">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-ec9d37b8-77e5-4821-b9e1-73fcc9afcc76" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Skärmdump från Nordanstigs kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Skärmdump från Nordanstigs kommun.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat
          </div>
        <div class="modal-fraction">1/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Några extra röda dagar har dykt upp i Nordanstig. Foto: Skärmdump från Nordanstigs kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Några extra röda dagar har dykt upp i Nordanstig. Foto: Skärmdump från Nordanstigs kommun.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat
          </div>
        <div class="modal-fraction">2/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Kalendern levererades med felaktighetertill företaget som trycker den. Foto: Skärmdump från Nordanstigs kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Kalendern levererades med felaktighetertill företaget som trycker den. Foto: Skärmdump från Nordanstigs kommun.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat
          </div>
        <div class="modal-fraction">3/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="ec9d37b8-77e5-4821-b9e1-73fcc9afcc76" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>När årets miljöalmanacka skickades ut i Nordanstig visade det sig att ett antal felaktigheter sluppit undan korrekturläsarna – något som bland andra Kaisa Abramahsson upptäckt.<br>– Jag blev då tvungen att lusläsa bara för att det var roligt, säger hon.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_98cd07bd4e7a80e1141ded5cd92d33b6"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_98cd07bd4e7a80e1141ded5cd92d33b6"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3a1843de-aff9-428d-b56e-c27d8c79444e.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Skärmdump från Nordanstigs kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Skärmdump från Nordanstigs kommun.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Två extra röda dagar, fettisdagsbulle på en onsdag och möjligen en extra semestervecka för Nordagstigsborna. Åtminstone om de följer kommunens nya miljöalmanacka till punkt och pricka. Där har nämligen ett antal fel letat sig in, vilket också flera personer uppmärksammat.</p><p class="body">– Man måste ju se upp lite grann, jag höll på att boka en spelövning på fel helg eftersom det fanns två vecka 13. Sen var det en bekant som skrev att det fanns andra fel, därefter en tredje som sa att det fanns ännu fler och jag blev då tvungen att lusläsa bara för att det var roligt, säger Kaisa Abrahamsson från Bergsjö som delade med sig av fynden på facebook.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31d6167f-42a4-4177-bba6-5d7257a7cf73.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Några extra röda dagar har dykt upp i Nordanstig. Foto: Skärmdump från Nordanstigs kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Några extra röda dagar har dykt upp i Nordanstig. Foto: Skärmdump från Nordanstigs kommun.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Till slut hittade hon elva felaktigheter i kalender. I facebook-inlägget som hon delat med sina vänner listar hon bland annat att fredagarna den 29 mars och 26 april blivit helgdagar, att veckorna 13 och 26 pågår under två veckor vardera och att drottningen heter Denise.</p><p class="body">– Om vi jobbar de där röda dagarna kanske man får extra mycket betalt, säger Kaisa Abrahamsson och skrattar.</p><p class="body"><strong>Läs även: </strong><a href="/artikel/bollnas-kommun/kommunala-kalendrar-forbjuds-fornedrar-kvinnor-och-politiker-inget-vi-star-bakom" title="">Kommunala kalendrar förbjuds – förnedrar kvinnor och politiker: "Inget vi står bakom"</a></p><p class="body">Även om hon tycker att felaktigheterna kan ställa till i planeringen och att kommunen kunde skicka ut en ny almanacka är det med glimten i ögat hon presenterat felaktigheterna.</p><p class="body">– På min födelsedag är det Marit och Rita som har namnsdag, men det var lite roligt för nu stod det "Marit ritar".</p><p class="body">Såväl företaget som tryckt almanackan som kommunen beklagar att det blivit fel och att man trots flera korrekturläsare missat vissa saker.</p><p class="body">– Vi är alla människor och ibland blir det fel, säger Lasse Gradin som äger företaget som tryckt almanackan.</p><p class="body">- Det har varit tre korrekturläsare, både från kommunen och från oss, men vi får försöka utreda varför det har blivit som det blivit. Så mycket fel är det inte – det är ju mer rätt än fel.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5bdd494d-fd43-416e-a96e-285bf1be019c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Kalendern levererades med felaktighetertill företaget som trycker den. Foto: Skärmdump från Nordanstigs kommun."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Kalendern levererades med felaktighetertill företaget som trycker den. Foto: Skärmdump från Nordanstigs kommun.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Privat
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Hans företag har levererat kalendern flera år, utan några felaktigheter. Anledningen till att det strulat nu menar han är automatiseringen och att de fått fel kalender levererad till sig.</p><p class="body">– Det har att göra med att vi prenumererar på en kalendertjänst som vi laddar in, vilket vi gjort två tidigare år också. Tyvärr fick vi nu en kalender som inte stämde och vi bommade det i korrekturen. Vi får se till att det inte återupprepas nästas år.</p><p class="body">EvaLinda Grensman, verksamhetschef för teknik och hållbarhet på Nordanstigs kommun, svarar i ett mejl att almanackan innehåller mycket information och är uppskattad av invånarna, men att man beklagar felaktigheterna och att korrekturläsningen skulle ha gjorts bättre.</p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Kristoffer Pettersson</div>
    <a href="tel://0651-585054" class="phone">0651-585054</a>
    <a href="mailto:kristoffer.pettersson@mittmedia.se" class="email">kristoffer.pettersson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Extra%20helgdagar%20och%20veckor%20%E2%80%93%20enligt%20kommunens%20feltryckta%20almanacka:%20%22%C3%84r%20ju%20mer%20r%C3%A4tt%20%C3%A4n%20fel%22&url=https://www.helahalsingland.se/artikel/nordanstigs-kommun/extra-helgdagar-och-veckor-enligt-kommunens-feltryckta-almanacka-ar-ju-mer-ratt-an-fel"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="ec9d37b8-77e5-4821-b9e1-73fcc9afcc76"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%A4r+%C3%A5rets+milj%C3%B6almanacka+skickades+ut+i+Nordanstig+visade+det+sig+att+ett+antal+felaktigheter...&p%5Btitle%5D=Extra%2520helgdagar%2520och%2520veckor%2520%25E2%2580%2593%2520enligt%2520kommunens%2520feltryckta%2520almanacka%3A%2520%2522%25C3%2584r%2520ju%2520mer%2520r%25C3%25A4tt%2520%25C3%25A4n%2520fel%2522&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fnordanstigs-kommun%2Fextra-helgdagar-och-veckor-enligt-kommunens-feltryckta-almanacka-ar-ju-mer-ratt-an-fel&s=100&t=Extra%2520helgdagar%2520och%2520veckor%2520%25E2%2580%2593%2520enligt%2520kommunens%2520feltryckta%2520almanacka%3A%2520%2522%25C3%2584r%2520ju%2520mer%2520r%25C3%25A4tt%2520%25C3%25A4n%2520fel%2522&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fnordanstigs-kommun%2Fextra-helgdagar-och-veckor-enligt-kommunens-feltryckta-almanacka-ar-ju-mer-ratt-an-fel"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="ec9d37b8-77e5-4821-b9e1-73fcc9afcc76"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a3b157759a71d1a5cd05257a8d41ce07"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_a3b157759a71d1a5cd05257a8d41ce07"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Nordanstigs%20kommun">Nordanstigs kommun</a>
          </li>
      </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_8ce13440a79d413ea7bd8f47fd5ee5aa"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_8ce13440a79d413ea7bd8f47fd5ee5aa"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53c3ec0bba40e" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="062c0f58-a78e-4541-8326-d7e856224ddf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kronika-det-stora-diskmaskinskriget-eller-din-mamma-jobbar-inte-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"062c0f58-a78e-4541-8326-d7e856224ddf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kronika-det-stora-diskmaskinskriget-eller-din-mamma-jobbar-inte-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"062c0f58-a78e-4541-8326-d7e856224ddf","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/00129857f7d9cf85a8982a3c75f9e6bd0b900fb4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="062c0f58-a78e-4541-8326-d7e856224ddf">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">05:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kronika-det-stora-diskmaskinskriget-eller-din-mamma-jobbar-inte-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"062c0f58-a78e-4541-8326-d7e856224ddf","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Krönika: Det stora diskmaskinskriget – eller "din mamma jobbar inte här"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kronika-det-stora-diskmaskinskriget-eller-din-mamma-jobbar-inte-har" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"062c0f58-a78e-4541-8326-d7e856224ddf","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det finns några givna platser att rikta in sig på om man känner för att starta krig i vardagen....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Edsbyn C"
     data-uuid="cc4f1aa2-d0ec-464d-a44a-a598c42df2de">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Edsbyn C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/edsbyn-c/ida-lamnade-stockholm-for-edsbyn-rakade-foralska-mig-i-en-edsbypojk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc4f1aa2-d0ec-464d-a44a-a598c42df2de","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/edsbyn-c/ida-lamnade-stockholm-for-edsbyn-rakade-foralska-mig-i-en-edsbypojk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc4f1aa2-d0ec-464d-a44a-a598c42df2de","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ab599eff-d5be-494d-b6bc-80496c491016.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Edsbyn C"
     data-uuid="cc4f1aa2-d0ec-464d-a44a-a598c42df2de">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Edsbyn C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/edsbyn-c/ida-lamnade-stockholm-for-edsbyn-rakade-foralska-mig-i-en-edsbypojk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc4f1aa2-d0ec-464d-a44a-a598c42df2de","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ida lämnade Stockholm för Edsbyn: "Råkade förälska mig i en Edsbypöjk"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/edsbyn-c/ida-lamnade-stockholm-for-edsbyn-rakade-foralska-mig-i-en-edsbypojk" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cc4f1aa2-d0ec-464d-a44a-a598c42df2de","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ida Efraimsson flyttade nyligen till Edsbyn från Solna. – Jag råkade förälska mig i en Edsbypöjk,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="197dba1a-d857-4da4-80db-244a3ae1f8ab">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kronika-svagbegavade-idioter-som-ger-sig-pa-greta-thunberg-vad-ar-det-for-fel-pa-er" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"197dba1a-d857-4da4-80db-244a3ae1f8ab","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kronika-svagbegavade-idioter-som-ger-sig-pa-greta-thunberg-vad-ar-det-for-fel-pa-er" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"197dba1a-d857-4da4-80db-244a3ae1f8ab","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/TUa4gSszbcaXcOh1u-u5teoNaGMAAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="197dba1a-d857-4da4-80db-244a3ae1f8ab">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kronika-svagbegavade-idioter-som-ger-sig-pa-greta-thunberg-vad-ar-det-for-fel-pa-er" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"197dba1a-d857-4da4-80db-244a3ae1f8ab","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Krönika: Svagbegåvade idioter som ger sig på Greta Thunberg – vad är det för fel på er?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kronika-svagbegavade-idioter-som-ger-sig-pa-greta-thunberg-vad-ar-det-for-fel-pa-er" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"197dba1a-d857-4da4-80db-244a3ae1f8ab","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det är sällan jag blir riktigt förbannad nuförtiden. Mest går jag omkring och är lite småsur och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Edsbyn västra"
     data-uuid="4b65c630-1505-48a6-8efb-141484459355">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Edsbyn västra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/edsbyn-vastra/prisade-lakaren-niels-west-pa-vag-mot-pension-det-har-varit-ett-javla-slit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b65c630-1505-48a6-8efb-141484459355","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/edsbyn-vastra/prisade-lakaren-niels-west-pa-vag-mot-pension-det-har-varit-ett-javla-slit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b65c630-1505-48a6-8efb-141484459355","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bed97d29-e35f-4fdf-aff5-773e52f0e429.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Edsbyn västra"
     data-uuid="4b65c630-1505-48a6-8efb-141484459355">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Edsbyn västra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/edsbyn-vastra/prisade-lakaren-niels-west-pa-vag-mot-pension-det-har-varit-ett-javla-slit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b65c630-1505-48a6-8efb-141484459355","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Prisade läkaren Niels West på väg mot pension: "Det har varit ett jävla slit"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/edsbyn-vastra/prisade-lakaren-niels-west-pa-vag-mot-pension-det-har-varit-ett-javla-slit" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4b65c630-1505-48a6-8efb-141484459355","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Niels West, familjeläkare på Din hälsocentral i Edsbyn, fick nyligen pris för sitt arbete med att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs C"
     data-uuid="8edcd972-5770-4f23-b121-cb9cf2f74978">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bollnas-c/de-nappade-pa-kommunens-erbjudande-om-dropinbrollop-gifte-sig-pa-alla-hjartans-dag-antligen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8edcd972-5770-4f23-b121-cb9cf2f74978","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bollnas-c/de-nappade-pa-kommunens-erbjudande-om-dropinbrollop-gifte-sig-pa-alla-hjartans-dag-antligen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8edcd972-5770-4f23-b121-cb9cf2f74978","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1ba2feb3-534b-48e0-b5e9-707203abe810.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs C"
     data-uuid="8edcd972-5770-4f23-b121-cb9cf2f74978">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bollnas-c/de-nappade-pa-kommunens-erbjudande-om-dropinbrollop-gifte-sig-pa-alla-hjartans-dag-antligen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8edcd972-5770-4f23-b121-cb9cf2f74978","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>De nappade på kommunens erbjudande om dropinbröllop – gifte sig på Alla hjärtans dag: "Äntligen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bollnas-c/de-nappade-pa-kommunens-erbjudande-om-dropinbrollop-gifte-sig-pa-alla-hjartans-dag-antligen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8edcd972-5770-4f23-b121-cb9cf2f74978","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">För andra året i rad erbjöd Bollnäs kommun kärlekspar att oanmälda komma in och vigas på Alla...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Personligt"
     data-uuid="68b37017-9f87-471e-990e-ed37add8ce3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Personligt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/personligt/tva-halsingekyrkor-blir-byggnadsminnen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68b37017-9f87-471e-990e-ed37add8ce3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/personligt/tva-halsingekyrkor-blir-byggnadsminnen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68b37017-9f87-471e-990e-ed37add8ce3b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/26d85b23-a959-4b77-b77a-98cdb6805ec9.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Personligt"
     data-uuid="68b37017-9f87-471e-990e-ed37add8ce3b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Personligt</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/personligt/tva-halsingekyrkor-blir-byggnadsminnen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68b37017-9f87-471e-990e-ed37add8ce3b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Två hälsingekyrkor blir byggnadsminnen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/personligt/tva-halsingekyrkor-blir-byggnadsminnen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"68b37017-9f87-471e-990e-ed37add8ce3b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Åtta statligt ägda kyrkor från medeltiden har fått status som byggnadsminnen. Två av dem finns i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs C"
     data-uuid="28498375-5477-425a-83f0-cefef1d6e226">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bollnas-c/bollnasbutik-dubbelt-prisad-pa-stockholmsgala-det-var-lite-chockande" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28498375-5477-425a-83f0-cefef1d6e226","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bollnas-c/bollnasbutik-dubbelt-prisad-pa-stockholmsgala-det-var-lite-chockande" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28498375-5477-425a-83f0-cefef1d6e226","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/14807a1d-b872-4002-bb0a-b9778901d178.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs C"
     data-uuid="28498375-5477-425a-83f0-cefef1d6e226">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bollnas-c/bollnasbutik-dubbelt-prisad-pa-stockholmsgala-det-var-lite-chockande" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28498375-5477-425a-83f0-cefef1d6e226","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bollnäsbutik dubbelt prisad på Stockholmsgala: "Det var lite chockande"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bollnas-c/bollnasbutik-dubbelt-prisad-pa-stockholmsgala-det-var-lite-chockande" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"28498375-5477-425a-83f0-cefef1d6e226","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Varje år koras årets ATG-butik under ATG Sales Awards i Stockholm. I år vann Direkten spel i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs Kommun"
     data-uuid="671bdf7d-8974-479e-9c19-527924caa69d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bollnas-kommun/linda-netsman-har-landat-jag-ar-sa-nojd-med-att-vara-precis-dar-jag-ar-just-nu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"671bdf7d-8974-479e-9c19-527924caa69d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bollnas-kommun/linda-netsman-har-landat-jag-ar-sa-nojd-med-att-vara-precis-dar-jag-ar-just-nu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"671bdf7d-8974-479e-9c19-527924caa69d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3e682f31-3b3c-41fd-88f7-43765ecc1a12.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs Kommun"
     data-uuid="671bdf7d-8974-479e-9c19-527924caa69d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bollnas-kommun/linda-netsman-har-landat-jag-ar-sa-nojd-med-att-vara-precis-dar-jag-ar-just-nu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"671bdf7d-8974-479e-9c19-527924caa69d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Linda Netsman har landat: "Jag är så nöjd med att vara precis där jag är just nu"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bollnas-kommun/linda-netsman-har-landat-jag-ar-sa-nojd-med-att-vara-precis-dar-jag-ar-just-nu" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"671bdf7d-8974-479e-9c19-527924caa69d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hon är sångerskan som föreläser, leder panelsamtal, startar företag, skriver krönikor, driver en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Segersta"
     data-uuid="917fcc61-0e0f-47d3-a2fa-da6264f8ccd6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Segersta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/segersta/efter-ar-av-jobb-nu-kommer-lisas-debut-det-ska-bli-sa-spannande-att-se-vad-som-hander" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"917fcc61-0e0f-47d3-a2fa-da6264f8ccd6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/segersta/efter-ar-av-jobb-nu-kommer-lisas-debut-det-ska-bli-sa-spannande-att-se-vad-som-hander" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"917fcc61-0e0f-47d3-a2fa-da6264f8ccd6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/806f9a79-7514-479f-a9f2-77d498f7e2dc.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Segersta"
     data-uuid="917fcc61-0e0f-47d3-a2fa-da6264f8ccd6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Segersta</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/segersta/efter-ar-av-jobb-nu-kommer-lisas-debut-det-ska-bli-sa-spannande-att-se-vad-som-hander" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"917fcc61-0e0f-47d3-a2fa-da6264f8ccd6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter år av jobb – nu kommer Lisas debut: "Det ska bli så spännande att se vad som händer"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/segersta/efter-ar-av-jobb-nu-kommer-lisas-debut-det-ska-bli-sa-spannande-att-se-vad-som-hander" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"917fcc61-0e0f-47d3-a2fa-da6264f8ccd6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Målet har alltid varit att leva på musiken, både som artist och låtskrivare. I mitten av februari...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="e677f70e-25f2-4441-8058-5e1c8996c64c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kronika-det-stora-potatisproblemet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e677f70e-25f2-4441-8058-5e1c8996c64c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kronika-det-stora-potatisproblemet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e677f70e-25f2-4441-8058-5e1c8996c64c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f6ddc24a-d4e2-469d-9d9a-f32d209a4f91.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="e677f70e-25f2-4441-8058-5e1c8996c64c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kronika-det-stora-potatisproblemet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e677f70e-25f2-4441-8058-5e1c8996c64c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Krönika: Det stora potatisproblemet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kronika-det-stora-potatisproblemet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e677f70e-25f2-4441-8058-5e1c8996c64c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det heter väl ändå "påmmfritt"?! Med betoning på första stavelsen. Det sa iallafall jag, när jag...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ljusdal C"
     data-uuid="dae6c411-a391-41a1-a43c-c35e6b51d4d9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ljusdal C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ljusdal-c/hennes-pappa-hjalpte-tusentals-att-fly-undan-nazisterna-hon-berattar-historien" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dae6c411-a391-41a1-a43c-c35e6b51d4d9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ljusdal-c/hennes-pappa-hjalpte-tusentals-att-fly-undan-nazisterna-hon-berattar-historien" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dae6c411-a391-41a1-a43c-c35e6b51d4d9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/171f840d-37dd-4ea6-974b-ae77c8365196.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljusdal C"
     data-uuid="dae6c411-a391-41a1-a43c-c35e6b51d4d9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ljusdal C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ljusdal-c/hennes-pappa-hjalpte-tusentals-att-fly-undan-nazisterna-hon-berattar-historien" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dae6c411-a391-41a1-a43c-c35e6b51d4d9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Hennes pappa hjälpte tusentals att fly undan nazisterna – hon berättar historien</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ljusdal-c/hennes-pappa-hjalpte-tusentals-att-fly-undan-nazisterna-hon-berattar-historien" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"dae6c411-a391-41a1-a43c-c35e6b51d4d9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hon föddes i Wien samma år som Nazityskland annekterade Österrike. Hennes far var den svenske...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="2ea684c2-e59d-4378-83fa-8cb51fdc7363">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/recension/smartan-nar-mamma-ar-battre-an-pappa-for-barnet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ea684c2-e59d-4378-83fa-8cb51fdc7363","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/recension/smartan-nar-mamma-ar-battre-an-pappa-for-barnet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ea684c2-e59d-4378-83fa-8cb51fdc7363","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0f34753a-ba4f-4ffb-8ad0-ea7442614dfa.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="2ea684c2-e59d-4378-83fa-8cb51fdc7363">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Recension</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/recension/smartan-nar-mamma-ar-battre-an-pappa-for-barnet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ea684c2-e59d-4378-83fa-8cb51fdc7363","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Smärtan när mamma är bättre än pappa för barnet</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/recension/smartan-nar-mamma-ar-battre-an-pappa-for-barnet" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2ea684c2-e59d-4378-83fa-8cb51fdc7363","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I "Lycka" skriver Johan Kling en flanörroman om en melankolisk pappa som önskar att dottern...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="1ef66ea5-d082-4a1f-b4f3-f865e3c7be14">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kronika-det-var-ju-bara-en-katt-eller-kan-man-verkligen-saga-sa" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ef66ea5-d082-4a1f-b4f3-f865e3c7be14","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kronika-det-var-ju-bara-en-katt-eller-kan-man-verkligen-saga-sa" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ef66ea5-d082-4a1f-b4f3-f865e3c7be14","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2c03e9b78e99cd19a76253445a994900022917c0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="1ef66ea5-d082-4a1f-b4f3-f865e3c7be14">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kronika-det-var-ju-bara-en-katt-eller-kan-man-verkligen-saga-sa" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ef66ea5-d082-4a1f-b4f3-f865e3c7be14","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Krönika: Det var ju bara en katt  – eller kan man verkligen säga så?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kronika-det-var-ju-bara-en-katt-eller-kan-man-verkligen-saga-sa" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1ef66ea5-d082-4a1f-b4f3-f865e3c7be14","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hon fick ett långt och gott kattliv, och var verkligen den perfekta katten. Den ultimata...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Söderhamns Kommun"
     data-uuid="0b33808f-2f67-4159-9bb3-621ef66294f5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söderhamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/soderhamns-kommun/soderhamns-aldsta-forening-fyller-200-ar-vill-bevara-historien-det-var-ett-helt-annat-liv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0b33808f-2f67-4159-9bb3-621ef66294f5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/soderhamns-kommun/soderhamns-aldsta-forening-fyller-200-ar-vill-bevara-historien-det-var-ett-helt-annat-liv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0b33808f-2f67-4159-9bb3-621ef66294f5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b3b372c4-74cb-4c38-b73b-a7f5cfe7ab24.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamns Kommun"
     data-uuid="0b33808f-2f67-4159-9bb3-621ef66294f5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söderhamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/soderhamns-kommun/soderhamns-aldsta-forening-fyller-200-ar-vill-bevara-historien-det-var-ett-helt-annat-liv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0b33808f-2f67-4159-9bb3-621ef66294f5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Söderhamns äldsta förening fyller 200 år – vill bevara historien: "Det var ett helt annat liv"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/soderhamns-kommun/soderhamns-aldsta-forening-fyller-200-ar-vill-bevara-historien-det-var-ett-helt-annat-liv" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0b33808f-2f67-4159-9bb3-621ef66294f5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Fiskaresocieteten i Söderhamn är den äldsta föreningen i Sveriges föreningstätaste stad. Nu firar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs-Annefors-Gruvberget"
     data-uuid="88094104-c772-4ca9-bcfc-51d4408b8f7b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs-Annefors-Gruvberget</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bollnas-annefors-gruvberget/sorangs-skola-blev-mastare-i-vi-i-femman-men-gick-anda-inte-vidare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88094104-c772-4ca9-bcfc-51d4408b8f7b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bollnas-annefors-gruvberget/sorangs-skola-blev-mastare-i-vi-i-femman-men-gick-anda-inte-vidare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88094104-c772-4ca9-bcfc-51d4408b8f7b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c1928bf-a925-4961-b382-4d056d97a286.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs-Annefors-Gruvberget"
     data-uuid="88094104-c772-4ca9-bcfc-51d4408b8f7b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs-Annefors-Gruvberget</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 6 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bollnas-annefors-gruvberget/sorangs-skola-blev-mastare-i-vi-i-femman-men-gick-anda-inte-vidare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88094104-c772-4ca9-bcfc-51d4408b8f7b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sörängs skola blev mästare i Vi i femman – men gick ändå inte vidare</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bollnas-annefors-gruvberget/sorangs-skola-blev-mastare-i-vi-i-femman-men-gick-anda-inte-vidare" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"88094104-c772-4ca9-bcfc-51d4408b8f7b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Sörängs skola blev mästare i Gävleborg när de under tisdagskvällen slog ut Västanbyns skola i Vi...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="35b06f01-e355-4a23-ba0e-232596771f45">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kronika-aven-en-gammal-sten-formas-av-backens-vatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35b06f01-e355-4a23-ba0e-232596771f45","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kronika-aven-en-gammal-sten-formas-av-backens-vatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35b06f01-e355-4a23-ba0e-232596771f45","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2a152ae7-6eb0-4bbd-bd94-5e1431d3aba3.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="35b06f01-e355-4a23-ba0e-232596771f45">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kronika-aven-en-gammal-sten-formas-av-backens-vatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35b06f01-e355-4a23-ba0e-232596771f45","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Krönika: Även en gammal sten formas av bäckens vatten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kronika-aven-en-gammal-sten-formas-av-backens-vatten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"35b06f01-e355-4a23-ba0e-232596771f45","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Jag konstaterade för någon dag sedan att jag nu har levt mitt liv längre på den norra sidan av...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs Kommun"
     data-uuid="a8f7ac25-17b5-44d1-884a-e691df10dde1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bollnas-kommun/bollnas-erbjuder-drop-in-vigsel-for-andra-aret-i-rad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8f7ac25-17b5-44d1-884a-e691df10dde1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bollnas-kommun/bollnas-erbjuder-drop-in-vigsel-for-andra-aret-i-rad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8f7ac25-17b5-44d1-884a-e691df10dde1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d7252299-8356-44ca-834f-efed2cbc9b5f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs Kommun"
     data-uuid="a8f7ac25-17b5-44d1-884a-e691df10dde1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bollnas-kommun/bollnas-erbjuder-drop-in-vigsel-for-andra-aret-i-rad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8f7ac25-17b5-44d1-884a-e691df10dde1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bollnäs erbjuder drop in-vigsel för andra året i rad</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bollnas-kommun/bollnas-erbjuder-drop-in-vigsel-for-andra-aret-i-rad" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a8f7ac25-17b5-44d1-884a-e691df10dde1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">På alla hjärtans dag, nu på torsdag alltså, kan kärlekspar gifta sig i Stadshuset i Bollnäs...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="9de20e9c-dc80-4aa2-90b8-c2f633242060">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kronikor-christine-bylund-nu-ar-jag-redo-att-overraskas-av-ett-handbromsryck" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9de20e9c-dc80-4aa2-90b8-c2f633242060","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kronikor-christine-bylund-nu-ar-jag-redo-att-overraskas-av-ett-handbromsryck" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9de20e9c-dc80-4aa2-90b8-c2f633242060","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/34230a27653952e7292f240f345617a402f40580.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="9de20e9c-dc80-4aa2-90b8-c2f633242060">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kronikor-christine-bylund-nu-ar-jag-redo-att-overraskas-av-ett-handbromsryck" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9de20e9c-dc80-4aa2-90b8-c2f633242060","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Krönikör Christine Bylund: "Nu är jag redo att överraskas av ett handbromsryck"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kronikor-christine-bylund-nu-ar-jag-redo-att-overraskas-av-ett-handbromsryck" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9de20e9c-dc80-4aa2-90b8-c2f633242060","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Christine Bylund har lärt sig att våren alltid kommer som en överraskning.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="8e2d2d1e-cfd5-45ce-9974-b03fb1892412">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kronika-desperat-blomjakt-pa-alla-hjartans-dag-och-om-golfbollar-i-maten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e2d2d1e-cfd5-45ce-9974-b03fb1892412","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kronika-desperat-blomjakt-pa-alla-hjartans-dag-och-om-golfbollar-i-maten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e2d2d1e-cfd5-45ce-9974-b03fb1892412","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6d52c92f-e9e3-4cd3-83b4-e3086aa0a715.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="8e2d2d1e-cfd5-45ce-9974-b03fb1892412">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kronika-desperat-blomjakt-pa-alla-hjartans-dag-och-om-golfbollar-i-maten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e2d2d1e-cfd5-45ce-9974-b03fb1892412","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Krönika: Desperat blomjakt på alla hjärtans dag – och om golfbollar i maten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kronika-desperat-blomjakt-pa-alla-hjartans-dag-och-om-golfbollar-i-maten" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8e2d2d1e-cfd5-45ce-9974-b03fb1892412","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Kön med desperata ringlar sig genom hela blomsterbutiken. Alla är vi där på jakt efter en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5fb6ad57-bc91-45a1-9dd8-225d959d7730">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/kronika/kronika-prata-efter-pipet-sa-ringer-jag-upp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fb6ad57-bc91-45a1-9dd8-225d959d7730","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/kronika/kronika-prata-efter-pipet-sa-ringer-jag-upp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fb6ad57-bc91-45a1-9dd8-225d959d7730","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/82d41fa9-df30-442a-acb0-94a67cb6e27e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="5fb6ad57-bc91-45a1-9dd8-225d959d7730">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Krönika</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 7 feb</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/kronika/kronika-prata-efter-pipet-sa-ringer-jag-upp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fb6ad57-bc91-45a1-9dd8-225d959d7730","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Krönika: Prata efter pipet så ringer jag upp</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/kronika/kronika-prata-efter-pipet-sa-ringer-jag-upp" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5fb6ad57-bc91-45a1-9dd8-225d959d7730","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hyllan satt i hallen, mellan sovrums- och storarumsdörren. Säger någon storarummet längre,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/helahalsingland-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/hela-halsingland">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-helahalsingland-och-mittmedia">
	      Om <span itemprop="brand">Helahälsingland</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-helahalsingland-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script>
  window.orvesto_id = '37257330c8034fb09f274cccbd59eb0c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_bd07c70feecb8a637d079bef452dc38a"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_bd07c70feecb8a637d079bef452dc38a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ad4994b39e377d53d371b59b1e44ffce"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_ad4994b39e377d53d371b59b1e44ffce"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
