<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="SCB:s stora partisympatiundersökning görs två gånger om året och brukar anses som en god mätare...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":283,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.helahalsingland.se/artikel/ledare-centerpartistisk/reidar-carlsson-kd-arna-bor-inte-gora-alltfor-stora-gladjeskutt" />
  <meta property="og:title"           content="Reidar Carlsson: KD-arna bör inte göra alltför stora glädjeskutt" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="SCB:s stora partisympatiundersökning görs två gånger om året och brukar anses som en god mätare...">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Ledare centerpartistisk" />
<meta property="article:published_time" content="2019-06-05 10:00:02 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>Reidar Carlsson: KD-arna bör inte göra alltför stora glädjeskutt</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588592","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554945"}},{"bidder":"appnexus","params":{"placementId":"12958340"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542372,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588590","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554946"}},{"bidder":"appnexus","params":{"placementId":"12958316"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542374,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588588","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554947"}},{"bidder":"appnexus","params":{"placementId":"12940166"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542406,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913585","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":90,"rubiconLeeads":100,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Politik","Val","EU-val"],"base":{"publisher_id":"88606851","box":{"name":"dfp_hh_box","size":[250,360]},"dfp_family_big":{"name":"dfp_hh_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_hh_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_hh_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_hh_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_hh_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_hh_mobilt","size":[320,320]},"panorama":{"name":"dfp_hh_panorama","size":[980,240]},"ppw":{"name":"dfp_hh_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_hh_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_hh_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71345},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"reidar.carlsson@mittmedia.se","name":"Reidar Carlsson","phone":""}],"categories":["Politik","Val","EU-val"],"id":"8925ddd7-1b60-4060-9af6-4aa6d80d8164","premium":false},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["helahalsingland.se","politik","val","eu-val","lars adaktusson","fredrick federley","scb","tomas tobé","centerpartiet","kristdemokraterna","ebba busch thor","sara skyttedal","article"],"contentStates":["open"],"controllerName":"articles","premiumLevel":"none","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"helahalsingland.se","environment":"production","id":"HH"},"triggerbee":{"siteId":210243},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","section":null,"city":"Hudiksvall"};
  window.content_keywords = ["helahalsingland.se","politik","val","eu-val","lars adaktusson","fredrick federley","scb","tomas tobé","centerpartiet","kristdemokraterna","ebba busch thor","sara skyttedal","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.helahalsingland.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/hh/application-168b9a9c86786b90ee36cf8cc5472c6419ada7e575a60358d8cc03c77dc58d30.css" />
  <script src="/packs/js/application-1c51ad1f9d66f8241b72.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Ey9YzBFfSJgmvk3NioWne/mM7eiHRvakq3lV6kdVIbIivAftGRwpMzX1GW0eLEwI0yhwWfht/SOw3d4oaZN0iA==" />
</head>

<body class="hh articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(5175049,
                                      6548275,
                                      701913);
</script>

    <script async src="https://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag  5 juni</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/hh"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-foreningsnotiser" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                Skriv en föreningsnotis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/hela-halsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/helahalsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.helahalsingland.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">      Fokus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/bollnas" class="item" data-section-name="/bollnas" target="_self">      Bollnäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall" target="_self">      Hudiksvall    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/ljusdal" class="item" data-section-name="/ljusdal" target="_self">      Ljusdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">      Nordanstig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/ovanaker" class="item" data-section-name="/ovanaker" target="_self">      Ovanåker    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/soderhamn" class="item" data-section-name="/soderhamn" target="_self">      Söderhamn    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">      Fokus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall" target="_self">      Hudiksvall    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas" target="_self">      Bollnäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal" target="_self">      Ljusdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig" target="_self">      Nordanstig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker" target="_self">      Ovanåker    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn" target="_self">      Söderhamn    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du jämnt?"}}'>
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt" target="_self">      Fyller du jämnt?    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/" class="item" data-section-name="http://helahalsingland.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.helahalsingland.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
                  <a href="/skicka-in-foreningsnotiser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/hela-halsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/helahalsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
                  <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
                  <a href="/bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
                  <a href="/hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
                  <a href="/ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
                  <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
                  <a href="/ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
                  <a href="/soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
                  <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
                  <a href="/nara-hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
                  <a href="/nara-bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
                  <a href="/nara-ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
                  <a href="/nara-nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
                  <a href="/nara-ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
                  <a href="/nara-soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
                  <a href="/allmant/halsingland/fyller-du-jamnt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://helahalsingland.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article "
        data-uuid="8925ddd7-1b60-4060-9af6-4aa6d80d8164"
        data-content-states="open"
        data-keywords="helahalsingland.se,politik,val,eu-val,lars adaktusson,fredrick federley,scb,tomas tobé,centerpartiet,kristdemokraterna,ebba busch thor,sara skyttedal,article"
        data-premium-level="none"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.helahalsingland.se//assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Helahälsingland">
      </div>
      <meta itemprop="datePublished" content="2019-06-05">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&amp;w=1200">

    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="8925ddd7-1b60-4060-9af6-4aa6d80d8164">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Reidar Carlsson: KD-arna bör inte göra alltför stora glädjeskutt</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=Reidar%20Carlsson:%20KD-arna%20b%C3%B6r%20inte%20g%C3%B6ra%20alltf%C3%B6r%20stora%20gl%C3%A4djeskutt&url=https://www.helahalsingland.se/artikel/ledare-centerpartistisk/reidar-carlsson-kd-arna-bor-inte-gora-alltfor-stora-gladjeskutt"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8925ddd7-1b60-4060-9af6-4aa6d80d8164"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=SCB%3As+stora+partisympatiunders%C3%B6kning+g%C3%B6rs+tv%C3%A5+g%C3%A5nger+om+%C3%A5ret+och+brukar+anses+som+en+god+m%C3%A4tare...&p%5Btitle%5D=Reidar%2520Carlsson%3A%2520KD-arna%2520b%25C3%25B6r%2520inte%2520g%25C3%25B6ra%2520alltf%25C3%25B6r%2520stora%2520gl%25C3%25A4djeskutt&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fledare-centerpartistisk%2Freidar-carlsson-kd-arna-bor-inte-gora-alltfor-stora-gladjeskutt&s=100&t=Reidar%2520Carlsson%3A%2520KD-arna%2520b%25C3%25B6r%2520inte%2520g%25C3%25B6ra%2520alltf%25C3%25B6r%2520stora%2520gl%25C3%25A4djeskutt&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fledare-centerpartistisk%2Freidar-carlsson-kd-arna-bor-inte-gora-alltfor-stora-gladjeskutt"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8925ddd7-1b60-4060-9af6-4aa6d80d8164"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-8925ddd7-1b60-4060-9af6-4aa6d80d8164" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="KD-arna bör inte göra alltför stora glädjeskutt, trots den stora uppgången i SCB-mätningen. EU-valet har gjort att många väljare har ändrat sig sedan SCB-mätningen gjordes. Kristdemokraternas SCB-siffra på 13,0 procent är därför antagligen alldeles för hög.  Foto:  Henrik Montgomery, TT."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">KD-arna bör inte göra alltför stora glädjeskutt, trots den stora uppgången i SCB-mätningen. EU-valet har gjort att många väljare har ändrat sig sedan SCB-mätningen gjordes. Kristdemokraternas SCB-siffra på 13,0 procent är därför antagligen alldeles för hög.  Foto:  Henrik Montgomery, TT.</figcaption>
                        <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="8925ddd7-1b60-4060-9af6-4aa6d80d8164" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p></p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_ef2835e03176887e739fc9f53f2d16d4"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_ef2835e03176887e739fc9f53f2d16d4"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <p class="body"><strong>SCB:s stora partisympatiundersökning</strong> görs två gånger om året och brukar anses som en god mätare på opinionsläget. Eftersom SCB frågar många fler än andra opinionsinstitut anses SCB-mätningarna som mer tillförlitliga.  </p><p class="body"> <a href="/artikel/allmant/sa-jobbar-vi-med-nyheter" title="">Anmäl text- och faktafel</a> </p><p class="body">På tisdagen kom en ny SCB-mätning. Det är den första sedan januariavtalet och borde därför visa hur väljarna ser på detta avtal och på Liberalernas och Centerpartiets nya roll i svensk politik.</p><p class="body"></p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6f317a52-5bb2-49b2-9f26-ddc3a0f4c205.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="KD-arna bör inte göra alltför stora glädjeskutt, trots den stora uppgången i SCB-mätningen. EU-valet har gjort att många väljare har ändrat sig sedan SCB-mätningen gjordes. Kristdemokraternas SCB-siffra på 13,0 procent är därför antagligen alldeles för hög.  Foto:  Henrik Montgomery, TT."
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">KD-arna bör inte göra alltför stora glädjeskutt, trots den stora uppgången i SCB-mätningen. EU-valet har gjort att många väljare har ändrat sig sedan SCB-mätningen gjordes. Kristdemokraternas SCB-siffra på 13,0 procent är därför antagligen alldeles för hög.  Foto:  Henrik Montgomery, TT.</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Båda dessa partier går tillbaka något sedan förra mätningen. Centerpartiet får 6,9 procent, vilket är en nedgång på 1,7 procentenheter, medan Liberalerna får 3,7 procent, en nedgång på 0,6 procentenheter.</p><p class="body">Nedgången är alltså inte så stor, men kan ändå tolkas som om väljarna inte gillar januariavtalet. </p><p class="body"><strong>Frågan är dock</strong> hur tillförlitliga siffrorna är. Den stora vinnaren i SCB-mätningen är Kristdemokraterna. Partiet får 13,0 procent, en uppgång med hela 7,6 procentenheter.</p><blockquote class="pull-quote">Trots det var många i partiet besvikna. </blockquote><p class="body">Enligt SCB har Kristdemokraterna främst tagit väljare från Moderaterna och Sverigedemokraterna. Partiets högersväng, med bland annat mycket hård kritik mot Centerpartiet och Liberalerna, stramare flyktingpolitik och ja till utbyggd kärnkraft, har uppenbarligen lockat många. </p><p class="body">Till skillnad från andra SCB-mätningar finns det dock denna gång ett val att jämföra med: EU-valet. Kristdemokraterna gjorde ett bra EU-val, och ökade med nästan tre procentenheter jämfört med EU-valet 2014: från 5,9 procent till 8,6 procent. Trots det var många i partiet besvikna. De hade hoppats på siffror på över tio procent. Det hade partiet troligen också haft en god chans att nå, om inte det hade tappat mängder av väljare till Moderaterna den sista veckan. </p><p class="body"><strong>Även om det handlar om ett EU-val </strong>och inte ett riksdagsval, så är det ändå intressant att jämföra med SCB-siffran 13,0 procent. Trots att Kristdemokraternas toppkandidat Sara Skyttedal inte gjorde en lika bra valrörelse som till exempel Centerns Fredrick Federley eller Moderaternas Tomas Tobé, så kan detta inte förklara den stora skillnaden.</p><p class="body">Kristdemokraternas SCB-siffra är därför antagligen alldeles för hög. </p><p class="body">Däremot kan förklaringen vara att huvuddelen av SCB-undersökningen gjordes i början av maj. Då hade Kristdemokraterna högre opinionssiffror än vad partiet fick i valet. Många valde Moderaterna i stället för Kristdemokraterna, troligen på grund av nyheten om hur förre EU-parlamentarikern Lars Adaktusson hade röstat i EU-parlamentets abortomröstningar, och att KD-ledaren Ebba Busch Thor ville ge barnmorskor "samvetsfrihet", det vill säga rätt att vägra utföra aborter. </p><p class="body">Aborter och samvetsfrihet är inga specifika EU-frågor, utan den negativa synen på partiet påverkar även opinionen i rikspolitiken. Kristdemokraternas SCB-siffra är därför antagligen alldeles för hög. </p><p class="body"><strong>KD-arna bör därför inte göra</strong> alltför stora glädjeskutt, trots den stora uppgången i SCB-mätningen. EU-valet har gjort att många väljare har ändrat sig sedan SCB-mätningen gjordes. Därför bör inte heller centerpartisterna och liberalerna vara alltför ledsna för att partierna backar i SCB. Den negativa effekten av januariavtalet blev inte så stor, och för Centerpartiets del finns dessutom stor chans att EU-valrörelsen har vänt nedgången till en uppgång.</p><p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">Reidar Carlsson</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:reidar.carlsson@mittmedia.se" class="email">reidar.carlsson@mittmedia.se</a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=Reidar%20Carlsson:%20KD-arna%20b%C3%B6r%20inte%20g%C3%B6ra%20alltf%C3%B6r%20stora%20gl%C3%A4djeskutt&url=https://www.helahalsingland.se/artikel/ledare-centerpartistisk/reidar-carlsson-kd-arna-bor-inte-gora-alltfor-stora-gladjeskutt"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8925ddd7-1b60-4060-9af6-4aa6d80d8164"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=SCB%3As+stora+partisympatiunders%C3%B6kning+g%C3%B6rs+tv%C3%A5+g%C3%A5nger+om+%C3%A5ret+och+brukar+anses+som+en+god+m%C3%A4tare...&p%5Btitle%5D=Reidar%2520Carlsson%3A%2520KD-arna%2520b%25C3%25B6r%2520inte%2520g%25C3%25B6ra%2520alltf%25C3%25B6r%2520stora%2520gl%25C3%25A4djeskutt&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fledare-centerpartistisk%2Freidar-carlsson-kd-arna-bor-inte-gora-alltfor-stora-gladjeskutt&s=100&t=Reidar%2520Carlsson%3A%2520KD-arna%2520b%25C3%25B6r%2520inte%2520g%25C3%25B6ra%2520alltf%25C3%25B6r%2520stora%2520gl%25C3%25A4djeskutt&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fledare-centerpartistisk%2Freidar-carlsson-kd-arna-bor-inte-gora-alltfor-stora-gladjeskutt"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8925ddd7-1b60-4060-9af6-4aa6d80d8164"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4ba657a3310def220fe5ac23a43af85c"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_4ba657a3310def220fe5ac23a43af85c"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Lars%20Adaktusson">Lars Adaktusson</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Fredrick%20Federley">Fredrick Federley</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/SCB">SCB</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Tomas%20Tob%C3%A9">Tomas Tobé</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Centerpartiet">Centerpartiet</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Kristdemokraterna">Kristdemokraterna</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Ebba%20Busch%20Thor">Ebba Busch Thor</a>          </li>
                  <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Sara%20Skyttedal">Sara Skyttedal</a>          </li>
              </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_f9b5fa25140384a7cd2165331be73f49"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_f9b5fa25140384a7cd2165331be73f49"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53c3ec0bba40e" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a class="teaser teaser-small "
   href="/artikel/ledare-centerpartistisk/sjorovare-fran-piratpartiet-fick-fler-kryss-an-abir"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b306fd94-38ee-420f-8008-2fb5969bd3bf","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="b306fd94-38ee-420f-8008-2fb5969bd3bf">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:38</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7c7d5523-dfa8-4549-9c8c-1493a58ae590.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="b306fd94-38ee-420f-8008-2fb5969bd3bf">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">08:38</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sjörövare från Piratpartiet fick fler kryss än Abir</h2>

              <div class="excerpt">
          Med få undantag kryssade väljarna precis så som partierna ville.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/har-ar-distriktet-dar-sd-fick-37-5-procent-gar-kraftigt-framat-i-halsingland"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32b13d53-8adf-40cf-a730-a85e4e6465fd","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="32b13d53-8adf-40cf-a730-a85e4e6465fd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/36e52270-f6ed-4cba-9af3-f844e5f1f0e3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="32b13d53-8adf-40cf-a730-a85e4e6465fd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här är distriktet där SD fick 37,5 procent – går kraftigt framåt i Hälsingland</h2>

              <div class="excerpt">
          Det preliminära resultatet i EU-valet visar att Sverigedemokraterna tar ett rejält kliv framåt i...        </div>
          </div>
  </div>
</a>
    <a class="teaser teaser-small native-ad hidden"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type=""
   id="ad_0e16aad9b29e3965d3c86a78ec83169f">

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_0e16aad9b29e3965d3c86a78ec83169f"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/sjolund-i-halsingland-rostar-vi-pa-sd-vad-ska-s-gora-at-det"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"95e04c86-d706-4648-9f93-eab51d5ccde4","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="95e04c86-d706-4648-9f93-eab51d5ccde4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/638949a3-da8e-4297-a258-2dda4f19db89.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="95e04c86-d706-4648-9f93-eab51d5ccde4">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sjölund: I Hälsingland röstar vi på SD – vad ska S göra åt det?</h2>

              <div class="excerpt">
          Socialdemokraterna måste sluta kokettera om kampen mot högerextremismen, anser Lilian Sjölund.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sa-rostade-dina-grannar-i-eu-valet-statistik-fran-alla-distrikt-i-halsingland"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"41be6bdf-cebb-4fda-a00c-0870f8b55959","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="41be6bdf-cebb-4fda-a00c-0870f8b55959">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/04361c01-03eb-4cc7-a16d-0e212631d528.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="41be6bdf-cebb-4fda-a00c-0870f8b55959">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så röstade dina grannar i EU-valet – statistik från alla distrikt i Hälsingland</h2>

              <div class="excerpt">
          Undrar du hur befolkningen i ditt närområde röstade i söndagens EU-val? Vi har samlat resultatet...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/har-ar-de-preliminara-resultatet-i-eu-valet-liberalerna-klarar-sparren-och-feministiskt-initiativ-blir-valets-forlorare"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5cb96ecf-08f2-4d14-bf8a-b8523ee4a702","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="5cb96ecf-08f2-4d14-bf8a-b8523ee4a702">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="5cb96ecf-08f2-4d14-bf8a-b8523ee4a702">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här är de preliminära resultatet i EU-valet: Liberalerna klarar spärren och Feministiskt initiativ blir valets förlorare</h2>

              <div class="excerpt">
          Klockan 21.00 på söndagskvällen stängde vallokalerna och vid 23.00 kunde Valmyndigheten...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/svt-s-valundersokning-sverigedemokraterna-okar-mest-liberalerna-nara-sparren"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6bbf418c-d641-4e42-81c1-1af3ef14028c","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="6bbf418c-d641-4e42-81c1-1af3ef14028c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d095931-3431-47e4-9cc6-e302997578b3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="6bbf418c-d641-4e42-81c1-1af3ef14028c">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">SVT:s valundersökning: Sverigedemokraterna ökar mest – Liberalerna nära spärren</h2>

              <div class="excerpt">
          Vallokalerna har stängt och resultatet har kommit från SVT:s vallokalsundersökning, Valu. Enligt...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ovanakers-kommun/valsedlar-till-vansterpartiet-saknades-i-ovanaker-inte-fraga-om-sabotage"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f17f290f-b3be-45ee-a93f-87c61776fcbc","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ovanåkers kommun"
     data-uuid="f17f290f-b3be-45ee-a93f-87c61776fcbc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ovanåkers kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/76d2fc03-7cdb-4f64-a2dc-548c3befedc0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ovanåkers kommun"
     data-uuid="f17f290f-b3be-45ee-a93f-87c61776fcbc">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ovanåkers kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Valsedlar till Vänsterpartiet saknades i Ovanåker: "Inte fråga om sabotage"</h2>

              <div class="excerpt">
          Tidigt på söndagen saknades valsedlar till EU-valet för Vänsterpartiet i vallokalen för...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/hudiksvalls-kommun/centerpartiet-jublar-over-valresultatet-gar-framat-i-hela-halsingland-det-ar-fantastiskt"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"40f078dc-dee5-457c-b47d-a6f1e9482733","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="40f078dc-dee5-457c-b47d-a6f1e9482733">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fec55e5a-489c-42b7-bc72-d056b4962079.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="40f078dc-dee5-457c-b47d-a6f1e9482733">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Centerpartiet jublar över valresultatet – går framåt i hela Hälsingland: "Det är fantastiskt"</h2>

              <div class="excerpt">
          EU-valets resultat ska firas med tårta av Centerpartiet i Hudiksvall. Det meddelar Caroline...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sista-minuten-guide-darfor-vill-partierna-ha-din-rost-i-eu-valet-i-dag-1"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"87431695-02a2-401c-ac46-5f9d352eca63","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="87431695-02a2-401c-ac46-5f9d352eca63">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/714333f5-2b39-4c24-bd0e-68a94255417b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="87431695-02a2-401c-ac46-5f9d352eca63">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sista minuten-guide: Därför vill partierna ha din röst i EU-valet i dag</h2>

              <div class="excerpt">
          I dag, söndag, är det dags för Hälsingland och resten av Sverige att rösta i valet till...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/gavle-kommun/tomas-tobes-moderaterna-gar-starkt-framat-bodil-valero-far-lamna-eu-politiken"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4bc01de5-b40c-447d-8aa4-bc2aa8ead413","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="4bc01de5-b40c-447d-8aa4-bc2aa8ead413">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d3a72171-7e68-4001-9149-b0472eecfa61.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle kommun"
     data-uuid="4bc01de5-b40c-447d-8aa4-bc2aa8ead413">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävle kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tomas Tobés Moderaterna går starkt framåt – Bodil Valero får lämna EU-politiken</h2>

              <div class="excerpt">
          Det är skilda världar för Gävleborgs toppnamn inom EU-politiken, enligt SVT:s...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/hudiksvalls-kommun/efter-praktiken-i-bryssel-adam-rydstedt-kandiderar-till-eu-valet-har-gett-mig-nya-perspektiv"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e6c84c06-d491-4e09-805f-52604015d5fa","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="e6c84c06-d491-4e09-805f-52604015d5fa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/653ffef9-d64b-44b2-b40c-0a6e301771da.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="e6c84c06-d491-4e09-805f-52604015d5fa">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Efter praktiken i Bryssel – Adam Rydstedt kandiderar till EU-valet: "Har gett mig nya perspektiv" </h2>

              <div class="excerpt">
          Adam Rydstedt från Hudiksvall kandiderar till EU-parlamentsvalet för Moderaterna. Han är den...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-centerpartistisk/oksanen-skicka-reinfeldt-till-bryssel"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9a2a2d7b-9ac5-4713-8c98-1bbc12b30fbb","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="9a2a2d7b-9ac5-4713-8c98-1bbc12b30fbb">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8127128b-96e4-449f-b947-19b3324d6af5.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="9a2a2d7b-9ac5-4713-8c98-1bbc12b30fbb">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 3 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Oksanen: Skicka Reinfeldt till Bryssel</h2>

              <div class="excerpt">
          Ett litet land har inte så många statsmän och erfarna politiker. Sverige är dessutom dålig på att...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/malena-hilding-den-vackraste-tanken-en-manniska-en-rost"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8619241d-4683-4ced-ab10-9eefdd0e8e9f","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="8619241d-4683-4ced-ab10-9eefdd0e8e9f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/96e281127836daff99e3ea199c595464090b57c9.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="8619241d-4683-4ced-ab10-9eefdd0e8e9f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Malena Hilding: Den vackraste tanken - en människa, en röst</h2>

              <div class="excerpt">
          "Fira Mors dag med att gå och rösta. Det hedrar alla kvinnors historia."        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/bollnas-kommun/bjorn-pettersson-staller-upp-for-c-i-eu-valet-lantbrukare-maste-fa-det-lattare"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6226f523-ccee-4282-a509-9f6a8dd92522","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Bollnäs kommun"
     data-uuid="6226f523-ccee-4282-a509-9f6a8dd92522">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Bollnäs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0d6cbf12-87c4-4c45-b483-e1e93c460f1b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs kommun"
     data-uuid="6226f523-ccee-4282-a509-9f6a8dd92522">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Bollnäs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Björn Pettersson ställer upp för C i EU-valet: "Lantbrukare måste få det lättare" </h2>

              <div class="excerpt">
          Björn Pettersson är ny i politiken och i år står han på Centerpartiets lista till...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/soderhamns-kommun/david-ling-kandiderar-till-eu-valet-klimatet-viktigast-forskningen-sager-att-vi-maste-gora-mer"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e3205144-d07e-4859-a4c1-eac156b8a089","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="e3205144-d07e-4859-a4c1-eac156b8a089">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bbbdfa3b-8627-41db-9330-48ca11d03652.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="e3205144-d07e-4859-a4c1-eac156b8a089">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">David Ling kandiderar till EU-valet – klimatet viktigast: "Forskningen säger att vi måste göra mer"</h2>

              <div class="excerpt">
          David Ling, språkrör för Grön ungdom, är en av Miljöpartiets kandidater till EU-parlamentsvalet....        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/hon-slass-mot-auktoritara-krafter-folj-sveriges-nast-mest-inflytelserika-eu-politiker-i-maktens-korridorer-1"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57d20e08-50b5-4ff7-bbb6-d9b03785d4f6","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="57d20e08-50b5-4ff7-bbb6-d9b03785d4f6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3947b848-eceb-4671-b81c-605f131cafa1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="57d20e08-50b5-4ff7-bbb6-d9b03785d4f6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hon slåss mot auktoritära krafter – följ Sveriges näst mest inflytelserika EU-politiker i maktens korridorer</h2>

              <div class="excerpt">
          Med piskor och morötter kämpar Bodil Valero (MP) från Axmar Bruk mot auktoritära krafter i...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/gavleborgs-lan/lansstyrelsens-sajt-stangs-ner-under-eu-valet-gors-av-sakerhetsskal"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2677bb99-4ab4-40da-a693-0c617aceb97e","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävleborgs län"
     data-uuid="2677bb99-4ab4-40da-a693-0c617aceb97e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävleborgs län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/HMaGM6yDWb7BxaH5rfKqvxWLCw8.png?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborgs län"
     data-uuid="2677bb99-4ab4-40da-a693-0c617aceb97e">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävleborgs län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Länsstyrelsens sajt stängs ner under EU-valet – görs av säkerhetsskäl</h2>

              <div class="excerpt">
          Den som surfar in på Länsstyrelsen Gävleborgs webbsajt under valkvällen kommer att mötas av en...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/sa-fungerar-eu-valet-och-det-hander-i-parlamentet-1"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"50e16002-3912-49f5-a066-8ead6d0f7445","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Politik"
     data-uuid="50e16002-3912-49f5-a066-8ead6d0f7445">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/98996d0c-c962-426b-93a7-172fde5bc1e3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Politik"
     data-uuid="50e16002-3912-49f5-a066-8ead6d0f7445">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Så fungerar EU-valet – och det händer i parlamentet</h2>

              <div class="excerpt">
          Är du osäker på vad det egentligen är vi röstar om i dag – och vad det leder till? Vi ger dig...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/ledare-liberal/sjolund-om-det-har-ar-borgerlig-feminism-kan-ni-behalla-den-kd"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"32512fa7-c02e-4f48-801b-b7431369670c","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="32512fa7-c02e-4f48-801b-b7431369670c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/16acff8d-587b-4464-b5d3-cbc01e35bff3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare liberal"
     data-uuid="32512fa7-c02e-4f48-801b-b7431369670c">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Ledare liberal</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">22 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sjölund: Om det här är "borgerlig feminism" kan ni behålla den, KD!</h2>

              <div class="excerpt">
          Vi behöver en "borgerlig feminism" hävdar Kristdemokraternas partiledare Ebba Busch Thor när hon...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/insandare/insandare-ska-inte-alla-partier-ha-samma-chans-i-ett-demokratiskt-land"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c0258e98-fd76-4634-82b9-f518fec3276a","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="c0258e98-fd76-4634-82b9-f518fec3276a">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2807d8e-5113-47a6-848f-5ac61cf99cc3.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="c0258e98-fd76-4634-82b9-f518fec3276a">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">INSÄNDARE: Ska inte alla partier ha samma chans i ett demokratiskt land?</h2>

              <div class="excerpt">
          I Bollnäs kommun fick det nybildade partiet Vändpunkt hjälp med att skicka ut valsedlar inför...        </div>
          </div>
  </div>
</a>
      </div>
<a class="teaser teaser-small native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="article-page"
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/helahalsingland-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/hela-halsingland">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-helahalsingland-och-mittmedia">	      Om <span itemprop="brand">Helahälsingland</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-helahalsingland-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script>
  window.orvesto_id = '37257330c8034fb09f274cccbd59eb0c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-69ca5496b7b5c4d93d9782f7f86eabcc6a807c64a7ff0d325565c3dbb2512566.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_bbb438ac33ac85e6d54748ba7680e051"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_bbb438ac33ac85e6d54748ba7680e051"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_72dbdea94b091ee69db11eebbe24d722"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_72dbdea94b091ee69db11eebbe24d722"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
