<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <script>
    !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};
    g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});
    g.o.observe({entryTypes:['longtask']})}}();
  </script>
  <script type="text/javascript">
  dataLayer = window.dataLayer || [];
  dataLayer.push({"environmentInfo":{"brand":["MM","HH"],"isProduction":true},"event":"Page Impression","pageInfo":{"url":"https://www.helahalsingland.se/artikel/insandare-det-gar-att-radda-jungfrukusten","title":"INSÄNDARE: Det går att rädda Jungfrukusten","pageType":"Article Page"},"userInfo":{"id":null,"loggedIn":false,"hasSubscription":false}});
</script>
<script type="text/javascript">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-NM6TPS9');
</script>

  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="Centern och Miljöpartiet hotar med panikingivande budskap: ”om vi inte bygger vid Storgrundet...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":269,"agent":""}</script>
<script>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</script>
  <!-- Twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.helahalsingland.se/artikel/insandare-det-gar-att-radda-jungfrukusten" />
  <meta property="og:title"           content="INSÄNDARE: Det går att rädda Jungfrukusten" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&amp;h=600&amp;w=1200" />
    <meta property="og:description"     content="Centern och Miljöpartiet hotar med panikingivande budskap: ”om vi inte bygger vid Storgrundet...">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Insändare" />
<meta property="article:published_time" content="2021-06-14 04:00:18 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>INSÄNDARE: Det går att rädda Jungfrukusten</title>
  <script>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</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","site_id":"HH","view_ads":"true","section":null,"city":"Hudiksvall"};
  window.content_keywords = ["helahalsingland.se","ekonomi, naringsliv \u0026 finans","naringsliv","energi, naturtillgangar \u0026 elproduktion","vindkraft","helahalsingland","print","nopush","article"];
  window.user = {"email":null,"full_name":"","payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"products":null,"epapers":[],"client_ip":"107.23.218.4","eco_hypo2":null}; 
</script>

  <link rel="preload" href="https://www.helahalsingland.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/tiempos-headline-web-light-e33fc7bcf804951985695b0a5f750f43e3fb644b1e8fc4595f1f9edaeda3ac69.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/tiempos-headline-web-light-f65f63999fe4eebd7ff1bdf89fdda26060a2235c59417600517732ba3721d20d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/tiempos-headline-web-semibold-9fdf199831ca0440031434b2f790b46af797dc75297eeb4a41363e24d0861d1c.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/tiempos-headline-web-semibold-252a32f10205565903736e85dd8e7ebbd7df43321c97d8396f6f06253908a5b4.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/mittmedia-site-icons-2d872d803b0a1f4fbf66ea70aacd90b598a021d72fcc4826ebd821d7877b050a.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script async='async' src=https://macro.adnami.io/macro/spec/adsm.macro.a12c8b90-e63c-4b63-b883-142fef0c68e7.js></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

  <script src="//ads.rubiconproject.com/prebid/12954_Mittmedia.js" async></script>
<script src="https://assets.bonad.io/bundles/bau-noprebid.js" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

  <link rel="stylesheet" media="all" href="/assets/hh/application-633a30935c38d4619f4ab2948a5e67dd6a61a41792a8fb33d6c63724116c460a.css" />
  <script src="/packs/js/application-d5c0d329ccd24fdcb028.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="BEBQlJ5JXwblYhBrNam0CNfF1faeyl8FK1R_fUldk3vCvTjyeC6pqPkwk7HebssJgKABxyWS77Oc9lO2bora-Q" />
</head>

<body class="hh articles show_by_slug ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
    <div class="ad-slot-container bam ad-takeover">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
              <div class="ad-close-button">
          Vidare till helahalsingland.se          <span class="m-icon-go"></span>
        </div>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="rich_media_premium"></div></div>

  <input type="checkbox" id="account_toggle" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 14 juni</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://bonnier-news-mp.ocast.com/se/helahalsingland/contact"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-lasarsport" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarsport-artikel"}}'>
                Skriv en läsarsport-artikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-foreningsnotiser" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                Skriv en föreningsnotis              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-minnesord" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skicka in minnesord"}}'>
                Skicka in minnesord              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.bonniernewslocal.se/hela-halsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.bonniernewslocal.se/paket/hh"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.helahalsingland.se
                   class="menu-item-text-label" target="_blank">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="search_toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="search_toggle" class="top-menu-circle top-menu-border-item m-icon-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <a class="top-menu-login top-menu-border-item" href="/logga-in">
                <span class="top-menu-login-icon m-icon-account-inversed"></span>
                <span class="top-menu-login-content">
                  Logga in
                </span>
</a>          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/slakt-och-vanner" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/bollnas" class="item" data-section-name="/bollnas" target="_self">      Bollnäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall" target="_self">      Hudiksvall    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/ljusdal" class="item" data-section-name="/ljusdal" target="_self">      Ljusdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">      Nordanstig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/ovanaker" class="item" data-section-name="/ovanaker" target="_self">      Ovanåker    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/soderhamn" class="item" data-section-name="/soderhamn" target="_self">      Söderhamn    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">      Fokus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="#" class="parent section-title" data-section-name="/blaljus" target="_self">      Blåljus    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Allt Blåljus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall" target="_self">      Hudiksvall    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas" target="_self">      Bollnäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal" target="_self">      Ljusdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig" target="_self">      Nordanstig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker" target="_self">      Ovanåker    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn" target="_self">      Söderhamn    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs GIF"}}'>
    <a href="/bollnas-gif" class="item" data-section-name="/bollnas-gif" target="_self">      Bollnäs GIF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Brobergs IF"}}'>
    <a href="/brobergs-if" class="item" data-section-name="/brobergs-if" target="_self">      Brobergs IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Edsbyns IF"}}'>
    <a href="/edsbyns-if" class="item" data-section-name="/edsbyns-if" target="_self">      Edsbyns IF    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/slakt-och-vanner" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Döds- och minnesannonser"}}'>
    <a href="https://tillminne.se/HT" class="item" data-section-name="https://tillminne.se/HT" target="_blank">      Döds- och minnesannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fira och uppmärksamma"}}'>
    <a href="/fira-och-uppmarksamma" class="item" data-section-name="/fira-och-uppmarksamma" target="_self">      Fira och uppmärksamma    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du jämnt?"}}'>
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt" target="_self">      Fyller du jämnt?    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skicka in minnesord"}}'>
    <a href="/skicka-in-minnesord" class="item" data-section-name="/skicka-in-minnesord" target="_self">      Skicka in minnesord    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur &amp; Nöje"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Kultur & Nöje    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Kultur &amp; Nöje"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Kultur & Nöje    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">      Fastighetsaffärer    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://helahalsingland.lokus.se/" class="item" data-section-name="https://helahalsingland.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="https://helahalsingland.lokus.se/bokning/skapa/" class="item" data-section-name="https://helahalsingland.lokus.se/bokning/skapa/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.bonniernewslocal.se/hela-halsingland/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/hela-halsingland/annonsera/" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.bonniernewslocal.se/hela-halsingland/annonsera/" class="item" data-section-name="https://kundservice.bonniernewslocal.se/hela-halsingland/annonsera/" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" /></a>
          </div>
        </div>
          <a class="top-menu-login top-menu-border-item top-menu-login-small" href="/logga-in">
            <span class="top-menu-login-icon m-icon-account-inversed"></span>
            <span class="top-menu-login-content">
              Logga in
            </span>
</a>      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/blaljus" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Blåljus"}}'
           target="_self">
          Blåljus        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/slakt-och-vanner" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Kultur &amp; Nöje"}}'
           target="_self">
          Kultur & Nöje        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.helahalsingland.se" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="https://bonnier-news-mp.ocast.com/se/helahalsingland/contact" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarsport-artikel"}}'>
                  <a href="/skicka-in-lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarsport-artikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
                  <a href="/skicka-in-foreningsnotiser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/hela-halsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.bonniernewslocal.se/paket/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
                  <a href="/bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
                  <a href="/hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
                  <a href="/ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
                  <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
                  <a href="/ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
                  <a href="/soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
                  <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Blåljus          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Blåljus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
                  <a href="/nara-hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
                  <a href="/nara-bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
                  <a href="/nara-ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
                  <a href="/nara-nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
                  <a href="/nara-ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
                  <a href="/nara-soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs GIF"}}'>
                  <a href="/bollnas-gif" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs GIF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Brobergs IF"}}'>
                  <a href="/brobergs-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Brobergs IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Edsbyns IF"}}'>
                  <a href="/edsbyns-if" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Edsbyns IF</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Döds- och minnesannonser"}}'>
                  <a href="https://tillminne.se/HT" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Döds- och minnesannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fira och uppmärksamma"}}'>
                  <a href="/fira-och-uppmarksamma" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fira och uppmärksamma</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
                  <a href="/allmant/halsingland/fyller-du-jamnt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skicka in minnesord"}}'>
                  <a href="/skicka-in-minnesord" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skicka in minnesord</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur &amp; Nöje"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Kultur & Nöje          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Kultur &amp; Nöje"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Kultur & Nöje</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
                  <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://helahalsingland.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="https://helahalsingland.lokus.se/bokning/skapa/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/hela-halsingland/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.bonniernewslocal.se/hela-halsingland/annonsera/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="m-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi använder <strong>cookies</strong> för att förbättra funktionaliteten på våra sajter, för att kunna rikta relevant innehåll och annonser till dig samt för att säkerställa att tjänsterna fungerar som de ska. 
      <a href="https://gdpr.bonniernews.se/cookiepolicy">⇒ Läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>
    <div class="main-wrapper">
      <div class="grid">

    <div id="images-modal-a64f030e-a365-4d79-93c9-5420c65f42a6" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild, Hanna Persson          </div>
                <div class="modal-fraction">1/1</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>


    <article class="article
                article-wrapper
                main-article
                
                "
         data-uuid="a64f030e-a365-4d79-93c9-5420c65f42a6"
         data-content-states="open"
         data-keywords="helahalsingland.se,ekonomi, naringsliv &amp; finans,naringsliv,energi, naturtillgangar &amp; elproduktion,vindkraft,helahalsingland,print,nopush,article"
         data-premium-level="none"
         itemscope itemtype="http://schema.org/NewsArticle">

      <div class="header">
        <div>
  <meta name="googlebot" content="noarchive" />
  <meta itemscope itemprop="mainEntityOfPage" itemtype="http://schema.org/WebPage" itemid=https://www.helahalsingland.se/artikel/insandare-det-gar-att-radda-jungfrukusten />

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.helahalsingland.se//assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
    </div>
    <meta itemprop="name" content="Helahälsingland">
  </div>

    <meta itemprop="isAccessibleForFree" content="true" />
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-main-article"/>
    </div>
    <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
      <meta itemprop="isAccessibleForFree" content="true"/>
      <meta itemprop="cssSelector" content=".premium-content-related"/>
    </div>


  <meta itemprop="datePublished" content="2021-06-14">
  <meta itemprop="dateModified" content="2021-06-10">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&amp;h=600&amp;w=1200">
</div>


        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="a64f030e-a365-4d79-93c9-5420c65f42a6">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">04:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>

        <meta itemprop="headline" content="INSÄNDARE: Det går att rädda Jungfrukusten"/>
        <h1 class="headline">INSÄNDARE: Det går att rädda Jungfrukusten</h1>
        
      </div>

      <div class="media">
        
      </div>

      <section class="leadin" itemprop="description">
        <p></p>
      </section>

      <div class="ad panorama">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="panorama"></div></div>

      </div>

      <div class="body  premium-content-main-article">
          <section class="body" itemprop="articleBody">
            <p class="body">Centern och Milj&ouml;partiet hotar med panikingivande budskap: &rdquo;om vi inte bygger vid Storgrundet kommer vi att svika svenska industrins m&aring;l om elbehov&rdquo; och &rdquo;...v&auml;rlden st&aring;r i brand&rdquo; Argument som visar p&aring; skribenternas intresse att prioritera politisk prestige framf&ouml;r fakta och siffror. </p><p class="body">Att kunna 5-dubbla den &aring;rliga produktionen per park borde vara t&auml;mligen intressant f&ouml;r industrin!  Vi tror tv&auml;rt emot skribenterna att industrin skulle st&ouml;dja fullt ut en mer v&auml;lplanerad och samordnad utbyggnad av havsbaserad vindkraft med starka import/export f&ouml;rbindelser b&aring;de f&ouml;r el och v&auml;tgas. </p><p class="body">Omr&aring;dena Eystra och Sylen kan enligt exploat&ouml;rerna tillsammans leverera 20-30TWh, dvs 10 g&aring;nger mer &auml;n vad Storgrundet kan leverera, och mer &auml;n alla planerade kustn&auml;ra parker tillsammans kan. </p><p class="body">Vi oroar oss f&ouml;r det faktum att det finns allvarliga systemfel i planeringen av svensk havsbaserad vindkraft och p&aring; vilket s&auml;tt vindkraftindustrin genom lobbying till&aring;ts p&aring;verka planeringen. N&aring;got som kan f&aring; till f&ouml;ljd att svenska skattebetalare och kommunerna efter Jungfrukusten kan f&aring; en mycket stor framtida ekonomisk skuld att betala. </p>                <div class="mobile-only-ad padding-bottom-large">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>
      </div>
                <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/cbdfea32-699c-4d47-8d91-d0c3fe3b6b9e.jpeg?fit=crop&w=1200 1200w"
         itemprop="url"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                          <div class="byline" itemprop="copyrightHolder">
            Bild: Arkivbild, Hanna Persson          </div>
                      </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Vi oroar oss f&ouml;r att v&aring;ra folkvalda politiker f&ouml;rlitar sig p&aring; den milj&ouml;lagstiftning vi har i Sverige och k&auml;nner sig trygga att &ouml;verl&auml;mna ansvaret f&ouml;r beslut till Mark-och milj&ouml;domstolen.  </p><p class="body">Vi oroar oss f&ouml;r att vi till&aring;ter etablering av energislukande multinationella f&ouml;retag utan att vi har en plan vare sig f&ouml;r hur vi ska f&ouml;rse v&aring;r befintliga industri eller den nya industrin med gr&ouml;n el. S&auml;rskilt oroande &auml;r detta n&auml;r &quot;v&auml;rlden brinner&quot;.</p><p class="body">... Och naturligtvis oroar vi oss f&ouml;r hur v&auml;rldens st&ouml;rsta och h&ouml;gsta vindkraftparker ska p&aring;verka boende och alla sm&aring;skaliga verksamheters m&ouml;jlighet till utveckling efter kusten.</p><p class="body">Utvecklingen av havsbaserad vindkraft g&aring;r fort, mycket fort. Det &auml;r h&ouml;gst troligt att utvecklingen sprungit ifr&aring;n detta, ett av Sveriges st&ouml;rsta infrastruktur projekt, inom 10 &aring;r. Eftersom vi som skattebetalare/elf&ouml;rbrukare f&ouml;rv&auml;ntas betala v&auml;sentliga delar s&aring; b&ouml;r vi kr&auml;va att hela planen finns innan n&aring;gra tillst&aring;nd f&ouml;r vindkraftparker till&aring;ts. </p><p class="body">De omr&aring;den som i havsplanerna angetts som l&auml;mpliga f&ouml;r vindkraftindustri bygger p&aring; f&ouml;ruts&auml;ttningar som var verklighet f&ouml;r snart 20 &aring;r sedan. Det finns naturligtvis m&aring;nga fr&aring;getecken kvar att r&auml;ta ut &auml;ven kring de stora omr&aring;dena Sylen och Eystrasalt men f&ouml;rdelarna med att slippa offra hela Jungfrukusten till en industriell verksamhet m&aring;ste v&auml;ga tungt.</p><p class="body"><strong>Vision Jungfrukusten ideell förening, gm Bengt Nises</strong></p>      </section>
  <div class="ad show-for-medium-up">
    <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="articlemodule"></div></div>
  </div>
    <div itemscope itemprop="author" itemtype="https://schema.org/Person">
    <meta itemprop="name" content="not available" />
  </div>
  <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=INS%C3%84NDARE:%20Det%20g%C3%A5r%20att%20r%C3%A4dda%20Jungfrukusten&url=https://www.helahalsingland.se/artikel/insandare-det-gar-att-radda-jungfrukusten"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="a64f030e-a365-4d79-93c9-5420c65f42a6"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_twitter-a44f87f37c87a2dc8baef4cd74cff7b92264a5fddb9cee86a99335b2de838c54.svg">
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Centern+och+Milj%C3%B6partiet+hotar+med+panikingivande+budskap%3A+%E2%80%9Dom+vi+inte+bygger+vid+Storgrundet...&p%5Btitle%5D=INS%25C3%2584NDARE%3A%2520Det%2520g%25C3%25A5r%2520att%2520r%25C3%25A4dda%2520Jungfrukusten&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Finsandare-det-gar-att-radda-jungfrukusten&s=100&t=INS%25C3%2584NDARE%3A%2520Det%2520g%25C3%25A5r%2520att%2520r%25C3%25A4dda%2520Jungfrukusten&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Finsandare-det-gar-att-radda-jungfrukusten"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="a64f030e-a365-4d79-93c9-5420c65f42a6"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <img src="/assets/common/icon_facebook-8711255c044898d4a4041ed14d3437ab9030529b1f740e12f316ef5961474e06.svg">
  </div>
</a>
  </div>
</div>
      </div>

        <div class="article-aside">
          <div class="article-barker padding-bottom-large">
  <div class="article-barker-text">
    <h4>Har du något att säga?</h4>
    <p>Skriv en insändare</p>
  </div>
  <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.helahalsingland.se/skicka-in-insandare-debatt">Skriv artikel</a>      </div>
</div>

        </div>

      <span class="article-read-end"></span>
    </article>

    <aside class="box-ad">
      <div class="hide-on-mobile">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
      <div class="sticky">
        <div class="ad-slot-container bam ">
    <a class="ad-header">
      <span class="ad-label">Annons</span>
          </a>
  <div class="ad-slot bam-ad-slot" data-slot-name="insider"></div></div>

      </div>
    </aside>



    <div data-spklw-widget="widget-53c3ec0bba40e" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>


  <div class="read-more">
    <div class="related-content premium-content-related">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a
  class="teaser teaser-small "
  href="/artikel/spektakular-transport-skapar-andringar-i-ljusdal-lii-hylander-bara-tillfalligt"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4c36aaa9-2661-4065-8a98-b873f66f2950","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ljusdals kommun"
     data-uuid="4c36aaa9-2661-4065-8a98-b873f66f2950">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ljusdals kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3ba40c07-cd73-466f-abb7-2ffbf4f73b2a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljusdals kommun"
     data-uuid="4c36aaa9-2661-4065-8a98-b873f66f2950">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ljusdals kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 2 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Spektakulär transport skapar ändringar i Ljusdal – Lii Hylander: "Bara tillfälligt"</h2>

              <div class="excerpt">
          Om två veckor fraktas 35 vindkraftverk genom Ljusdal. Eftersom de tar stor plats så behöver...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vindkraftsprojektet-orsa-norr-stoppas-politiker-sager-nej-till-miljardsatsningen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8ebd2a1c-9c82-4dc3-8da3-102531836e12","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ljusdals kommun"
     data-uuid="8ebd2a1c-9c82-4dc3-8da3-102531836e12">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ljusdals kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e5c6e7b1-51ab-4e9c-823d-c4f49d440664.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljusdals kommun"
     data-uuid="8ebd2a1c-9c82-4dc3-8da3-102531836e12">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ljusdals kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vindkraftsprojektet Orsa Norr stoppas – politiker säger nej till miljardsatsningen</h2>

              <div class="excerpt">
          Under onsdagen stod det klart att den politiska majoriteten i Orsa där Centerpartiet,...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vindkraftsbolag-backar-planer-pa-grund-av-politisk-ovilja"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5f59ae9e-6d1e-44dc-a102-10e70816d9f6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Bollnäs kommun"
     data-uuid="5f59ae9e-6d1e-44dc-a102-10e70816d9f6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Bollnäs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d65d1380-b91c-4e1a-95ed-1dcaafdeaa6a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs kommun"
     data-uuid="5f59ae9e-6d1e-44dc-a102-10e70816d9f6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Bollnäs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">31 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vindkraftsbolag backar planer – på grund av politisk ovilja</h2>

              <div class="excerpt">
          Det har planerats för två nya vindkraftsprojekt i närheten av Gruvberget på Bollnäs finnskog. Men...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/rondellen-vid-medskog-andrad-35-vindkraftverk-ska-passera-allt-kommer-aterstallas"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"83404784-6110-4067-b2f5-afc02e347b31","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="83404784-6110-4067-b2f5-afc02e347b31">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9ab8bec2-83c9-4c4c-9c26-d15ddebd419f.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="83404784-6110-4067-b2f5-afc02e347b31">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Rondellen vid Medskog ändrad – 35 vindkraftverk ska passera: "Allt kommer återställas"</h2>

              <div class="excerpt">
          När 35 vindkraftverk ska transporteras mellan Gävle och Härjedalen går de via Hudiksvall. Det har...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/bybor-vill-stoppa-vindkraftsplanerna-som-finns-intill-husknuten-alla-ar-i-lite-chocktillstand"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c594228-65f3-4f20-9232-b331868d7361","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="8c594228-65f3-4f20-9232-b331868d7361">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/6890c22d-4b31-4f85-a62f-d85fa9a58fc0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="8c594228-65f3-4f20-9232-b331868d7361">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bybor vill stoppa vindkraftsplanerna som finns intill husknuten: "Alla är i lite chocktillstånd"</h2>

              <div class="excerpt">
          De som bor i byn Småströmmarna kan få 300 meter höga vindkraftverk drygt en kilometer från sina...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vindkraftsbolaget-svarar-pa-kritiken-fran-byborna-omradet-har-goda-forutsattningar-for-vindkraft"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"64557116-d862-4de1-bd28-8cc0c36eee90","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="64557116-d862-4de1-bd28-8cc0c36eee90">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a009029b-a1b3-4c71-b3b6-01f8b29e71e7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="64557116-d862-4de1-bd28-8cc0c36eee90">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vindkraftsbolaget svarar på kritiken från byborna: "Området har goda förutsättningar för vindkraft"</h2>

              <div class="excerpt">
          Vindkraftsbolaget Arise AB är i startgroparna för en ny vindkraftpark i de södra delarna av...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/demervall-vi-behover-fordubbla-landets-elproduktion-tydligt-budskap-fran-industrin"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e18063d3-e832-473f-bd4c-b3a984bd31da","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="e18063d3-e832-473f-bd4c-b3a984bd31da">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5d386e2c-fe5e-42dd-8a19-c384fd363621.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ledare centerpartistisk"
     data-uuid="e18063d3-e832-473f-bd4c-b3a984bd31da">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ledare centerpartistisk</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Demervall: Vi behöver fördubbla landets elproduktion – tydligt budskap från industrin</h2>

              <div class="excerpt">
          Elintensiva industrier såväl som bränsleslukande åkeriföretag håller just nu på att ställa om....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/vindkraftparken-pa-storgrundet-har-bantats-ska-vara-igang-ar-2030"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57de74dc-db9f-40ce-b399-693b6530b069","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="57de74dc-db9f-40ce-b399-693b6530b069">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/47eb5dc0-be21-459c-b709-625749cd79fa.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="57de74dc-db9f-40ce-b399-693b6530b069">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Vindkraftparken på Storgrundet har bantats –  ska vara igång år 2030</h2>

              <div class="excerpt">
          Storgrundet Offshore har nu lämnat in sin ansökan till mark- och miljödomstolen om att få bygga...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/har-finns-planer-pa-45-nya-vindkraftverk-hoga-som-eiffeltornet-klart-att-de-kommer-att-synas"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cda603c0-4792-41ed-99df-6f8194472fa6","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Bollnäs kommun"
     data-uuid="cda603c0-4792-41ed-99df-6f8194472fa6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Bollnäs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/75962c1d-1305-4f49-a015-f0e93a88214a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs kommun"
     data-uuid="cda603c0-4792-41ed-99df-6f8194472fa6">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Bollnäs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 mar</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Här finns planer på 45 nya vindkraftverk – höga som Eiffeltornet: "Klart att de kommer att synas"</h2>

              <div class="excerpt">
          Vindkraftsprojektören OX2 vill bygga mer vindkraft på Bollnäs finnskog. Nu utreder man...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-jerfsten-bjuder-in-breslin-for-samtal-om-vindkraft"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c1d67027-6e3d-4c5e-9e59-47830a75d6d9","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="c1d67027-6e3d-4c5e-9e59-47830a75d6d9">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f394638b-3f80-456c-b0c8-a6c9db5b3a9b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="c1d67027-6e3d-4c5e-9e59-47830a75d6d9">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">13 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">INSÄNDARE: Jerfsten bjuder in Breslin för samtal om vindkraft</h2>

              <div class="excerpt">
          Ljusdals-Posten har den senaste tiden skrivit flera artiklar om vindkraft. Insändarskribenten...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/mats-vill-gora-hudik-till-nav-for-vatgas-med-tankstation-pa-medskog-jag-kan-ordna-fram-utrustningen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d6303dc7-3324-4379-b3a0-f535c7f2c35d","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="d6303dc7-3324-4379-b3a0-f535c7f2c35d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/78106ac2-99d2-44d5-9490-8f448560b6c2.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="d6303dc7-3324-4379-b3a0-f535c7f2c35d">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mats vill göra Hudik till nav för vätgas – med tankstation på Medskog: "Jag kan ordna fram utrustningen"</h2>

              <div class="excerpt">
          Mats Nilsson vill göra Hudiksvall till ett nav där vätgas produceras av solceller på Medskog....        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tank-flexibelt-har-ar-framtidens-energilosningar-for-huset-tank-om-elen-blir-fyra-ganger-dyrare"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"5a766000-7143-48d6-8ab1-84e85c141ccd","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="5a766000-7143-48d6-8ab1-84e85c141ccd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3aca9c01-ec3e-4e3c-82c2-37bf28cef092.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="5a766000-7143-48d6-8ab1-84e85c141ccd">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tänk flexibelt – här är framtidens energilösningar för huset: "Tänk om elen blir fyra gånger dyrare?" </h2>

              <div class="excerpt">
          Är du på väg att köpa nytt hus? Se till att ha flexibla lösningar för värme och elektricitet. Nya...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/insandare-fragor-kring-budet-pa-edsbyns-elverk"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d3fbf9be-5154-47b0-93bb-642b16ebd8d2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="d3fbf9be-5154-47b0-93bb-642b16ebd8d2">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3094a75a-04e1-4a3f-955d-091d5ab63adf.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="d3fbf9be-5154-47b0-93bb-642b16ebd8d2">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre">Insändare</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">INSÄNDARE: Frågor kring budet på Edsbyns elverk</h2>

              <div class="excerpt">
          Styrelsen för Edsbyns elverk har beordrat handelsstopp av aktien, samtidigt har informationen som...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nu-satts-solceller-upp-vid-trono-kyrka-ska-sta-for-nastan-hela-elforsorjningen"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82699163-8751-4208-9de8-3c08124225ea","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="82699163-8751-4208-9de8-3c08124225ea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/31a45374-1106-434d-96ad-e26fc6c40486.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="82699163-8751-4208-9de8-3c08124225ea">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">26 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nu sätts solceller upp vid Trönö kyrka – ska stå för nästan hela elförsörjningen</h2>

              <div class="excerpt">
          Den här veckan monteras solcellerna som ska leverera elen i Trönö kyrka i framtiden. 228 paneler...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/nytt-mangmiljonbud-pa-edsbyns-elverk-ledningen-vill-salja-framtiden-ser-ljus-ut"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"ebe7754a-0338-40eb-b2a9-a03ac1b016e7","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ovanåkers kommun"
     data-uuid="ebe7754a-0338-40eb-b2a9-a03ac1b016e7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ovanåkers kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d63a4648-7b3f-40d6-a966-0621a95268ec.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ovanåkers kommun"
     data-uuid="ebe7754a-0338-40eb-b2a9-a03ac1b016e7">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Ovanåkers kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Nytt mångmiljonbud på Edsbyns elverk – ledningen vill sälja: "Framtiden ser ljus ut"</h2>

              <div class="excerpt">
          Den brittiska investeringsfonden Downing vill köpa Edsbyns elverk för 300 miljoner kronor. Nu är...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/darfor-lamnar-soderhamn-naras-vd-tjansten-har-fatt-nytt-jobb-finns-mycket-spannande-saker-i-livet"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2e45873-506a-4caa-a214-45f6a7f80480","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="c2e45873-506a-4caa-a214-45f6a7f80480">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jan 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c514e15bd8c56f95307cee50b7a60228ba97c0b9.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="c2e45873-506a-4caa-a214-45f6a7f80480">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jan 2020</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Därför lämnar Söderhamn näras vd tjänsten – har fått nytt jobb: "Finns mycket spännande saker i livet"</h2>

              <div class="excerpt">
          Söderhamn näras vd John Lundmark har sagt upp sig. Han väljer att gå vidare till ett nytt jobb. –...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/hogt-bokningstryck-for-holick-ser-fram-emot-sasongen-vi-har-investerat-mer"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d736f8c5-8c01-4211-8038-c9cfa0d2cd53","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="d736f8c5-8c01-4211-8038-c9cfa0d2cd53">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">05:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2e9b2ceb-d055-46aa-9479-bbed1529f5e9.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="d736f8c5-8c01-4211-8038-c9cfa0d2cd53">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">05:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Högt bokningstryck för Hölick – ser fram emot säsongen: "Vi har investerat mer " </h2>

              <div class="excerpt">
          Trots pandemi hade Hölick havsresort en lyckad säsong förra året. Och mycket tyder på att de går...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/tydliga-tecken-pa-rekord-for-besoksnaring-i-sommar-det-har-vill-turisterna-gora"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"002e2d32-245f-4f0b-8145-ab80ca8a5056","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="002e2d32-245f-4f0b-8145-ab80ca8a5056">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">12 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d53f8873-05d1-4630-a7dc-124350386550.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ekonomi, näringsliv & finans"
     data-uuid="002e2d32-245f-4f0b-8145-ab80ca8a5056">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">12 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Tydliga tecken på rekord för besöksnäring i sommar – det här vill turisterna göra</h2>

              <div class="excerpt">
          Redan förra sommaren märktes effekter av hemestrandet – och i år kan fjolårets rekord slås på...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/larmet-fran-yrkesfiskarna-om-strommingen-det-ar-katastrof"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"870c8961-1c5d-4202-aa59-4e48d2afe8d2","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Nordanstigs kommun"
     data-uuid="870c8961-1c5d-4202-aa59-4e48d2afe8d2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nordanstigs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ba01dbd-f08a-45d6-b6cf-355bd3a52445.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nordanstigs kommun"
     data-uuid="870c8961-1c5d-4202-aa59-4e48d2afe8d2">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Nordanstigs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">10 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Larmet från yrkesfiskarna om strömmingen: "Det är katastrof"</h2>

              <div class="excerpt">
          Yrkesfiskarna Karl-Åke Wallin och Leif Söderberg levererar delar av sin fångst till Oskars...        </div>
          </div>
  </div>
</a>
      <a
  class="teaser teaser-small "
  href="/artikel/ingen-flytt-av-anrik-tegelvilla-huset-maste-rivas-har-inget-annat-val"
  target="_self"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8cf0c803-d1fd-4502-b32e-e665218dd1a1","context":{"source":"Read more list","personalized":null}}'
  data-type=""
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Bollnäs kommun"
     data-uuid="8cf0c803-d1fd-4502-b32e-e665218dd1a1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Bollnäs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/66e3ee34-37f0-4f9f-afd2-c87d662beea4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs kommun"
     data-uuid="8cf0c803-d1fd-4502-b32e-e665218dd1a1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Bollnäs kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label"> 9 jun</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Ingen flytt av anrik tegelvilla – huset måste rivas: "Har inget annat val"</h2>

              <div class="excerpt">
          Det gamla tegelkontoret på SJ-området i Bollnäs var tänkt att flyttas och bevaras. Men nu har...        </div>
          </div>
  </div>
</a>
  </div>

  <a
  class="teaser teaser-small native-ad hidden"
  href="/artikel/"
  target="_blank"
  data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown","personalized":null}}'
  data-type="article-page"
  >
    <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_black_sparrow_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
  </div>

  </div>
</div>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/helahalsingland-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.bonniernewslocal.se/hela-halsingland">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-helahalsingland-och-bonnier-news-local">	      Om <span itemprop="brand">Helahälsingland</span>
	    </a>	  </li>
	  <li><a href="https://gdpr.bonniernews.se/">Personuppgiftspolicy</a></li>
	  <li><a href="https://gdpr.bonniernews.se/">Cookiepolicy</a></li>
	  <li><a href="/info/bonnier-news-local-allmanna-villkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-helahalsingland-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	  	    	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	  	    	    <li><strong>Telefon</strong><br/>0650-355 55</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

  

  <script src="/assets/application-efef6ad109f7102af6cd6fc5642ed528750240745ea549fd0b3353376fb23ea4.js"></script>

  <div class="browser-size-query"></div>

</body>
</html>
