<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="I veckan har Region Gävleborg haft visionsdagar och under dessa har fem personer fått ta emot...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":149,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.helahalsingland.se/artikel/halsa-sjukvard/lakare-i-gavleborg-prisade-under-visionsdagar-niels-west-jag-blev-valdigt-glad" />
  <meta property="og:title"           content="Läkare i Gävleborg prisade under visionsdagar – Niels West: &quot;Jag blev väldigt glad&quot; " />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="I veckan har Region Gävleborg haft visionsdagar och under dessa har fem personer fått ta emot...">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Hälsa & sjukvård" />
<meta property="article:published_time" content="2019-03-21 16:30:52 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>Läkare i Gävleborg prisade under visionsdagar – Niels West: &quot;Jag blev väldigt glad&quot; </title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588592","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554945"}},{"bidder":"appnexus","params":{"placementId":"12958340"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542372,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588590","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554946"}},{"bidder":"appnexus","params":{"placementId":"12958316"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542374,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588588","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554947"}},{"bidder":"appnexus","params":{"placementId":"12940166"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542406,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Hälsa \u0026 sjukvård"],"base":{"publisher_id":"88606851","box":{"name":"dfp_hh_box","size":[250,360]},"dfp_family_big":{"name":"dfp_hh_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_hh_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_hh_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_hh_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_hh_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_hh_mobilt","size":[320,320]},"panorama":{"name":"dfp_hh_panorama","size":[980,240]},"ppw":{"name":"dfp_hh_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_hh_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_hh_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71345},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"gabriel.henning@mittmedia.se","name":"Gabriel Henning","phone":"026-15 93 28"}],"categories":["Hälsa \u0026 sjukvård"],"id":"6ecde278-cfaa-4d52-85a6-b648897dc397","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["helahalsingland.se","halsa \u0026 sjukvard","region gavleborg","gd","print","helahalsingland","livered","arbetarbladet","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"helahalsingland.se","environment":"production","id":"HH"},"triggerbee":{"siteId":210243},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","section":null,"city":"Hudiksvall"};
  window.content_keywords = ["helahalsingland.se","halsa \u0026 sjukvard","region gavleborg","gd","print","helahalsingland","livered","arbetarbladet","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.helahalsingland.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/hh/application-463024a6431a2cabb4c86992779d5dfcbb6c695a70b96340d10507e49f2a7d0f.css" />
  <script src="/packs/application-cfb57df406863bb18c21.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Be+JpBYrF182LbkZxUc7Ee8adcFsVYkrQmR4rhklvUABBPD/OIfzw5qzQ/VukF4ylJD7KXMD9nq11CpQVa8g6Q==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="hh articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175049,
                                      6548275,
                                      701913);
</script>

    <script async src="https://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 21 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/hh"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-foreningsnotiser" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                Skriv en föreningsnotis
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/hela-halsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/helahalsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.helahalsingland.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/bollnas" class="item" data-section-name="/bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/ljusdal" class="item" data-section-name="/ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/ovanaker" class="item" data-section-name="/ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/soderhamn" class="item" data-section-name="/soderhamn" target="_self">
      Söderhamn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn" target="_self">
      Söderhamn
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du jämnt?"}}'>
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt" target="_self">
      Fyller du jämnt?
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/" class="item" data-section-name="http://helahalsingland.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.helahalsingland.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
          <a href="/skicka-in-foreningsnotiser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/helahalsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/nara-hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/nara-bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/nara-ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nara-nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/nara-ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/nara-soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
          <a href="/allmant/halsingland/fyller-du-jamnt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <span class="article-wrapper main-article"
        data-uuid="6ecde278-cfaa-4d52-85a6-b648897dc397"
        data-content-states="open,soft_locked"
        data-keywords="helahalsingland.se,halsa &amp; sjukvard,region gavleborg,gd,print,helahalsingland,livered,arbetarbladet,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.helahalsingland.se//assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Helahälsingland">
      </div>
      <meta itemprop="datePublished" content="2019-03-21">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&amp;w=1200">

      <div class="row unpadded">
        <div class="column large-three-quarters">
          
        </div>
      </div>
    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
          <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="6ecde278-cfaa-4d52-85a6-b648897dc397">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 17:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

        <h1 itemprop="headline">Läkare i Gävleborg prisade under visionsdagar – Niels West: &quot;Jag blev väldigt glad&quot; </h1>
        <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=L%C3%A4kare%20i%20G%C3%A4vleborg%20prisade%20under%20visionsdagar%20%E2%80%93%20Niels%20West:%20%22Jag%20blev%20v%C3%A4ldigt%20glad%22%20&url=https://www.helahalsingland.se/artikel/halsa-sjukvard/lakare-i-gavleborg-prisade-under-visionsdagar-niels-west-jag-blev-valdigt-glad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="6ecde278-cfaa-4d52-85a6-b648897dc397"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+veckan+har+Region+G%C3%A4vleborg+haft+visionsdagar+och+under+dessa+har+fem+personer+f%C3%A5tt+ta+emot...&p%5Btitle%5D=L%25C3%25A4kare%2520i%2520G%25C3%25A4vleborg%2520prisade%2520under%2520visionsdagar%2520%25E2%2580%2593%2520Niels%2520West%3A%2520%2522Jag%2520blev%2520v%25C3%25A4ldigt%2520glad%2522%2520&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fhalsa-sjukvard%2Flakare-i-gavleborg-prisade-under-visionsdagar-niels-west-jag-blev-valdigt-glad&s=100&t=L%25C3%25A4kare%2520i%2520G%25C3%25A4vleborg%2520prisade%2520under%2520visionsdagar%2520%25E2%2580%2593%2520Niels%2520West%3A%2520%2522Jag%2520blev%2520v%25C3%25A4ldigt%2520glad%2522%2520&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fhalsa-sjukvard%2Flakare-i-gavleborg-prisade-under-visionsdagar-niels-west-jag-blev-valdigt-glad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="6ecde278-cfaa-4d52-85a6-b648897dc397"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.helahalsingland.se/artikel/halsa-sjukvard/lakare-i-gavleborg-prisade-under-visionsdagar-niels-west-jag-blev-valdigt-glad">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-6ecde278-cfaa-4d52-85a6-b648897dc397" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Niels West med prisutdelaren Johan Hagsjö. Foto: Elisabet Månsson Rydén."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Niels West med prisutdelaren Johan Hagsjö. Foto: Elisabet Månsson Rydén.</figcaption>
        <div class="modal-fraction">2/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Kajsa Nordin och Linda Kristiansson tillsammans med prisutdelaren Johan Hagsjö. Foto: Elisabet Månsson Rydén."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Kajsa Nordin och Linda Kristiansson tillsammans med prisutdelaren Johan Hagsjö. Foto: Elisabet Månsson Rydén.</figcaption>
        <div class="modal-fraction">3/3</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="6ecde278-cfaa-4d52-85a6-b648897dc397" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                  
  

              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>I veckan har Region Gävleborg haft visionsdagar och under dessa har fem personer fått ta emot priser för deras insatser.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_4b06e770590c52d90f238d6e88d0185b"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_4b06e770590c52d90f238d6e88d0185b"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">På onsdagen och torsdagen har läkare inom primärvården i Region Gävleborg träffats för vad de har kallat för visionsdagar.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/506f6a79-c7c8-44c0-8098-a6b51f3a199c.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">Syftet har varit att läkarna tillsammans komma på förslag för hur verksamheten ska förbättras och hur regionen kan locka nya läkare och hålla kvar de som redan finns.</p><p class="body">Under dessa dagar passade Region Gävleborg på att för första gången också dela ut priser till några av läkarna.</p><p class="body">Hortensia Marques på Håstaholmens hälsocentral fick årets handledarpris medan Michael Rosenberg på Sandvikens norra hälsocentral blev utnämnd till årets allmänläkarvän.</p><p class="body">Kajsa Nordin fick pris för årets ST-uppsats och Linda Kristiansson fick ett hedersomnämnande för sin ST-uppsats.</p><p class="body">Utöver dessa prisades även Niels West på Edsbyns hälsocentral som utsågs till årets pedagog. Ett pris han gladeligen tog emot.</p><p class="body">– Jag blev väldigt glad. Det är väldigt uppskattande att få priset, för lång och trogen tjänst. Jag har ju jobbat i Region Gävleborg sedan 1992, säger Niels West i ett pressmeddelande.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8c99a55c-f4fe-446f-ba98-a979048725f5.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Niels West med prisutdelaren Johan Hagsjö. Foto: Elisabet Månsson Rydén."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Niels West med prisutdelaren Johan Hagsjö. Foto: Elisabet Månsson Rydén.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64c65897-e28a-48b2-a3c2-d0525d1bf16b.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Kajsa Nordin och Linda Kristiansson tillsammans med prisutdelaren Johan Hagsjö. Foto: Elisabet Månsson Rydén."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Kajsa Nordin och Linda Kristiansson tillsammans med prisutdelaren Johan Hagsjö. Foto: Elisabet Månsson Rydén.</figcaption>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p><p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Gabriel Henning</div>
    <a href="tel://026-15 93 28" class="phone">026-15 93 28</a>
    <a href="mailto:gabriel.henning@mittmedia.se" class="email">gabriel.henning@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=L%C3%A4kare%20i%20G%C3%A4vleborg%20prisade%20under%20visionsdagar%20%E2%80%93%20Niels%20West:%20%22Jag%20blev%20v%C3%A4ldigt%20glad%22%20&url=https://www.helahalsingland.se/artikel/halsa-sjukvard/lakare-i-gavleborg-prisade-under-visionsdagar-niels-west-jag-blev-valdigt-glad"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="6ecde278-cfaa-4d52-85a6-b648897dc397"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=I+veckan+har+Region+G%C3%A4vleborg+haft+visionsdagar+och+under+dessa+har+fem+personer+f%C3%A5tt+ta+emot...&p%5Btitle%5D=L%25C3%25A4kare%2520i%2520G%25C3%25A4vleborg%2520prisade%2520under%2520visionsdagar%2520%25E2%2580%2593%2520Niels%2520West%3A%2520%2522Jag%2520blev%2520v%25C3%25A4ldigt%2520glad%2522%2520&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fhalsa-sjukvard%2Flakare-i-gavleborg-prisade-under-visionsdagar-niels-west-jag-blev-valdigt-glad&s=100&t=L%25C3%25A4kare%2520i%2520G%25C3%25A4vleborg%2520prisade%2520under%2520visionsdagar%2520%25E2%2580%2593%2520Niels%2520West%3A%2520%2522Jag%2520blev%2520v%25C3%25A4ldigt%2520glad%2522%2520&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fhalsa-sjukvard%2Flakare-i-gavleborg-prisade-under-visionsdagar-niels-west-jag-blev-valdigt-glad"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="6ecde278-cfaa-4d52-85a6-b648897dc397"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f40fd77f55c5816d37201c313c733125"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_f40fd77f55c5816d37201c313c733125"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      <div class="row">
  <div class="column large-three-quarters medium-two-thirds small-full">
    <nav class="article-tags" role="complementary">
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Region%20G%C3%A4vleborg">Region Gävleborg</a>
          </li>
      </ul>
    </nav>
  </div>
</div>



    

      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_da303f2223712043d6407917c2d79a97"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_da303f2223712043d6407917c2d79a97"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

<div data-spklw-widget="widget-53c3ec0bba40e" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </span>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
      <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="b337d0ec-cdb1-4afc-8d3f-770ef4ec06b6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hudiksvalls-kommun/sjukhusen-gor-sig-redo-for-evakuering-koper-in-tillfalliga-byggnader-for-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b337d0ec-cdb1-4afc-8d3f-770ef4ec06b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hudiksvalls-kommun/sjukhusen-gor-sig-redo-for-evakuering-koper-in-tillfalliga-byggnader-for-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b337d0ec-cdb1-4afc-8d3f-770ef4ec06b6","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/efa68895-f72e-415d-bce7-c9b47c26e1d1.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="b337d0ec-cdb1-4afc-8d3f-770ef4ec06b6">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hudiksvalls-kommun/sjukhusen-gor-sig-redo-for-evakuering-koper-in-tillfalliga-byggnader-for-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b337d0ec-cdb1-4afc-8d3f-770ef4ec06b6","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sjukhusen gör sig redo för evakuering – köper in tillfälliga byggnader för miljoner</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hudiksvalls-kommun/sjukhusen-gor-sig-redo-for-evakuering-koper-in-tillfalliga-byggnader-for-miljoner" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b337d0ec-cdb1-4afc-8d3f-770ef4ec06b6","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Region Gävleborgs personal får bereda sig på att periodvis arbeta i tillfälliga modulbyggnader de...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bandy"
     data-uuid="66be347a-1dda-4866-b1e2-70fed7fafdf5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bandy/bandyklubbens-projekt-i-kenya-tog-en-ny-vandning-frant-att-en-liten-idrottsforening-i-sverige-kanske-kan-radda-nagon" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66be347a-1dda-4866-b1e2-70fed7fafdf5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bandy/bandyklubbens-projekt-i-kenya-tog-en-ny-vandning-frant-att-en-liten-idrottsforening-i-sverige-kanske-kan-radda-nagon" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66be347a-1dda-4866-b1e2-70fed7fafdf5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/33c92049-1403-463e-9513-a60f8c2cac9c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bandy"
     data-uuid="66be347a-1dda-4866-b1e2-70fed7fafdf5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bandy</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bandy/bandyklubbens-projekt-i-kenya-tog-en-ny-vandning-frant-att-en-liten-idrottsforening-i-sverige-kanske-kan-radda-nagon" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66be347a-1dda-4866-b1e2-70fed7fafdf5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bandyklubbens projekt i Kenya tog en ny vändning: "Fränt att en liten idrottsförening i Sverige kanske kan rädda någon"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bandy/bandyklubbens-projekt-i-kenya-tog-en-ny-vandning-frant-att-en-liten-idrottsforening-i-sverige-kanske-kan-radda-nagon" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66be347a-1dda-4866-b1e2-70fed7fafdf5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Drygt fyra år efter att Bollnäs bandy drog igång sitt skolprojekt i Kenya är insamlingen uppe i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="b21db8c6-7eab-4b74-b1b0-8209b58fe58c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/halsa-sjukvard/alkoholen-odelade-andreas-liv-nu-ar-han-pa-vag-tillbaka-pa-nagot-satt-finns-det-en-liten-fajter-i-en-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b21db8c6-7eab-4b74-b1b0-8209b58fe58c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/halsa-sjukvard/alkoholen-odelade-andreas-liv-nu-ar-han-pa-vag-tillbaka-pa-nagot-satt-finns-det-en-liten-fajter-i-en-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b21db8c6-7eab-4b74-b1b0-8209b58fe58c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/867c42f5-5127-498d-a305-0791362c93e0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="b21db8c6-7eab-4b74-b1b0-8209b58fe58c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/halsa-sjukvard/alkoholen-odelade-andreas-liv-nu-ar-han-pa-vag-tillbaka-pa-nagot-satt-finns-det-en-liten-fajter-i-en-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b21db8c6-7eab-4b74-b1b0-8209b58fe58c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Alkoholen ödelade Andreas liv – nu är han på väg tillbaka: ”På något sätt finns det en liten fajter i en”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/halsa-sjukvard/alkoholen-odelade-andreas-liv-nu-ar-han-pa-vag-tillbaka-pa-nagot-satt-finns-det-en-liten-fajter-i-en-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"b21db8c6-7eab-4b74-b1b0-8209b58fe58c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Andreas växte upp i Hälsingland, var platschef på ett byggföretag, hade fin bil och lägenhet i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="4262f417-738a-4af3-9932-d462544ed4e5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/medarbetare-inom-region-gavleborg-polisanmals-for-brott-mot-tystnadsplikt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4262f417-738a-4af3-9932-d462544ed4e5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/medarbetare-inom-region-gavleborg-polisanmals-for-brott-mot-tystnadsplikt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4262f417-738a-4af3-9932-d462544ed4e5","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="4262f417-738a-4af3-9932-d462544ed4e5">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/medarbetare-inom-region-gavleborg-polisanmals-for-brott-mot-tystnadsplikt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4262f417-738a-4af3-9932-d462544ed4e5","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Medarbetare inom Region Gävleborg polisanmäls för brott mot tystnadsplikt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/medarbetare-inom-region-gavleborg-polisanmals-for-brott-mot-tystnadsplikt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4262f417-738a-4af3-9932-d462544ed4e5","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Två medarbetare inom Region Gävleborg misstänks ha röjt uppgifter som rör en patients personliga...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="94496a19-f303-4c18-a87b-8a8636bb051a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/halsa-sjukvard/klart-har-ar-halsinglands-basta-halsocentraler-vilket-betyg-far-din" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94496a19-f303-4c18-a87b-8a8636bb051a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/halsa-sjukvard/klart-har-ar-halsinglands-basta-halsocentraler-vilket-betyg-far-din" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94496a19-f303-4c18-a87b-8a8636bb051a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/100b3156-3204-44fe-b879-048a6c45b4ef.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="94496a19-f303-4c18-a87b-8a8636bb051a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/halsa-sjukvard/klart-har-ar-halsinglands-basta-halsocentraler-vilket-betyg-far-din" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94496a19-f303-4c18-a87b-8a8636bb051a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Klart: Här är Hälsinglands bästa hälsocentraler – vilket betyg får din?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/halsa-sjukvard/klart-har-ar-halsinglands-basta-halsocentraler-vilket-betyg-far-din" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"94496a19-f303-4c18-a87b-8a8636bb051a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Nu har patienterna åter sagt sitt – och det står klart vilken hälsocentral som har de mest nöjda...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Färila"
     data-uuid="2c96d1c4-52c7-4670-9e41-1b42779cc02e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Färila</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/farila/fran-new-york-till-halsingland-oppnar-nytt-center-platsen-dar-man-kommer-hem-till-sin-sjal" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c96d1c4-52c7-4670-9e41-1b42779cc02e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/farila/fran-new-york-till-halsingland-oppnar-nytt-center-platsen-dar-man-kommer-hem-till-sin-sjal" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c96d1c4-52c7-4670-9e41-1b42779cc02e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a09b43b-fb79-44ad-ac14-c19a5e028b83.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Färila"
     data-uuid="2c96d1c4-52c7-4670-9e41-1b42779cc02e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Färila</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/farila/fran-new-york-till-halsingland-oppnar-nytt-center-platsen-dar-man-kommer-hem-till-sin-sjal" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c96d1c4-52c7-4670-9e41-1b42779cc02e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Från New York till Hälsingland – öppnar nytt center: "Platsen där man kommer hem till sin själ"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/farila/fran-new-york-till-halsingland-oppnar-nytt-center-platsen-dar-man-kommer-hem-till-sin-sjal" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c96d1c4-52c7-4670-9e41-1b42779cc02e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Suna Senman kommer från New York, men har sina rötter i Föne. Hon är utbildad psykoterapeut, men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ljusdal södra"
     data-uuid="937903ac-02be-41ae-84c5-7285625f2b51">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ljusdal södra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ljusdal-sodra/raseri-over-etablering-av-lss-boende-byggherren-forvanad-det-ar-extremt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"937903ac-02be-41ae-84c5-7285625f2b51","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ljusdal-sodra/raseri-over-etablering-av-lss-boende-byggherren-forvanad-det-ar-extremt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"937903ac-02be-41ae-84c5-7285625f2b51","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/5550b8a2-03c8-4f36-9fca-94f9b1ed89d5.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljusdal södra"
     data-uuid="937903ac-02be-41ae-84c5-7285625f2b51">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Ljusdal södra</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ljusdal-sodra/raseri-over-etablering-av-lss-boende-byggherren-forvanad-det-ar-extremt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"937903ac-02be-41ae-84c5-7285625f2b51","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Raseri över etablering av LSS-boende – byggherren förvånad: "Det är extremt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ljusdal-sodra/raseri-over-etablering-av-lss-boende-byggherren-forvanad-det-ar-extremt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"937903ac-02be-41ae-84c5-7285625f2b51","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det planerade gruppboendet för funktionsvarierade i Lillhaga i Ljusdal har väckt starka...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bergsjö"
     data-uuid="a59295cd-c69a-4c42-9d60-7b687fdab737">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bergsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bergsjo/missnoje-pa-bergsjo-halsocentral-infor-avvecklingen-det-kanns-som-mygel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a59295cd-c69a-4c42-9d60-7b687fdab737","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bergsjo/missnoje-pa-bergsjo-halsocentral-infor-avvecklingen-det-kanns-som-mygel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a59295cd-c69a-4c42-9d60-7b687fdab737","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e2ff77d8-497c-4c68-8b7f-930d1783e420.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bergsjö"
     data-uuid="a59295cd-c69a-4c42-9d60-7b687fdab737">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bergsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">15 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bergsjo/missnoje-pa-bergsjo-halsocentral-infor-avvecklingen-det-kanns-som-mygel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a59295cd-c69a-4c42-9d60-7b687fdab737","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Missnöje på Bergsjö hälsocentral inför avvecklingen: "Det känns som mygel"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bergsjo/missnoje-pa-bergsjo-halsocentral-infor-avvecklingen-det-kanns-som-mygel" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a59295cd-c69a-4c42-9d60-7b687fdab737","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det politiska beslutet att lägga ner hälsocentralen i Bergsjö har redan fattats – tidigarelagt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="56ce1ce9-78c7-49d0-a9fc-a55685316cea">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/immunforsvaret-angrep-nicolinas-hjarna-ett-ar-senare-ar-hon-pa-vag-tillbaka-jag-var-radd-for-mig-sjalv-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56ce1ce9-78c7-49d0-a9fc-a55685316cea","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/immunforsvaret-angrep-nicolinas-hjarna-ett-ar-senare-ar-hon-pa-vag-tillbaka-jag-var-radd-for-mig-sjalv-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56ce1ce9-78c7-49d0-a9fc-a55685316cea","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/fc83dcc9-9126-4614-a9a0-38811bb29de5.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="56ce1ce9-78c7-49d0-a9fc-a55685316cea">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/immunforsvaret-angrep-nicolinas-hjarna-ett-ar-senare-ar-hon-pa-vag-tillbaka-jag-var-radd-for-mig-sjalv-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56ce1ce9-78c7-49d0-a9fc-a55685316cea","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Immunförsvaret angrep Nicolinas hjärna – ett år senare är hon på väg tillbaka: "Jag var rädd för mig själv"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/immunforsvaret-angrep-nicolinas-hjarna-ett-ar-senare-ar-hon-pa-vag-tillbaka-jag-var-radd-for-mig-sjalv-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"56ce1ce9-78c7-49d0-a9fc-a55685316cea","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Läkarna hade förklarat Nicolina Dempwolfs symptom med stress och uppmuntrat till Kretasemestern...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="2c252007-8de6-447a-9b66-a24d6798bd44">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/sandvikens-kommun/kritik-mot-att-region-gavleborg-kastar-hundratals-rullstolar-och-rollatorer-de-ar-fullt-fungerande-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c252007-8de6-447a-9b66-a24d6798bd44","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/sandvikens-kommun/kritik-mot-att-region-gavleborg-kastar-hundratals-rullstolar-och-rollatorer-de-ar-fullt-fungerande-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c252007-8de6-447a-9b66-a24d6798bd44","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e4d23f55-0d1e-4cd1-b6b7-6a89bca17e7e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Sandvikens Kommun"
     data-uuid="2c252007-8de6-447a-9b66-a24d6798bd44">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Sandvikens Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">18 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/sandvikens-kommun/kritik-mot-att-region-gavleborg-kastar-hundratals-rullstolar-och-rollatorer-de-ar-fullt-fungerande-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c252007-8de6-447a-9b66-a24d6798bd44","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kritik mot att Region Gävleborg kastar hundratals rullstolar och rollatorer: "De är fullt fungerande"  </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/sandvikens-kommun/kritik-mot-att-region-gavleborg-kastar-hundratals-rullstolar-och-rollatorer-de-ar-fullt-fungerande-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2c252007-8de6-447a-9b66-a24d6798bd44","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hundratals rullstolar och rollatorer som har stått på Sandvikens sjukhus har gått till skrot....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="8f17b57d-6181-46a7-853b-c041bbffd8bb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/anna-brot-sig-loss-fran-mannen-som-styrde-henne-han-kunde-ringa-tio-ganger-per-dag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f17b57d-6181-46a7-853b-c041bbffd8bb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/anna-brot-sig-loss-fran-mannen-som-styrde-henne-han-kunde-ringa-tio-ganger-per-dag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f17b57d-6181-46a7-853b-c041bbffd8bb","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/2fdfb2c3-07b7-428b-8d16-c4ca16faecb3.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="8f17b57d-6181-46a7-853b-c041bbffd8bb">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/anna-brot-sig-loss-fran-mannen-som-styrde-henne-han-kunde-ringa-tio-ganger-per-dag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f17b57d-6181-46a7-853b-c041bbffd8bb","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Anna bröt sig loss från mannen som styrde henne: ”Han kunde ringa tio gånger per dag”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/anna-brot-sig-loss-fran-mannen-som-styrde-henne-han-kunde-ringa-tio-ganger-per-dag" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8f17b57d-6181-46a7-853b-c041bbffd8bb","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Det kom smygande – listor med saker som skulle göras hemma, telefonsamtal och sms med frågor om...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Örnsköldsviks Kommun"
     data-uuid="4a11bebd-3c53-42f8-bf16-5efe0f1c69c3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örnsköldsviks Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/ornskoldsviks-kommun/kom-igang-med-lopningen-efter-vintern-lar-dig-undvika-de-klassiska-misstagen-det-du-ska-satsa-pa-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a11bebd-3c53-42f8-bf16-5efe0f1c69c3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/ornskoldsviks-kommun/kom-igang-med-lopningen-efter-vintern-lar-dig-undvika-de-klassiska-misstagen-det-du-ska-satsa-pa-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a11bebd-3c53-42f8-bf16-5efe0f1c69c3","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ff902b0-6b27-4d8b-b76f-a961091264f6.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Örnsköldsviks Kommun"
     data-uuid="4a11bebd-3c53-42f8-bf16-5efe0f1c69c3">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Örnsköldsviks Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/ornskoldsviks-kommun/kom-igang-med-lopningen-efter-vintern-lar-dig-undvika-de-klassiska-misstagen-det-du-ska-satsa-pa-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a11bebd-3c53-42f8-bf16-5efe0f1c69c3","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Kom igång med löpningen efter vintern – lär dig undvika de klassiska misstagen: "Det du ska satsa på"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/ornskoldsviks-kommun/kom-igang-med-lopningen-efter-vintern-lar-dig-undvika-de-klassiska-misstagen-det-du-ska-satsa-pa-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"4a11bebd-3c53-42f8-bf16-5efe0f1c69c3","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under vinterhalvåret väljer många bort löpträningen men så fort solen börjar titta fram på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Söderhamns Kommun"
     data-uuid="e8ce6db4-46e1-4d08-9acf-d329932dd058">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söderhamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/soderhamns-kommun/rebecca-forelaser-om-halsa-och-miljo-tyckte-att-soderhamnarna-fortjanade-samma-information" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e8ce6db4-46e1-4d08-9acf-d329932dd058","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/soderhamns-kommun/rebecca-forelaser-om-halsa-och-miljo-tyckte-att-soderhamnarna-fortjanade-samma-information" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e8ce6db4-46e1-4d08-9acf-d329932dd058","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/58f769ee-09dc-4951-b06a-822635b0485e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamns Kommun"
     data-uuid="e8ce6db4-46e1-4d08-9acf-d329932dd058">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Söderhamns Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">17 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/soderhamns-kommun/rebecca-forelaser-om-halsa-och-miljo-tyckte-att-soderhamnarna-fortjanade-samma-information" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e8ce6db4-46e1-4d08-9acf-d329932dd058","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rebecca föreläser om hälsa och miljö: "Tyckte att Söderhamnarna förtjänade samma information"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/soderhamns-kommun/rebecca-forelaser-om-halsa-och-miljo-tyckte-att-soderhamnarna-fortjanade-samma-information" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e8ce6db4-46e1-4d08-9acf-d329932dd058","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Söderhamnsbördiga Rebecca Johansson är utbildad nutritionist och har en gedigen kunskap inom...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="21ac2f55-ae61-4673-ae49-a9660ee4710b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/halsa-sjukvard/sjukskoterska-jobbade-i-sex-ar-utan-examen-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21ac2f55-ae61-4673-ae49-a9660ee4710b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/halsa-sjukvard/sjukskoterska-jobbade-i-sex-ar-utan-examen-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21ac2f55-ae61-4673-ae49-a9660ee4710b","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/626ed269-e48b-4402-82f1-af88e0c941a4.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="21ac2f55-ae61-4673-ae49-a9660ee4710b">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/halsa-sjukvard/sjukskoterska-jobbade-i-sex-ar-utan-examen-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21ac2f55-ae61-4673-ae49-a9660ee4710b","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Sjuksköterska jobbade i sex år – utan examen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/halsa-sjukvard/sjukskoterska-jobbade-i-sex-ar-utan-examen-1" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"21ac2f55-ae61-4673-ae49-a9660ee4710b","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En medarbetare inom Region Gävleborg har arbetat som sjuksköterska i ambulans utan examen sedan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="714926fe-8cc2-40c5-aedf-41faaeddd703">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hudiksvalls-kommun/ivana-fick-jobb-tack-vare-regionens-projekt-spraket-ar-nyckeln-till-allting" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"714926fe-8cc2-40c5-aedf-41faaeddd703","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hudiksvalls-kommun/ivana-fick-jobb-tack-vare-regionens-projekt-spraket-ar-nyckeln-till-allting" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"714926fe-8cc2-40c5-aedf-41faaeddd703","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ac6ad743-3749-4b8a-9b3d-e648028c9b3c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="714926fe-8cc2-40c5-aedf-41faaeddd703">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hudiksvalls-kommun/ivana-fick-jobb-tack-vare-regionens-projekt-spraket-ar-nyckeln-till-allting" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"714926fe-8cc2-40c5-aedf-41faaeddd703","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ivana fick jobb tack vare regionens projekt: "Språket är nyckeln till allting"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hudiksvalls-kommun/ivana-fick-jobb-tack-vare-regionens-projekt-spraket-ar-nyckeln-till-allting" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"714926fe-8cc2-40c5-aedf-41faaeddd703","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Ivana Ivanovic Brigic hade en sjuksköterskeexamen och 20 års erfarenhet i bagaget när hon kom...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="9d21dd2a-b76f-4395-aff5-0fed8fd643ff">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hudiksvalls-kommun/vardpersonal-hoppar-over-raster-for-att-ge-aldre-en-guldkant-har-vill-79-ariga-stina-bo" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d21dd2a-b76f-4395-aff5-0fed8fd643ff","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hudiksvalls-kommun/vardpersonal-hoppar-over-raster-for-att-ge-aldre-en-guldkant-har-vill-79-ariga-stina-bo" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d21dd2a-b76f-4395-aff5-0fed8fd643ff","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c84111d5-8df8-416c-94b2-9e66011157a0.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="9d21dd2a-b76f-4395-aff5-0fed8fd643ff">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 9 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hudiksvalls-kommun/vardpersonal-hoppar-over-raster-for-att-ge-aldre-en-guldkant-har-vill-79-ariga-stina-bo" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d21dd2a-b76f-4395-aff5-0fed8fd643ff","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Vårdpersonal hoppar över raster för att ge äldre en guldkant – här vill 79-åriga Stina bo</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hudiksvalls-kommun/vardpersonal-hoppar-over-raster-for-att-ge-aldre-en-guldkant-har-vill-79-ariga-stina-bo" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9d21dd2a-b76f-4395-aff5-0fed8fd643ff","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Personalen på Håsta äldreboende är mån om att de äldre ska få det lilla extra – även om den egna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="44530edb-5628-4bc8-b29b-5f98d2744169">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/halsa-sjukvard/regionens-projekt-en-succe-for-vardpersonal-det-har-har-haft-effekt-pa-integrationen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44530edb-5628-4bc8-b29b-5f98d2744169","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/halsa-sjukvard/regionens-projekt-en-succe-for-vardpersonal-det-har-har-haft-effekt-pa-integrationen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44530edb-5628-4bc8-b29b-5f98d2744169","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/21a61736-d59b-4808-bbfa-a70952d59725.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="44530edb-5628-4bc8-b29b-5f98d2744169">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/halsa-sjukvard/regionens-projekt-en-succe-for-vardpersonal-det-har-har-haft-effekt-pa-integrationen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44530edb-5628-4bc8-b29b-5f98d2744169","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Regionens projekt en succé för vårdpersonal: "Det här har haft effekt på integrationen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/halsa-sjukvard/regionens-projekt-en-succe-for-vardpersonal-det-har-har-haft-effekt-pa-integrationen" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"44530edb-5628-4bc8-b29b-5f98d2744169","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Läkare, sjuksköterskor och tandläkare har fått en snabbare väg till jobb i den svenska vården –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="0a4161be-5c68-4e40-a1d4-842d77992712">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/insandare/insandare-nedlaggning-av-halsocentralen-i-bergsjo-ett-daligt-grundat-beslut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0a4161be-5c68-4e40-a1d4-842d77992712","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/insandare/insandare-nedlaggning-av-halsocentralen-i-bergsjo-ett-daligt-grundat-beslut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0a4161be-5c68-4e40-a1d4-842d77992712","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a805cba0-16d3-4899-bd38-be2185eb171f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Insändare"
     data-uuid="0a4161be-5c68-4e40-a1d4-842d77992712">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Insändare</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/insandare/insandare-nedlaggning-av-halsocentralen-i-bergsjo-ett-daligt-grundat-beslut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0a4161be-5c68-4e40-a1d4-842d77992712","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>INSÄNDARE: Nedläggning av hälsocentralen i Bergsjö – ett dåligt grundat beslut</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/insandare/insandare-nedlaggning-av-halsocentralen-i-bergsjo-ett-daligt-grundat-beslut" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0a4161be-5c68-4e40-a1d4-842d77992712","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Hade Region Gävleborg inventerat de resurser som fanns innan beslutet, och tillfrågat sin erfarna...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="05530603-22a9-4cc6-93e5-4e3ed1d694e2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavle-kommun/bloggmamman-fick-en-dotter-med-en-extra-kromosom-jag-ville-vara-glad-men-andra-tyckte-synd-om-mig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05530603-22a9-4cc6-93e5-4e3ed1d694e2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavle-kommun/bloggmamman-fick-en-dotter-med-en-extra-kromosom-jag-ville-vara-glad-men-andra-tyckte-synd-om-mig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05530603-22a9-4cc6-93e5-4e3ed1d694e2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bb550807-9f61-4d38-ad46-3b7aa0ff2195.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävle Kommun"
     data-uuid="05530603-22a9-4cc6-93e5-4e3ed1d694e2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gävle Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gavle-kommun/bloggmamman-fick-en-dotter-med-en-extra-kromosom-jag-ville-vara-glad-men-andra-tyckte-synd-om-mig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05530603-22a9-4cc6-93e5-4e3ed1d694e2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bloggmamman fick en dotter med en extra kromosom: "Jag ville vara glad men andra tyckte synd om mig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavle-kommun/bloggmamman-fick-en-dotter-med-en-extra-kromosom-jag-ville-vara-glad-men-andra-tyckte-synd-om-mig" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"05530603-22a9-4cc6-93e5-4e3ed1d694e2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mitt under graviditeten fick Elena veta att barnet kunde ha en kromosomavvikelse. Hon fick höra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="c5024c39-17b6-4f6b-9e17-0c4ae368fba9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/halsa-sjukvard/asa-roos-johansson-gjorde-upp-med-skammen-mycket-hysch-hysch-nar-systern-blev-psykiskt-sjukt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c5024c39-17b6-4f6b-9e17-0c4ae368fba9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/halsa-sjukvard/asa-roos-johansson-gjorde-upp-med-skammen-mycket-hysch-hysch-nar-systern-blev-psykiskt-sjukt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c5024c39-17b6-4f6b-9e17-0c4ae368fba9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d1218fc4-a4dc-4e20-95f8-f625a1b1f500.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hälsa & sjukvård"
     data-uuid="c5024c39-17b6-4f6b-9e17-0c4ae368fba9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hälsa & sjukvård</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 mar</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/halsa-sjukvard/asa-roos-johansson-gjorde-upp-med-skammen-mycket-hysch-hysch-nar-systern-blev-psykiskt-sjukt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c5024c39-17b6-4f6b-9e17-0c4ae368fba9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Åsa Roos Johansson gjorde upp med skammen – mycket "hysch hysch" när systern blev  psykiskt sjukt</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/halsa-sjukvard/asa-roos-johansson-gjorde-upp-med-skammen-mycket-hysch-hysch-nar-systern-blev-psykiskt-sjukt" target="_self" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c5024c39-17b6-4f6b-9e17-0c4ae368fba9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Vad är skuld och skam? Varför duger jag inte? Åsa Roos Johansson föreläste om vad som format...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template" style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


  </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/helahalsingland-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/hela-halsingland">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-helahalsingland-och-mittmedia">
	      Om <span itemprop="brand">Helahälsingland</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-helahalsingland-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  <script>
  window.orvesto_id = '37257330c8034fb09f274cccbd59eb0c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-1c505afea99b5436f63bde06f6bae5ce39b7327131470e8e58982d7314bb2ff9.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_33e6d39865d561ef05679192c847e127"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_33e6d39865d561ef05679192c847e127"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_dbecf31406a2b54923b2e2c6fd48107f"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_dbecf31406a2b54923b2e2c6fd48107f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
