<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="Så var natten i Hälsingland.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":4,"applicationTime":353,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.helahalsingland.se/artikel/gavleborg/nattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas" />
  <meta property="og:title"           content="NATTENS NYHETER: Våldsam gärningsman kom över pengar vid personrån i Bollnäs" />
  <meta property="og:image"           content="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Så var natten i Hälsingland.">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Gävleborg" />
<meta property="article:published_time" content="2018-09-06 05:39:39 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>NATTENS NYHETER: Våldsam gärningsman kom över pengar vid personrån i Bollnäs</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"panorama":[{"bidder":"adform","params":{"mid":"554945"}},{"bidder":"appnexus","params":{"placementId":"12958340"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542372,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554946"}},{"bidder":"appnexus","params":{"placementId":"12958316"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542374,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554947"}},{"bidder":"appnexus","params":{"placementId":"12940166"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542406,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[72]}}]},"googleDfp":{"targetingCategories":["Gävleborg","Allmänt"],"base":{"publisher_id":"88606851","box":{"name":"dfp_hh_box","size":[250,360]},"dfp_family_big":{"name":"dfp_hh_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_hh_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_hh_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_hh_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_hh_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_hh_mobilt","size":[320,320]},"panorama":{"name":"dfp_hh_panorama","size":[980,240]},"ppw":{"name":"dfp_hh_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_hh_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_hh_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71345}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579,"videoDomain":"mittmedia.solidtango.com"}},"article":{"bylines":[],"categories":["Gävleborg","Allmänt"],"id":"68332886-ef57-4fab-8440-5155997bfac1","premium":false},"page":{"actionName":"show_by_slug","contentKeywords":["helahalsingland.se","gavleborg","allmant","nattens nyheter","livered","nattwebben","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"helahalsingland.se","environment":"production","id":"HH"},"triggerbee":{"siteId":210243},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","section":null,"city":"Hudiksvall"};
  window.content_keywords = ["helahalsingland.se","gavleborg","allmant","nattens nyheter","livered","nattwebben","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; </script>

  <link rel="preload" href="https://www.helahalsingland.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/hh/application-feef7449b5f3852e1388f0482be2fef0427219a60bcea89bb24e626ba13d57bf.css" />
  <script src="/packs/application-b5eef915e4c7eae70dee.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="jQvmYOppVLRqzTmmH3ZjbdBHFDobb+q9f76oipmtvK4L1WpZP8KnQ0cQWPNBB14WjIBfTL/YArphdXfVxJCBfg==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="hh articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175049,
                                      6548275,
                                      701913);
</script>

    <script async src="https://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag  6 september</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/hh" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/foreningsnotiser-22" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                Skriv en föreningsnotis
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/hela-halsingland" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/helahalsingland" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/hh" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/bollnas" class="item" data-section-name="/bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/ljusdal" class="item" data-section-name="/ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/ovanaker" class="item" data-section-name="/ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/soderhamn" class="item" data-section-name="/soderhamn" target="_self">
      Söderhamn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn" target="_self">
      Söderhamn
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du jämnt?"}}'>
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt" target="_self">
      Fyller du jämnt?
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/" class="item" data-section-name="http://helahalsingland.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/hh" class="parent section-title" data-section-name="https://www.kandulova.se/hh" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/hh" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
          <a href="/foreningsnotiser-22" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/helahalsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/nara-hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/nara-bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/nara-ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nara-nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/nara-ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/nara-soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
          <a href="/allmant/halsingland/fyller-du-jamnt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/bostadspuls/forsta-nya-bostadsomradet-pa-30-ar-nu-ar-hyresgasterna-pa-plats-har-vill-jag-bo"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Första nya bostadsområdet på 30 år – nu är hyresgästerna på plats: "Här vill jag bo"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/soderhamn/deras-hiss-har-statt-still-19-ganger-pa-fem-manader-handhavandefel-sager-faxeholmen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Deras hiss har stått still 19 gånger på fem månader – handhavandefel säger Faxeholmen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/politisk-konflikt-nar-mote-innan-valet-stalls-in-de-vill-undanhalla-information"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Politisk konflikt när möte innan valet ställs in: "De vill undanhålla information"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/hudiksvall/tvabarnsmammans-fraga-i-kandulova-avskaffa-eller-andra-15-timmarsbegransningen-i-forskolan-sa-svarar-politikerna"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tvåbarnsmammans fråga i #kandulova: Avskaffa eller ändra 15-timmarsbegränsningen i förskolan – så svarar politikerna
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/nattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
NATTENS NYHETER: Våldsam gärningsman kom över pengar vid personrån i Bollnäs
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/gavleborg/bollnas/man-ranad-pa-jarnvagsstationen-i-bollnas-garningsmannen-vred-om-hans-arm-och-stal-pengar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Man rånad på järnvägsstationen i Bollnäs – gärningsmännen vred om hans arm och stal pengar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/molly-fran-ljusdal-gick-vidare-i-idol-det-kandes-magiskt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Molly från Ljusdal gick vidare i Idol: "Det kändes magiskt"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/fotboll/elitettan/forsta-malet-i-elitettan-for-signeul-som-tog-chansen-spelar-inte-fotboll-for-att-sitta-pa-banken"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Första målet i Elitettan för Signeul – som tog chansen: "Spelar inte fotboll för att sitta på bänken"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/fotboll/elitettan/hojdpunkter-ljusdal-och-bk-30-byter-plats-tabellen-se-det-basta-fran-onsdagens-malfest"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Höjdpunkter: Ljusdal och BK 30 byter plats tabellen – se det bästa från onsdagens målfest
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/hudiksvall/snabbt-forlopp-vid-villabranden-i-iggesund-grannen-berattar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Snabbt förlopp vid villabranden i Iggesund – grannen berättar
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/bostadspuls/forsta-nya-bostadsomradet-pa-30-ar-nu-ar-hyresgasterna-pa-plats-har-vill-jag-bo"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Första nya bostadsområdet på 30 år – nu är hyresgästerna på plats: "Här vill jag bo"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/soderhamn/deras-hiss-har-statt-still-19-ganger-pa-fem-manader-handhavandefel-sager-faxeholmen"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Deras hiss har stått still 19 gånger på fem månader – handhavandefel säger Faxeholmen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/politisk-konflikt-nar-mote-innan-valet-stalls-in-de-vill-undanhalla-information"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Politisk konflikt när möte innan valet ställs in: "De vill undanhålla information"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/gavleborg/hudiksvall/tvabarnsmammans-fraga-i-kandulova-avskaffa-eller-andra-15-timmarsbegransningen-i-forskolan-sa-svarar-politikerna"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Tvåbarnsmammans fråga i #kandulova: Avskaffa eller ändra 15-timmarsbegränsningen i förskolan – så svarar politikerna
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/nattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
NATTENS NYHETER: Våldsam gärningsman kom över pengar vid personrån i Bollnäs
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/gavleborg/bollnas/man-ranad-pa-jarnvagsstationen-i-bollnas-garningsmannen-vred-om-hans-arm-och-stal-pengar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
Man rånad på järnvägsstationen i Bollnäs – gärningsmännen vred om hans arm och stal pengar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/molly-fran-ljusdal-gick-vidare-i-idol-det-kandes-magiskt"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Molly från Ljusdal gick vidare i Idol: "Det kändes magiskt"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/fotboll/elitettan/forsta-malet-i-elitettan-for-signeul-som-tog-chansen-spelar-inte-fotboll-for-att-sitta-pa-banken"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Första målet i Elitettan för Signeul – som tog chansen: "Spelar inte fotboll för att sitta på bänken"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/fotboll/elitettan/hojdpunkter-ljusdal-och-bk-30-byter-plats-tabellen-se-det-basta-fran-onsdagens-malfest"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Höjdpunkter: Ljusdal och BK 30 byter plats tabellen – se det bästa från onsdagens målfest
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/hudiksvall/snabbt-forlopp-vid-villabranden-i-iggesund-grannen-berattar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Snabbt förlopp vid villabranden i Iggesund – grannen berättar
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.helahalsingland.se//assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Helahälsingland">
  </div>
  <meta itemprop="datePublished" content="2018-09-06">
  <meta itemprop="image" content="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="68332886-ef57-4fab-8440-5155997bfac1">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.39</span>
</div>

      <h1 itemprop="headline">NATTENS NYHETER: Våldsam gärningsman kom över pengar vid personrån i Bollnäs</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=NATTENS%20NYHETER:%20V%C3%A5ldsam%20g%C3%A4rningsman%20kom%20%C3%B6ver%20pengar%20vid%20personr%C3%A5n%20i%20Bolln%C3%A4s&url=https://www.helahalsingland.se/artikel/gavleborg/nattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="68332886-ef57-4fab-8440-5155997bfac1"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=S%C3%A5+var+natten+i+H%C3%A4lsingland.&p%5Btitle%5D=NATTENS%2520NYHETER%3A%2520V%25C3%25A5ldsam%2520g%25C3%25A4rningsman%2520kom%2520%25C3%25B6ver%2520pengar%2520vid%2520personr%25C3%25A5n%2520i%2520Bolln%25C3%25A4s&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fgavleborg%2Fnattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas&s=100&t=NATTENS%2520NYHETER%3A%2520V%25C3%25A5ldsam%2520g%25C3%25A4rningsman%2520kom%2520%25C3%25B6ver%2520pengar%2520vid%2520personr%25C3%25A5n%2520i%2520Bolln%25C3%25A4s&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fgavleborg%2Fnattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="68332886-ef57-4fab-8440-5155997bfac1"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.helahalsingland.se/artikel/gavleborg/nattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-68332886-ef57-4fab-8440-5155997bfac1" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="68332886-ef57-4fab-8440-5155997bfac1"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Så var natten i Hälsingland.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3a8062ec84c7b975810ffa379d111118"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_3a8062ec84c7b975810ffa379d111118"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=600"
         srcset="https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=300 300w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=490 490w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=600 600w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=750 750w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=910 910w, https://images2.mmcloud.se/3Yoi5THuw78l_TKTA5rX0jeZfQkAAAA=.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt=""
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <div class="byline" itemprop="copyrightHolder">
            Bild: TT
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body">      <strong>Lokalt:</strong>   </p>   <p class="body">      <a href="/artikel/gavleborg/bollnas/man-ranad-pa-jarnvagsstationen-i-bollnas-garningsmannen-vred-om-hans-arm-och-stal-pengar">Man rånad på järnvägsstationen i Bollnäs – gärningsmännen vred om hans arm och stal pengar</a>   </p>   <p class="body">      <a href="/artikel/blaljus/tva-mindre-brander-vid-gamla-ok-i-iggesund">Två mindre bränder vid gamla OK i Iggesund</a>   </p>   <p class="body"></p>   <p class="body">      <strong>För Plus-kunder:</strong>   </p>   <p class="body">► <a href="/artikel/gavleborg/ljusdal/molly-fran-ljusdal-gick-vidare-i-idol-det-kandes-magiskt">Molly från Ljusdal gick vidare i Idol: "Det kändes magiskt"</a>   </p>   <p class="body">► <a href="/artikel/gavleborg/bollnas/valdebatten-i-bollnas-ja-eller-nej-till-bandyhallen">Valdebatten i Bollnäs: Ja eller nej till bandyhallen?</a>   </p>   <p class="body">► <a href="/artikel/gavleborg/soderhamn/stjarnkock-ska-ge-en-mer-hallbar-pragel-pa-eat-meet-man-maste-ligga-i-takt-med-samtiden">Stjärnkock ska ge en mer hållbar prägel på Eat & meet: "Man måste ligga i takt med samtiden"</a>   </p>   <p class="body"></p>   <p class="body">      <strong>Sport:</strong>   </p>   <p class="body">      <strong>För Plus-kunder:</strong>   </p>   <p class="body">► <a href="/artikel/fotboll/elitettan/forsta-malet-i-elitettan-for-signeul-som-tog-chansen-spelar-inte-fotboll-for-att-sitta-pa-banken">Första målet i Elitettan för Signeul – som tog chansen: "Spelar inte fotboll för att sitta på bänken"</a>   </p>   <p class="body"></p>   <p class="body">      <strong>Väder:</strong>   </p>   <p class="body">      <a href="/taggat/V%C3%A4der">Här hittar du väderprognosen för din kommun i dag</a>   </p>   <p class="body">      <strong>Karta:</strong>       <a href="http://trafikinfo.trafikverket.se/LIT/">Så är läget på vägarna</a>   </p>   <p class="body"></p>   <p class="body">      <strong>Tipsa oss:</strong>   </p>   <p class="body">Har du ett nyhetstips, eller vill komma i kontakt med oss på redaktionen?</p>   <p class="body">      <a href="https://tips.mittmedia.se/hh?_ga=1.23321464.359767916.1438372417">Tipsa oss här</a> eller mejla <a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a>.</p>   <p class="body">Skicka sms/mms till 72023, inled meddelandet med HH.</p>   <p class="body">Tips tas även emot på telefon 0650-35555.</p>   <p class="body">      <strong>Följ oss:</strong>   </p>   <p class="body">Facebook: <a href="https://www.facebook.com/helahalsingland">Helahalsingland.se</a>   </p>   <p class="body">Twitter: <a href="https://twitter.com/helahalsingland">@Helahalsingland</a>   </p>
</section>

      
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=NATTENS%20NYHETER:%20V%C3%A5ldsam%20g%C3%A4rningsman%20kom%20%C3%B6ver%20pengar%20vid%20personr%C3%A5n%20i%20Bolln%C3%A4s&url=https://www.helahalsingland.se/artikel/gavleborg/nattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="68332886-ef57-4fab-8440-5155997bfac1"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=S%C3%A5+var+natten+i+H%C3%A4lsingland.&p%5Btitle%5D=NATTENS%2520NYHETER%3A%2520V%25C3%25A5ldsam%2520g%25C3%25A4rningsman%2520kom%2520%25C3%25B6ver%2520pengar%2520vid%2520personr%25C3%25A5n%2520i%2520Bolln%25C3%25A4s&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fgavleborg%2Fnattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas&s=100&t=NATTENS%2520NYHETER%3A%2520V%25C3%25A5ldsam%2520g%25C3%25A4rningsman%2520kom%2520%25C3%25B6ver%2520pengar%2520vid%2520personr%25C3%25A5n%2520i%2520Bolln%25C3%25A4s&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fgavleborg%2Fnattens-nyheter-valdsam-garningsman-kom-over-pengar-vid-personran-i-bollnas"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="68332886-ef57-4fab-8440-5155997bfac1"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/Nattens%20nyheter">Nattens nyheter</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ovanåker"
     data-uuid="4007dc78-2d47-4ba9-b35e-4f2a8de56939">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ovanåker</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/forsta-nya-bostadsomradet-pa-30-ar-nu-ar-hyresgasterna-pa-plats-har-vill-jag-bo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/forsta-nya-bostadsomradet-pa-30-ar-nu-ar-hyresgasterna-pa-plats-har-vill-jag-bo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/47621eed3a0f178b7b24546c2da92e0db3c5f953.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ovanåker"
     data-uuid="4007dc78-2d47-4ba9-b35e-4f2a8de56939">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ovanåker</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/forsta-nya-bostadsomradet-pa-30-ar-nu-ar-hyresgasterna-pa-plats-har-vill-jag-bo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Första nya bostadsområdet på 30 år – nu är hyresgästerna på plats: "Här vill jag bo"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/forsta-nya-bostadsomradet-pa-30-ar-nu-ar-hyresgasterna-pa-plats-har-vill-jag-bo" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I dagarna flyttar de första hyresgästerna in i sina splitternya lägenheter i Alfta. 40 miljoner...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Söderhamn"
     data-uuid="76d0e9b3-0602-46ce-9a8d-81667e45a90c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/soderhamn/deras-hiss-har-statt-still-19-ganger-pa-fem-manader-handhavandefel-sager-faxeholmen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/soderhamn/deras-hiss-har-statt-still-19-ganger-pa-fem-manader-handhavandefel-sager-faxeholmen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6cf201c0199b813e28e414b0d6e23e0f6c5b903a.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamn"
     data-uuid="76d0e9b3-0602-46ce-9a8d-81667e45a90c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/gavleborg/soderhamn/deras-hiss-har-statt-still-19-ganger-pa-fem-manader-handhavandefel-sager-faxeholmen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Deras hiss har stått still 19 gånger på fem månader – handhavandefel säger Faxeholmen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/soderhamn/deras-hiss-har-statt-still-19-ganger-pa-fem-manader-handhavandefel-sager-faxeholmen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Boende på Åsbäcksgatan har tröttnat på att hissen i uppgången ofta står stilla. Faxeholmen tror...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ljusdal"
     data-uuid="9f3438a7-11af-464d-a04d-8d5b999de638">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/politisk-konflikt-nar-mote-innan-valet-stalls-in-de-vill-undanhalla-information" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/politisk-konflikt-nar-mote-innan-valet-stalls-in-de-vill-undanhalla-information" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/7a7ea1a6bfae552e78e637629efac36ec723e535.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljusdal"
     data-uuid="9f3438a7-11af-464d-a04d-8d5b999de638">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/politisk-konflikt-nar-mote-innan-valet-stalls-in-de-vill-undanhalla-information" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Politisk konflikt när möte innan valet ställs in: "De vill undanhålla information"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/politisk-konflikt-nar-mote-innan-valet-stalls-in-de-vill-undanhalla-information" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kommunstyrelsens möte tre dagar innan valet ställs in, vilket har lett till rejäl oenighet mellan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvall"
     data-uuid="63ead1e6-1548-4183-b34a-7776a6406d7a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/hudiksvall/tvabarnsmammans-fraga-i-kandulova-avskaffa-eller-andra-15-timmarsbegransningen-i-forskolan-sa-svarar-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/hudiksvall/tvabarnsmammans-fraga-i-kandulova-avskaffa-eller-andra-15-timmarsbegransningen-i-forskolan-sa-svarar-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/b3f9c7aaee6f5eab6b7f13a6f092284838438f29.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvall"
     data-uuid="63ead1e6-1548-4183-b34a-7776a6406d7a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/gavleborg/hudiksvall/tvabarnsmammans-fraga-i-kandulova-avskaffa-eller-andra-15-timmarsbegransningen-i-forskolan-sa-svarar-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tvåbarnsmammans fråga i #kandulova: Avskaffa eller ändra 15-timmarsbegränsningen i förskolan – så svarar politikerna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/hudiksvall/tvabarnsmammans-fraga-i-kandulova-avskaffa-eller-andra-15-timmarsbegransningen-i-forskolan-sa-svarar-politikerna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Kan du lova att utöka tiden eller helt avskaffa 15-timmarsbegränsningen för förskolebarn med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="66d13662-a98d-42aa-9836-12e3233b0530">
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.35</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/bollnas/man-ranad-pa-jarnvagsstationen-i-bollnas-garningsmannen-vred-om-hans-arm-och-stal-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/bollnas/man-ranad-pa-jarnvagsstationen-i-bollnas-garningsmannen-vred-om-hans-arm-och-stal-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/153c6911f9dec4d3201a47b556f26edfa78a8f5d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="66d13662-a98d-42aa-9836-12e3233b0530">
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.35</span>
</div>

      </div>
      <a href="/artikel/gavleborg/bollnas/man-ranad-pa-jarnvagsstationen-i-bollnas-garningsmannen-vred-om-hans-arm-och-stal-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Man rånad på järnvägsstationen i Bollnäs – gärningsmännen vred om hans arm och stal pengar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/bollnas/man-ranad-pa-jarnvagsstationen-i-bollnas-garningsmannen-vred-om-hans-arm-och-stal-pengar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Någon gång under onsdagskvällen blev en man rånad av okända gärningsmän. Rånarna fick med sig...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ljusdal"
     data-uuid="4bf7917e-c6cf-4d2a-875e-ca0916e902f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/molly-fran-ljusdal-gick-vidare-i-idol-det-kandes-magiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/molly-fran-ljusdal-gick-vidare-i-idol-det-kandes-magiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/01962e78c89dee7a2320c43d6fda41a9dc52ae81.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljusdal"
     data-uuid="4bf7917e-c6cf-4d2a-875e-ca0916e902f9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/molly-fran-ljusdal-gick-vidare-i-idol-det-kandes-magiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Molly från Ljusdal gick vidare i Idol: "Det kändes magiskt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/molly-fran-ljusdal-gick-vidare-i-idol-det-kandes-magiskt" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Molly Steggo Uddh fick Idol-juryn på fall med låten Rise Up av Andra Day. Nu hoppas hon gå långt....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvall"
     data-uuid="c526ffec-0779-4b10-a97d-01187974b3e9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/hudiksvall/snabbt-forlopp-vid-villabranden-i-iggesund-grannen-berattar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/hudiksvall/snabbt-forlopp-vid-villabranden-i-iggesund-grannen-berattar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/656b5ac3063fed4f54cafc4e2374141bd5cee843.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvall"
     data-uuid="c526ffec-0779-4b10-a97d-01187974b3e9">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/hudiksvall/snabbt-forlopp-vid-villabranden-i-iggesund-grannen-berattar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Snabbt förlopp vid villabranden i Iggesund – grannen berättar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/hudiksvall/snabbt-forlopp-vid-villabranden-i-iggesund-grannen-berattar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När huset i Iggesund på Vallonvägen började brinna var närmaste grannen Mats Larsson snabbt på...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="832db0c2-e647-442c-8871-dcc4b36a9b55">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/bollnas/valdebatten-i-bollnas-ja-eller-nej-till-bandyhallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/bollnas/valdebatten-i-bollnas-ja-eller-nej-till-bandyhallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/b7fa401653b752844b46f63afc885694f136045b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="832db0c2-e647-442c-8871-dcc4b36a9b55">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/bollnas/valdebatten-i-bollnas-ja-eller-nej-till-bandyhallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Valdebatten i Bollnäs: Ja eller nej till bandyhallen?</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/bollnas/valdebatten-i-bollnas-ja-eller-nej-till-bandyhallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Onsdag 5 september samlades politikerna i Bollnäs i en livesänd valdebatt, direkt från Kulturhuset.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Söderhamn"
     data-uuid="61294a37-8c24-49db-be9e-6a9354ab317f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/soderhamn/stjarnkock-ska-ge-en-mer-hallbar-pragel-pa-eat-meet-man-maste-ligga-i-takt-med-samtiden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/soderhamn/stjarnkock-ska-ge-en-mer-hallbar-pragel-pa-eat-meet-man-maste-ligga-i-takt-med-samtiden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/96f95a9a40fbc00134008026f4f08f5724d2c882.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamn"
     data-uuid="61294a37-8c24-49db-be9e-6a9354ab317f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/soderhamn/stjarnkock-ska-ge-en-mer-hallbar-pragel-pa-eat-meet-man-maste-ligga-i-takt-med-samtiden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Stjärnkock ska ge en mer hållbar prägel på Eat & meet: "Man måste ligga i takt med samtiden"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/soderhamn/stjarnkock-ska-ge-en-mer-hallbar-pragel-pa-eat-meet-man-maste-ligga-i-takt-med-samtiden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Söderhamnsrestaurangen Eat &amp; meet ska ta hjälp av den meriterade kocken Peter Rehn för att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="d99a2262-f172-4681-9a61-e95d139e4fe2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/bollnas/tiotusentals-har-natts-av-hans-politiska-inlagg-pa-facebook-jag-kanner-mig-forbluffad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/bollnas/tiotusentals-har-natts-av-hans-politiska-inlagg-pa-facebook-jag-kanner-mig-forbluffad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/de53cbd4432f18e5a5c964a8a50ca1498b21caaf.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="d99a2262-f172-4681-9a61-e95d139e4fe2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/bollnas/tiotusentals-har-natts-av-hans-politiska-inlagg-pa-facebook-jag-kanner-mig-forbluffad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tiotusentals har nåtts av hans politiska inlägg på Facebook: "Jag känner mig förbluffad"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/bollnas/tiotusentals-har-natts-av-hans-politiska-inlagg-pa-facebook-jag-kanner-mig-forbluffad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Partierna spenderar mängder av pengar på marknadsföring av sin politik, men Tomas Grip i Bollnäs...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Söderhamn"
     data-uuid="f7d7cf05-24c7-42b7-9097-9a52944ac9b1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/soderhamn/han-oroas-over-att-kostnaden-for-bandyhallen-ska-drabba-foreningar-kraver-besked-i-kandulova" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/soderhamn/han-oroas-over-att-kostnaden-for-bandyhallen-ska-drabba-foreningar-kraver-besked-i-kandulova" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/018fefb34826f598c81329461bccc22b79dd95bd.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamn"
     data-uuid="f7d7cf05-24c7-42b7-9097-9a52944ac9b1">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/soderhamn/han-oroas-over-att-kostnaden-for-bandyhallen-ska-drabba-foreningar-kraver-besked-i-kandulova" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Han oroas över att kostnaden för bandyhallen ska drabba föreningar – kräver besked i #kandulova</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/soderhamn/han-oroas-over-att-kostnaden-for-bandyhallen-ska-drabba-foreningar-kraver-besked-i-kandulova" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Mikael Krantz, ordförande i Söderhamn-Ljusne Hockey, är orolig att den årliga kostnaden för...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="b188e355-31c7-4561-a079-d27d738f35c3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bostadspuls/115-fastigheter-har-bytt-agare-har-ar-de-senaste-affarerna-i-din-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bostadspuls/115-fastigheter-har-bytt-agare-har-ar-de-senaste-affarerna-i-din-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="b188e355-31c7-4561-a079-d27d738f35c3">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/bostadspuls/115-fastigheter-har-bytt-agare-har-ar-de-senaste-affarerna-i-din-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>115 fastigheter har bytt ägare – här är de senaste affärerna i din kommun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bostadspuls/115-fastigheter-har-bytt-agare-har-ar-de-senaste-affarerna-i-din-kommun" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Här listas de senaste fastighetsaffärerna i Hälsingland.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ljusdal"
     data-uuid="b1729ea0-f293-4661-a97a-8d40a23a4b9d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/de-soker-arrendator-till-campingen-nagon-annan-kan-tillfora-saker-vi-inte-ser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/de-soker-arrendator-till-campingen-nagon-annan-kan-tillfora-saker-vi-inte-ser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/5ba225d1f8bb8d8e621951dd020c12def2afbc06.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljusdal"
     data-uuid="b1729ea0-f293-4661-a97a-8d40a23a4b9d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/de-soker-arrendator-till-campingen-nagon-annan-kan-tillfora-saker-vi-inte-ser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>De söker arrendator till campingen: "Någon annan kan tillföra saker vi inte ser"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/de-soker-arrendator-till-campingen-nagon-annan-kan-tillfora-saker-vi-inte-ser" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det behövs nytt blod till Järvsö camping. Det anser Sten Håkansson och Ylva Gran, som drivit...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="3249e9cf-cecb-42c4-bb66-4f062886e002">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/bollnas/tv-prisregn-pa-torget-nar-kicken-kom-pa-besok-se-nar-nygifta-paret-vinner-en-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/bollnas/tv-prisregn-pa-torget-nar-kicken-kom-pa-besok-se-nar-nygifta-paret-vinner-en-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a7058887ddffb03cd8d66be9da861ab1eb855901.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="3249e9cf-cecb-42c4-bb66-4f062886e002">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 sep</span>
</div>

      </div>
      <a href="/artikel/gavleborg/bollnas/tv-prisregn-pa-torget-nar-kicken-kom-pa-besok-se-nar-nygifta-paret-vinner-en-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>TV: Prisregn på torget när "Kicken" kom på besök – se när nygifta paret vinner en bil</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/bollnas/tv-prisregn-pa-torget-nar-kicken-kom-pa-besok-se-nar-nygifta-paret-vinner-en-bil" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ett par vann över 300 000 kronor, ett par vann en bil och en person tog hem över en miljon...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ljusdal"
     data-uuid="81ef353e-7d6d-48f0-81ba-42d42426c0be">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/tonaring-drog-i-haret-och-knaade-i-ansiktet-far-ungdomstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/tonaring-drog-i-haret-och-knaade-i-ansiktet-far-ungdomstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/85a0c263b6cb2d7c5de533e496060704e9eb52a9.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ljusdal"
     data-uuid="81ef353e-7d6d-48f0-81ba-42d42426c0be">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/tonaring-drog-i-haret-och-knaade-i-ansiktet-far-ungdomstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tonåring drog i håret och knäade i ansiktet – får ungdomstjänst</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/tonaring-drog-i-haret-och-knaade-i-ansiktet-far-ungdomstjanst" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En tonårig tjej från Ljusdals kommun döms till ungdomstjänst för misshandel.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="e23d9e78-d86f-41fb-be18-89fd621f05a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/bollnas/valdebatten-i-bollnas-det-lovar-politikerna-om-brotorget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/bollnas/valdebatten-i-bollnas-det-lovar-politikerna-om-brotorget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4f928704ec575f5c59506db88ed5b5c0bf805b0c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="e23d9e78-d86f-41fb-be18-89fd621f05a6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/bollnas/valdebatten-i-bollnas-det-lovar-politikerna-om-brotorget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Valdebatten i Bollnäs: Det lovar politikerna om Brotorget</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/bollnas/valdebatten-i-bollnas-det-lovar-politikerna-om-brotorget" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Onsdag 5 september samlades politikerna i Bollnäs i en livesänd valdebatt, direkt från Kulturhuset.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="35b8cee9-b4f4-45c9-bc10-9458d0787758">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/stafettlakare-sparkas-pa-grund-av-extrema-varderingar-helt-i-strid-med-regionens-vardegrund-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/stafettlakare-sparkas-pa-grund-av-extrema-varderingar-helt-i-strid-med-regionens-vardegrund-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/98fdce71dc3506472db235ab1a1f62e5f8f95964.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborg"
     data-uuid="35b8cee9-b4f4-45c9-bc10-9458d0787758">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/stafettlakare-sparkas-pa-grund-av-extrema-varderingar-helt-i-strid-med-regionens-vardegrund-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Stafettläkare sparkas på grund av extrema värderingar: "Helt i strid med regionens värdegrund"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/stafettlakare-sparkas-pa-grund-av-extrema-varderingar-helt-i-strid-med-regionens-vardegrund-1" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En stafettläkare inom psykiatrin i Västernorrland, som i somras arbetade i Gävleborg, skiljs med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvall"
     data-uuid="b2c6dd2e-be92-4ec0-86fc-56f1039f9616">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 sep</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/hudiksvall/villa-i-iggesund-blev-totalforstord-brann-ner-till-grunden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/hudiksvall/villa-i-iggesund-blev-totalforstord-brann-ner-till-grunden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/463a162077685d94612dc27e1b6e8dcd888ee3f4.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvall"
     data-uuid="b2c6dd2e-be92-4ec0-86fc-56f1039f9616">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label"> 4 sep</span>
</div>

      </div>
      <a href="/artikel/gavleborg/hudiksvall/villa-i-iggesund-blev-totalforstord-brann-ner-till-grunden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Villa i Iggesund blev totalförstörd – brann ner till grunden</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/hudiksvall/villa-i-iggesund-blev-totalforstord-brann-ner-till-grunden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När räddningstjänsten kom fram till garagebranden i Iggesund var både garage och villa övertända....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Ovanåker"
     data-uuid="ae8b52e5-f239-4742-ad7c-2cc0f7517c93">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ovanåker</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ovanaker/ljuset-over-ovanaker-inspirerade-till-fotoutstallning-de-basta-bilderna-ar-annu-inte-tagna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ovanaker/ljuset-over-ovanaker-inspirerade-till-fotoutstallning-de-basta-bilderna-ar-annu-inte-tagna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3d61382ff558e725ad79b0296098ba2e4305c99e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Ovanåker"
     data-uuid="ae8b52e5-f239-4742-ad7c-2cc0f7517c93">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ovanåker</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ovanaker/ljuset-over-ovanaker-inspirerade-till-fotoutstallning-de-basta-bilderna-ar-annu-inte-tagna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ljuset över Ovanåker inspirerade till fotoutställning: "De bästa bilderna är ännu inte tagna"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ovanaker/ljuset-over-ovanaker-inspirerade-till-fotoutstallning-de-basta-bilderna-ar-annu-inte-tagna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I 20 år har han jobbat som distriktsläkare i Edsbyn. Nu vill han ge tillbaka något av det vackra...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="135e7c5a-b171-4b3a-8168-8e9ab9adfbe4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/bollnas/jason-hittade-sin-identitet-som-sjuaring-jag-tycker-att-bollnas-ar-en-valdigt-oppen-stad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=600&w=600" data-srcset="https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/bollnas/jason-hittade-sin-identitet-som-sjuaring-jag-tycker-att-bollnas-ar-en-valdigt-oppen-stad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=338&w=600" data-srcset="https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/804f94e099c7c52d233551d97f96cb8fcbfd997e.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs"
     data-uuid="135e7c5a-b171-4b3a-8168-8e9ab9adfbe4">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/bollnas/jason-hittade-sin-identitet-som-sjuaring-jag-tycker-att-bollnas-ar-en-valdigt-oppen-stad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Jason hittade sin identitet som sjuåring: "Jag tycker att Bollnäs är en väldigt öppen stad"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/bollnas/jason-hittade-sin-identitet-som-sjuaring-jag-tycker-att-bollnas-ar-en-valdigt-oppen-stad" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Jason Dybeck fann sin identitet i Stockholm redan som sjuåring. I dag är han 15 år och bor i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category=""
     data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_bfa3f641a84626e685e6b50cf18aeaae"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_bfa3f641a84626e685e6b50cf18aeaae"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_977330b4c6a963e7ee5e59377a150cd5"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_977330b4c6a963e7ee5e59377a150cd5"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53c3ec0bba40e" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/helahalsingland-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/hela-halsingland">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-helahalsingland-och-mittmedia">
	      Om <span itemprop="brand">Helahälsingland</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-helahalsingland-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera helahalsingland.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om helahalsingland.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

  
  <script>
  window.orvesto_id = '37257330c8034fb09f274cccbd59eb0c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-759e0103f3614f2d47b8259a5a6e1f70f758d7ff91ee17f30eb9aae64ef1fde0.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_75fe4cec889cb526bb9e5fa8360801fe"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_75fe4cec889cb526bb9e5fa8360801fe"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7601d3fa44153da18e972c3f6e3d47e3"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_7601d3fa44153da18e972c3f6e3d47e3"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
