<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="Hon skildrar en New York-societet med 11 september som mörk fond. Nu kommer Claire Messuds...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":286,"agent":""}</script>
<script>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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.helahalsingland.se/artikel/forfattaren-claire-messud-om-sitt-usa-vi-har-kastats-50-ar-tillbaka" />
  <meta property="og:title"           content="Författaren Claire Messud om sitt USA: &quot;Vi har kastats 50 år tillbaka&quot;" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Hon skildrar en New York-societet med 11 september som mörk fond. Nu kommer Claire Messuds...">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="" />
<meta property="article:published_time" content="2019-05-29 20:00:56 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>Författaren Claire Messud om sitt USA: &quot;Vi har kastats 50 år tillbaka&quot;</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588592","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554945"}},{"bidder":"appnexus","params":{"placementId":"12958340"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542372,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588590","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554946"}},{"bidder":"appnexus","params":{"placementId":"12958316"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542374,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588588","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554947"}},{"bidder":"appnexus","params":{"placementId":"12940166"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542406,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[72]}}],"native":[{"bidder":"appnexusSelf","params":{"placementId":"15913585","allowSmallerSizes":true}}]},"cpmSettings":{"adformConcept":100,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":100,"pubmaticSelf":90,"rubiconLeeads":100,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Kultur \u0026 nöje","Litteratur"],"base":{"publisher_id":"88606851","box":{"name":"dfp_hh_box","size":[250,360]},"dfp_family_big":{"name":"dfp_hh_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_hh_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_hh_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_hh_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_hh_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_hh_mobilt","size":[320,320]},"panorama":{"name":"dfp_hh_panorama","size":[980,240]},"ppw":{"name":"dfp_hh_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_hh_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_hh_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71345},"sunt":{"enabled":true}},"analytics":{"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"","name":"TT ","phone":""}],"categories":["Kultur \u0026 nöje","Litteratur"],"id":"1fc9ab56-4c36-4559-9025-a7c9f194ce77","premium":true},"nps":{"endDate":"2019-06-01"},"page":{"actionName":"show_by_slug","contentKeywords":["helahalsingland.se","kultur \u0026 noje","litteratur","helahalsingland","print","kulturred","plus","article"],"contentStates":["open","soft_locked"],"controllerName":"articles","premiumLevel":"plus","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"helahalsingland.se","environment":"production","id":"HH"},"triggerbee":{"siteId":210243},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","section":null,"city":"Hudiksvall"};
  window.content_keywords = ["helahalsingland.se","kultur \u0026 noje","litteratur","helahalsingland","print","kulturred","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.helahalsingland.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Italic-c2f6bfd08c32f6a1ef59a0785d77e6963435422364d77cfc5ca99fa17a1f6619.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/mittmedia-site-icons-52a4341971e27852945e9d7eee216faaac40e2c7c2901ccef4afe7e0c668e52d.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/hh/application-adc5192a09597eb1b7e43174267cc8c6215476dd15af8d9a45c010fb199a4a5d.css" />
  <script src="/packs/js/application-93f50c3b019edf99c835.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="v+D06XssgKrTpttymd5+/4pwfkoiknEzk8ZT1d8vKbaeGn8vNcSaqOg4jE9FxtDPFzGA+9Tu0J4uKw4eYUVwNQ==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="hh articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script><script>
  window.sparrow_leeads_takeover.init(5175049,
                                      6548275,
                                      701913);
</script>

    <script async src="https://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 29 maj</div>
    <div class="topmenu_dropdown_navigation">
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/hh"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
                    <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
          </div>
          <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
      </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
                              <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss              </a>
            </li>
                                        <li class="nav-divider"></li>
                                        <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare              </a>
            </li>
                                        <li class=" ">
              <a href="/skicka-in-foreningsnotiser" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                Skriv en föreningsnotis              </a>
            </li>
                        </ul>
    </div>
  </div>
</div>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/hela-halsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice            </a>
                  </div>
                      <div class="dropdown_menu inline">
                      <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/helahalsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund            </a>
                  </div>
          </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.helahalsingland.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">      Start    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">      Förstasidan    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">      TV    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">      Blåljus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">      Trafik    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">      Fokus    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">      Krönikor    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">      Nyheter    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">      Alla nyheter    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/bollnas" class="item" data-section-name="/bollnas" target="_self">      Bollnäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall" target="_self">      Hudiksvall    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/ljusdal" class="item" data-section-name="/ljusdal" target="_self">      Ljusdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">      Nordanstig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/ovanaker" class="item" data-section-name="/ovanaker" target="_self">      Ovanåker    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/soderhamn" class="item" data-section-name="/soderhamn" target="_self">      Söderhamn    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">      Fokus    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">      Nära    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">      Allt nära    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall" target="_self">      Hudiksvall    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas" target="_self">      Bollnäs    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal" target="_self">      Ljusdal    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig" target="_self">      Nordanstig    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker" target="_self">      Ovanåker    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn" target="_self">      Söderhamn    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">      Sport    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">      All sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">      Livesport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">      Läsarsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">      Ishockey    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">      Fotboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">      Bandypuls    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">      Trav    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">      Innebandy    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">      Motorsport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">      Skidor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">      Handboll    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">      Övrig sport    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">      Spelprogram & Tabeller    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">      Familj    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">      Släkt & vänner    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du jämnt?"}}'>
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt" target="_self">      Fyller du jämnt?    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">      Opinion    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">      All Opinion    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">      Ledare    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">      Debatt    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">      Insändare    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">      Nöje & Kultur    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">      All Nöje & Kultur    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">      Recenserat    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">      Näringsliv    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">      Allt Näringsliv    </a>      </ul>
        <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">      Bostadspuls    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">      All Bostad    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">      Mer    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">      Motor    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">      Nostalgi    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">      Bloggar    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/" class="item" data-section-name="http://helahalsingland.lokus.se/" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">      Lunchguide.nu    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">      MittJobb    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">      Läsarshoppen    </a>      </ul>
        <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">      Annonsera    </a>    <ul class="menu-all-sections-list">
        <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank">      Lokus Köp & Sälj    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank">      Radannons    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank">      Familjeannonser    </a>            <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">      MittJobb    </a>      </ul>
  </ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
            <li class="navigation-item">        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start        </a>
      </li>                <li class="navigation-item">        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter        </a>
      </li>                <li class="navigation-item">        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära        </a>
      </li>                <li class="navigation-item">        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport        </a>
      </li>                <li class="navigation-item">        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj        </a>
      </li>                <li class="navigation-item">        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion        </a>
      </li>                <li class="navigation-item">        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur        </a>
      </li>                <li class="navigation-item">        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv        </a>
      </li>                <li class="navigation-item">        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls        </a>
      </li>                  </ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
                <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
                  <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
                  <a href="https://etidning.helahalsingland.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
                  <a href="http://annonswebb.mittmedia.se/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
                  <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
                  <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
                  <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
                  <a href="/skicka-in-foreningsnotiser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
                  <a href="https://kundservice.mittmedia.se/hela-halsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
                  <a href="https://kund.mittmedia.se/paket/helahalsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
              </li>
                    <li class="menu_list_divider">&nbsp;</li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
                  <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
                  <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
                  <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
                  <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
                  <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
                  <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
                  <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
                  <a href="/bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
                  <a href="/hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
                  <a href="/ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
                  <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
                  <a href="/ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
                  <a href="/soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
                  <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
                  <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
                  <a href="/nara-hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
                  <a href="/nara-bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
                  <a href="/nara-ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
                  <a href="/nara-nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
                  <a href="/nara-ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
                  <a href="/nara-soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
                  <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
                  <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
                  <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
                  <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
                  <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
                  <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
                  <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
                  <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
                  <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
                  <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
                  <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
                  <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
                  <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
                  <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
                  <a href="/allmant/halsingland/fyller-du-jamnt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
                  <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
                  <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
                  <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
                  <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
                  <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
                  <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
                  <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
                  <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
                  <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
                  <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
                  <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://helahalsingland.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
                  <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
                  <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
              </li>
      </ul>
              </li>
                    <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
                  <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
                <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
                  <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
                  <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
                  <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
              </li>
                    <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
                  <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
              </li>
      </ul>
              </li>
      </ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="article-wrapper main-article "
        data-uuid="1fc9ab56-4c36-4559-9025-a7c9f194ce77"
        data-content-states="open,soft_locked"
        data-keywords="helahalsingland.se,kultur &amp; noje,litteratur,helahalsingland,print,kulturred,plus,article"
        data-premium-level="plus"
        itemscope itemtype="http://schema.org/NewsArticle">
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.helahalsingland.se//assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
          <meta itemprop="width" content="180">
          <meta itemprop="height" content="75">
        </div>
        <meta itemprop="name" content="Helahälsingland">
      </div>
      <meta itemprop="datePublished" content="2019-05-29">
      <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&amp;w=1200">

    <div class="row unpadded">
      <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="1fc9ab56-4c36-4559-9025-a7c9f194ce77">
  <div class="article-meta-left">
          <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 21:00</span>
      </div>
  <div class="article-meta-right">
      </div>
</div>

        <h1 itemprop="headline">Författaren Claire Messud om sitt USA: &quot;Vi har kastats 50 år tillbaka&quot;</h1>
        <div class="extended-headline">
    <div class="article-actions actions-divider">
    <a href="https://twitter.com/intent/tweet?text=F%C3%B6rfattaren%20Claire%20Messud%20om%20sitt%20USA:%20%22Vi%20har%20kastats%2050%20%C3%A5r%20tillbaka%22&url=https://www.helahalsingland.se/artikel/forfattaren-claire-messud-om-sitt-usa-vi-har-kastats-50-ar-tillbaka"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1fc9ab56-4c36-4559-9025-a7c9f194ce77"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hon+skildrar+en+New+York-societet+med+11+september+som+m%C3%B6rk+fond.+Nu+kommer+Claire+Messuds...&p%5Btitle%5D=F%25C3%25B6rfattaren%2520Claire%2520Messud%2520om%2520sitt%2520USA%3A%2520%2522Vi%2520har%2520kastats%252050%2520%25C3%25A5r%2520tillbaka%2522&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fforfattaren-claire-messud-om-sitt-usa-vi-har-kastats-50-ar-tillbaka&s=100&t=F%25C3%25B6rfattaren%2520Claire%2520Messud%2520om%2520sitt%2520USA%3A%2520%2522Vi%2520har%2520kastats%252050%2520%25C3%25A5r%2520tillbaka%2522&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fforfattaren-claire-messud-om-sitt-usa-vi-har-kastats-50-ar-tillbaka"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1fc9ab56-4c36-4559-9025-a7c9f194ce77"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
</div>
</div>

      </div>
    </div>
    <div class="row ">
      <div class="column large-three-quarters medium-two-thirds small-full">
        <div id="images-modal-1fc9ab56-4c36-4559-9025-a7c9f194ce77" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""Det här är som en augusti 1914-bok. Det är lugnet före stormen, om en värld som ingen trodde skulle gå förlorad men som nu är det", säger den amerikanska författaren Claire Messud om sin roman om 11 september. Foto: Jonas Ekströmer/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Det här är som en augusti 1914-bok. Det är lugnet före stormen, om en värld som ingen trodde skulle gå förlorad men som nu är det", säger den amerikanska författaren Claire Messud om sin roman om 11 september. Foto: Jonas Ekströmer/TT</figcaption>
                        <div class="modal-fraction">1/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                      <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
        <img src="https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt=""Det finns berättelser som unga flickor internaliserar utan att ens veta om det. När du växer in i en kvinnas kropp är det med en rädsla, eftersom samhället säger dig att du är sårbar", säger Claire Messud, som har skrivit om det i "Den brinnande flickan". Foto: Jonas Ekströmer/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Det finns berättelser som unga flickor internaliserar utan att ens veta om det. När du växer in i en kvinnas kropp är det med en rädsla, eftersom samhället säger dig att du är sårbar", säger Claire Messud, som har skrivit om det i "Den brinnande flickan". Foto: Jonas Ekströmer/TT</figcaption>
                        <div class="modal-fraction">2/2</div>      </div>
    </div>
    <div class="clearfix"></div>
</figure>
              </div>
            </div>
                  </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

        <article data-uuid="1fc9ab56-4c36-4559-9025-a7c9f194ce77" class="article ">
          <div class="row">
            <div class="column large-full medium-full">
              <div class="row">
                    
              </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
          <section class="leadin" itemprop="description">
        <p>Hon skildrar en New York-societet med 11 september som mörk fond. Nu kommer Claire Messuds genombrottsroman "Kejsarens barn" på svenska. Attentatet påverkar än i dag, tycker Messud – men hon är mer bekymrad över konsekvenserna av Trump.</p>      </section>
      </div>
      <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_bacc74b07ad8b0c556d3c203c0d1b182"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_bacc74b07ad8b0c556d3c203c0d1b182"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
      </div>
    </div>
        <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <p class="body">För snart 20 år sedan slungades USA plötsligt och våldsamt in i en ny riktning, när två flygplan kraschade mot World Trade Center. Då var Claire Messud nybliven mamma, hennes första barn föddes bara veckor före attentatet.</p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/1806bd97-6211-46fe-930b-fc8d1ef5f3c7.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""Det här är som en augusti 1914-bok. Det är lugnet före stormen, om en värld som ingen trodde skulle gå förlorad men som nu är det", säger den amerikanska författaren Claire Messud om sin roman om 11 september. Foto: Jonas Ekströmer/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Det här är som en augusti 1914-bok. Det är lugnet före stormen, om en värld som ingen trodde skulle gå förlorad men som nu är det", säger den amerikanska författaren Claire Messud om sin roman om 11 september. Foto: Jonas Ekströmer/TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <p class="body">Hon minns att hon tänkte "ingen kommer att skriva böcker mer".</p><p class="body">– Jag tappade inte tron på litteraturen. Men det kändes som att poesi bättre kunde spegla den tidens erfarenheter. Det var något med att allt kändes så fragmentariskt, säger hon i en svensk hotellobby, där hon ser tillbaka på den omtumlande perioden.</p><p class="body">Fem år efter attentatet skrev Claire Messud ändå en bok, som blev hennes genombrott. Men inte förrän nu ges "Kejsarens barn" ut i Sverige, efter senare kritikersuccéer som "Kvinnan på övervåningen" och "Den brinnande flickan".</p><p class="body">– Vi lever fortfarande med konsekvenserna av vad som hände. Sedan dess har USA styrts utifrån rädsla, säger hon.</p><h2 class="subheadline1">Gripande ytligt</h2><p class="body">Redan före attentatet skrev Messud om New York-societeten. Det blev inte bra, hennes blick var för kylig. Till och med hennes vanligtvis så stöttande make, litteraturprofessorn James Wood, förkunnade: "det här är uselt".</p><p class="body">– Jag hade problem med tonen. Jag var för ironisk, och för hård mot människorna jag skrev om. Utan medkänsla, erkänner hon med ett avslappnat leende.</p><p class="body">Boken kretsar kring vännerna Marina, Danielle och Julius – alla runt 30 år – som på tjusiga cocktailpartyn diskuterar hur de vill göra skillnad i världen. Ingen av dem kommer dock någon vart. Samtidigt får den hyllade patriarken Murray Twaithe besök av en beundrande systerson, som snart genomskådar hur instängda i sin bubbla släktingarna är. Attentatet kastar hela tiden en mörk skugga över deras handlingar.</p><p class="body">– Det gjorde att deras ambitioner och drömmar som kändes så ytliga plötsligt blev gripande. Den amerikanska drömmen – hur falsk den än är – handlar om frihet och trygghet men leder paradoxalt nog till ytlighet och fåfänga, säger Claire Messud som trots allt förlåter sina huvudpersoner just detta.</p><p class="body">– Det här handlar om en värld som ingen trodde skulle gå förlorad men som nu är borta, därför kunde jag till slut känna ömhet för deras omedvetenhet.</p><h2 class="subheadline1">Tror på berättelsen</h2><p class="body">Men Claire Messud framhäver också klasskillnaderna, när systersonen Bootie gör sin entré i den privilegierade miljön. Han kommer från en småstad, står utan kontakter och pengar och tvingades därför tacka nej till en studieplats på Harvard.</p><p class="body">– I USA vill man inte erkänna att det finns olika sociala klasser, säger Claire Messud och pratar om de växande klyftorna mellan rika och fattiga.</p><p class="body">Under Obama såg hon en politik som ville motarbeta rädslan. Hon kände igen sig i den förre presidentens internationella bakgrund: själv har hon en mamma från Kanada och en far född i Frankrike, som växte upp i Nordafrika. De flyttade ofta runt i världen.</p><p class="body">– Jag trodde alltid att det sättet, där ett utbyte av människor och idéer i en global värld är viktigt, var det håll vi var på väg mot. Nu inser man hur mycket det har förändrats.</p><p class="body">Tidsandan får henne att fundera: I klimatkrisens spår kanske hon borde ägna sig åt praktiskt miljöarbete istället för att skriva?</p><p class="body">– Men jag tror på berättelser, att de skapar förståelse för oss själva och vår kultur. Vi existerar inte utanför språket, det är en del av vad som gör oss mänskliga. Berättelserna ger oss ett förflutet och en framtid.</p><h2 class="subheadline1">Bakslag för kvinnor</h2><p class="body">Claire Messud undersöker också ofta kvinnliga erfarenheter. Hon har skrivit om kvinnlig vänskap, och registrerar hur kvinnor obemärkt bereder väg för familjen. Så såg det ut i Messuds egen familj – hennes mamma missade den första stora feministvågen. Ändå fyllde hon hemmet med kvinnolitteratur.</p><p class="body">– Vi internaliserar berättelser, som ger oss en mall för vad som är möjligt i världen, säger hon och menar att den processen ofta är omedveten.</p><p class="body">Och trots utökade rättigheter hålls kvinnor fortfarande tillbaka, ser Claire Messud som pekar på flera bakslag – bland annat att delstaten Alabama nyligen förbjöd abort.</p><p class="body">– Vi har kastats 50 år tillbaka i tiden på sex månader, säger hon.</p><p class="body">– Det är ögonöppnande att det jag känner så starkt inför Trump kände folk inför Obama. Hur förenar man de två polerna? Jag vet inte. Men konsekvenserna av de nya lagar och de domare som Trump nu utser till Högsta domstolen, de kommer att pågå under resten av mitt liv. Det suger.</p><p class="body"><strong>Elin Swedenmark/TT</strong></p>                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>    <img src="https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/0c9a44e4-c504-44a6-9126-da38caa89479.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt=""Det finns berättelser som unga flickor internaliserar utan att ens veta om det. När du växer in i en kvinnas kropp är det med en rädsla, eftersom samhället säger dig att du är sårbar", säger Claire Messud, som har skrivit om det i "Den brinnande flickan". Foto: Jonas Ekströmer/TT"
         onerror="this.style.display='none !important'">
  </div>
      <div class="byline-caption">
      <div class="byline-caption-inner">
                  <figcaption class="caption">"Det finns berättelser som unga flickor internaliserar utan att ens veta om det. När du växer in i en kvinnas kropp är det med en rädsla, eftersom samhället säger dig att du är sårbar", säger Claire Messud, som har skrivit om det i "Den brinnande flickan". Foto: Jonas Ekströmer/TT</figcaption>
                              </div>
    </div>
    <div class="clearfix"></div>
</figure>
                <h2 class="subheadline1">Fakta: Claire Messud</h2><p class="body">Född: 1966</p><p class="body">Bor: Cambridge, Massachusetts, USA.</p><p class="body">Familj: Man och två barn, 17 och 18 år gamla.</p><p class="body">Läser: "Jag läser allt möjligt, både fiktion och fackböcker. Nu läser jag 'Border' av Kapka Kassabova om gränsen mellan Turkiet och Bulgarien.</p><p class="body">Karriär: Debuterade 1995 med ”When the world was steady”, för vilken hon blev nominerad till Pen/Faulkner Award. På svenska finns bland annat romanerna ”Kejsarens barn”, ”Den brinnande flickan” (2017), ”Kvinnan på övervåningen” (2014) och ”Sista livet” (Bonniers, 2000).</p><p class="body">Claire Messud undervisar också i kreativt skrivande på Harvard.</p><p class="body">”Kejsarens barn” blev nominerad till Bookerpriset.</p><p class="body"></p>      </section>
        <section class="byline">
    <div class="name" itemprop="author">TT </div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:" class="email"></a>
  </section>
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=F%C3%B6rfattaren%20Claire%20Messud%20om%20sitt%20USA:%20%22Vi%20har%20kastats%2050%20%C3%A5r%20tillbaka%22&url=https://www.helahalsingland.se/artikel/forfattaren-claire-messud-om-sitt-usa-vi-har-kastats-50-ar-tillbaka"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="1fc9ab56-4c36-4559-9025-a7c9f194ce77"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>
    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Hon+skildrar+en+New+York-societet+med+11+september+som+m%C3%B6rk+fond.+Nu+kommer+Claire+Messuds...&p%5Btitle%5D=F%25C3%25B6rfattaren%2520Claire%2520Messud%2520om%2520sitt%2520USA%3A%2520%2522Vi%2520har%2520kastats%252050%2520%25C3%25A5r%2520tillbaka%2522&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fforfattaren-claire-messud-om-sitt-usa-vi-har-kastats-50-ar-tillbaka&s=100&t=F%25C3%25B6rfattaren%2520Claire%2520Messud%2520om%2520sitt%2520USA%3A%2520%2522Vi%2520har%2520kastats%252050%2520%25C3%25A5r%2520tillbaka%2522&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fforfattaren-claire-messud-om-sitt-usa-vi-har-kastats-50-ar-tillbaka"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="1fc9ab56-4c36-4559-9025-a7c9f194ce77"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>
  </div>
</div>          </div>
    <div class="column large-third medium-third article-aside">
                </div>
  </div>

            </div>
          </div>
        </article>
      </div>

      <div class="column large-quarter medium-third sticky sidebar-container">
  <aside class="article-sidebar">
    <div class="column medium-full large-full article-sidebar-ad">
      <div class="row small-collapse">
        <div class="column padding-bottom-large">
          <div class="ad-placement sticky-ad">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_9e798d123a1eab6930d5b7cb80293c6d"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_9e798d123a1eab6930d5b7cb80293c6d"),
                                      renderNow: false,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>
        </div>
      </div>
    </div>
  </aside>
</div>

    </div>

      <span class="article-read-end"></span>
      


    

      <div class="ad-placement show-for-large-up">
      <div class="label">Annons</div>
      <div class="ad-container ad-desktop">
      <div id="ad_5349e51dbdd85f1dfc6ef0637904d70c"
                       data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_5349e51dbdd85f1dfc6ef0637904d70c"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>
<div data-spklw-widget="widget-53c3ec0bba40e" style="display: none;"></div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

  </div>

<div class="row related-content">
  <div class="column large-three-quarters medium-two-thirds small-full">
          <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
      <a class="teaser teaser-small "
   href="/artikel/millennium-skriver-forlagshistoria-utfallet-har-varit-fantastiskt"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11d077b4-0077-436d-8aa8-8aaf1288d467","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="11d077b4-0077-436d-8aa8-8aaf1288d467">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">10:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/15b6300ffbf460a208f2d16127c8c1e1c9269007.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="11d077b4-0077-436d-8aa8-8aaf1288d467">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">10:00</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Millennium skriver förlagshistoria: "Utfallet har varit fantastiskt"</h2>

              <div class="excerpt">
          Försäljningssiffrorna för Millenniumseriens fem böcker passerar nu 100 miljoner exemplar världen...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/recension/kristian-ekenberg-katarina-frostenson-sanker-sig-sjalv-med-nya-boken-k"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a4de0f75-745b-4d56-8099-7c6ae9ee5c21","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="a4de0f75-745b-4d56-8099-7c6ae9ee5c21">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/231c1af6-102b-42a1-aad3-7f3ad15d37cf.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="a4de0f75-745b-4d56-8099-7c6ae9ee5c21">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Kristian Ekenberg: Katarina Frostenson sänker sig själv med nya boken ”K”</h2>

              <div class="excerpt">
          När Katarina Frostenson till slut ger sin bild av krisen i Svenska Akademien är det med en bok...        </div>
          </div>
  </div>
</a>
    <a class="teaser teaser-small native-ad hidden"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type=""
   id="ad_24f5043c4d31f7828db9fb779a0ace55">

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
<script>
  (function(){
    sparrow.ads.adsQueue.push({ type: "native",
                                placementDiv: document.getElementById("ad_24f5043c4d31f7828db9fb779a0ace55"),
                                renderNow: false,
                                headerBidding: true});
  }())
</script>
      <a class="teaser teaser-small "
   href="/artikel/recension/sexroboten-som-ska-gora-riktiga-man-overflodiga"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e08573a2-dcd6-4748-8094-fb408e2c0396","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="e08573a2-dcd6-4748-8094-fb408e2c0396">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/29dc83ca-b77c-40ac-b794-71bb2df73956.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="e08573a2-dcd6-4748-8094-fb408e2c0396">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Sexroboten som ska göra riktiga män överflödiga</h2>

              <div class="excerpt">
          Idén att den mest avancerade teknologin som samhället frambringat används till sexrobotar är inte...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/recension/assisterat-sjalvmord-i-lyxmiljo-for-att-fly-pk-samhallet"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c2a639a3-87ec-4ea7-b61e-90ff91a6f19f","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="c2a639a3-87ec-4ea7-b61e-90ff91a6f19f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e23a0fdd-21bb-490b-a2f1-1d6df2908ca4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="c2a639a3-87ec-4ea7-b61e-90ff91a6f19f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Assisterat självmord i lyxmiljö för att fly PK-samhället</h2>

              <div class="excerpt">
          Martina Montelius är bäst i små doser, skriver Kristian Ekenberg efter att ha läst...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/lista-sa-mycket-lanar-halsingarna-mest-i-ovanaker-minst-i-nordanstig"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"686abaca-26b1-4f22-895d-c060f3ba8a56","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="686abaca-26b1-4f22-895d-c060f3ba8a56">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/56111394-7a43-44db-8c15-0912d21e377d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="686abaca-26b1-4f22-895d-c060f3ba8a56">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">LISTA: Så mycket lånar hälsingarna – mest i Ovanåker minst i Nordanstig</h2>

              <div class="excerpt">
          Hälsingarna fortsätter att låna fysiska böcker på biblioteken, fem av sex kommuner ökade sin...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/soderhamns-kommun/hans-goran-har-gett-ut-flera-japanska-klassiker-fick-skrivro-pa-landsbygden-har-uppe-blir-man-nagon"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"84aeca15-8b30-4b9b-9b5f-63960159bb04","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="84aeca15-8b30-4b9b-9b5f-63960159bb04">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c5a433d3-cb2a-4dd7-800a-985191282b7c.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Söderhamns kommun"
     data-uuid="84aeca15-8b30-4b9b-9b5f-63960159bb04">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Söderhamns kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hans-Göran har gett ut flera japanska klassiker – fick skrivro på landsbygden: "Här uppe blir man någon"</h2>

              <div class="excerpt">
          När Hans-Göran Ankarcrona bosatte sig i Tönnånger i slutet av 90-talet hittade han lugnet att för...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/kronika/alskarinnan-som-fick-nog-hustrun-som-gav-igen-annina-rabe-om-publika-hamndaktioner"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"af81ec21-a414-44c0-a9b4-3c5d1d9111eb","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="af81ec21-a414-44c0-a9b4-3c5d1d9111eb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/24557481-4d48-4db9-a496-e94d72d0b572.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Krönika"
     data-uuid="af81ec21-a414-44c0-a9b4-3c5d1d9111eb">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Krönika</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Älskarinnan som fick nog, hustrun som gav igen – Annina Rabe om publika hämndaktioner</h2>

              <div class="excerpt">
          ”Pennan är ett mäktigt vapen som förmår ställa till med en hel del oreda och dålig stämning” -...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/hudiksvalls-kommun/almapristagare-staller-ut-sina-originalbilder-pa-halsinglands-museum"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"809366cc-6d88-4fc9-85be-769d49fed26f","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="809366cc-6d88-4fc9-85be-769d49fed26f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/64e77793-cbac-4bfc-95a4-7da976add973.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls kommun"
     data-uuid="809366cc-6d88-4fc9-85be-769d49fed26f">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Hudiksvalls kommun</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">24 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Almapristagare ställer ut sina originalbilder på Hälsinglands museum</h2>

              <div class="excerpt">
          Den belgiska bilderboksskaparen Kitty Crowther är en av sommarens utställare på Hälsinglands...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/recension/horace-engdahl-skriver-omt-om-karleken-till-de-obekymrade-erik-jersenius-rors-till-tarar"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"66273e19-6d19-4590-a84c-a0787aab4232","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="66273e19-6d19-4590-a84c-a0787aab4232">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/28832fe9-e7b3-4237-a771-feb1687bf71b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="66273e19-6d19-4590-a84c-a0787aab4232">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">23 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">”Horace Engdahl skriver ömt om kärleken till de obekymrade” – Erik Jersenius rörs till tårar </h2>

              <div class="excerpt">
          I sin nya bok ”De obekymrade” skriver Horace Engdahl sanningssökande om kvinnan och mannen,...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/halsingesagor-utanfor-verkligheten-novelltavling-ska-bli-antologi-i-fantastik"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"a342cf22-da56-45bc-9886-10848fc0e3ba","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="a342cf22-da56-45bc-9886-10848fc0e3ba">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d85822b1-6f2d-4af5-a8b0-4dc7a856a19b.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="a342cf22-da56-45bc-9886-10848fc0e3ba">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">19 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Hälsingesagor utanför verkligheten: Novelltävling ska bli antologi i fantastik</h2>

              <div class="excerpt">
          En helt ny skrivarförening har sett dagens ljus i Hälsingland. Nu vill medlemmarna locka alla som...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/anders-olsson-lamnar-over-akademien-med-gladje-vinden-har-vant-pa-nagot-satt"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"550d7eea-ae48-4a44-ac5e-0116bcfedd27","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="550d7eea-ae48-4a44-ac5e-0116bcfedd27">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d21b33e9-2986-4855-928a-c18fc3fb2021.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="550d7eea-ae48-4a44-ac5e-0116bcfedd27">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Anders Olsson lämnar över Akademien med glädje: "Vinden har vänt på något sätt"</h2>

              <div class="excerpt">
          Han har varit Svenska Akademiens ansikte utåt under det värsta året i institutionens historia. Nu...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/recension/knepiga-luuk-brodern-liknar-nu-mer-en-ny-fredrik-backman"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"00ad8513-cd67-4327-b977-ded5746f680a","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="00ad8513-cd67-4327-b977-ded5746f680a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/e8daf142-f162-48c0-a7df-85a46e9cc60d.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="00ad8513-cd67-4327-b977-ded5746f680a">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">17 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Knepiga Luuk-brodern liknar nu mer en ny Fredrik Backman</h2>

              <div class="excerpt">
          Kristian Ekenberg läser Martin Luuks "Elkomikern" och önskar att Martin Luuk tagit tillvara på...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/bokmassan-satsar-pa-sydkorea-jamstalldhet-och-medievetenhet-har-ar-de-utlandska-forfattarna-som-kommer-till-goteborg"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8a506925-c864-41a0-afa3-67c149314f75","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8a506925-c864-41a0-afa3-67c149314f75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/51dc7c97-f56c-46e0-be67-9beee4c05b4a.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8a506925-c864-41a0-afa3-67c149314f75">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">Igår</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Bokmässan satsar på Sydkorea, jämställdhet och "medievetenhet": Här är de utländska författarna som kommer till Göteborg</h2>

              <div class="excerpt">
          Höstens bokmässa i Göteborg blir den mest internationella hittills. 124 utländska författare...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/gavleborgs-lan/darfor-ar-mastaren-och-margarita-en-av-de-stora-klassikerna-det-har-behover-du-veta-infor-folkteaterns-premiar-1"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"11a76c5a-35b5-4e30-98a5-eece6880b872","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Gävleborgs län"
     data-uuid="11a76c5a-35b5-4e30-98a5-eece6880b872">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävleborgs län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/4e134d3c-2cdd-4e6b-9869-dbc28e0ab6c1.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gävleborgs län"
     data-uuid="11a76c5a-35b5-4e30-98a5-eece6880b872">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Gävleborgs län</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">27 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Därför är "Mästaren och Margarita" en av de stora klassikerna – det här behöver du veta inför Folkteaterns premiär</h2>

              <div class="excerpt">
          Inför premiären i Axmar bruk på Kristi himmelsfärds dag av Folkteaterns storsatsning "Mästaren...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/recension/mork-historia-fran-det-knutby-aktigt-ofria-sverige"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"358a1071-c12d-45a2-a79b-c939a232f094","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="358a1071-c12d-45a2-a79b-c939a232f094">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7d529219-f924-448b-b190-927830b05f85.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="358a1071-c12d-45a2-a79b-c939a232f094">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">21 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mörk historia från det Knutby-aktigt ofria Sverige</h2>

              <div class="excerpt">
          Karin Smirnoffs roman är en gåva, skriver Gabrielle Björnstrand.        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/glom-tinderdejter-det-ar-pa-bokbussen-det-hander-jag-ville-skriva-en-riktig-karleksroman"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"57076c59-847d-44c9-8fa9-bc43a9654934","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="57076c59-847d-44c9-8fa9-bc43a9654934">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">18 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c93b378f-86a1-4d15-89e5-61b0d0b780f0.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="57076c59-847d-44c9-8fa9-bc43a9654934">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">18 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Glöm Tinderdejter – det är på bokbussen det händer: "Jag ville skriva en riktig kärleksroman"</h2>

              <div class="excerpt">
          M och E möts genom brev som de gömmer på bokbussen. Sedan växer känslorna. Och förvecklingarna. –...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/caitlin-morans-steg-for-steg-guide-till-kandisskap"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8dfde78e-8cfc-4ea9-ada6-ab883ad5b9e1","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8dfde78e-8cfc-4ea9-ada6-ab883ad5b9e1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/9bf23444-e682-41b1-9c57-ba48da2ee8ee.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8dfde78e-8cfc-4ea9-ada6-ab883ad5b9e1">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">25 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Caitlin Morans steg-för-steg guide till kändisskap</h2>

              <div class="excerpt">
          Journalist, författare, feministikon – och kanske blivande politiker. Caitlin Moran har tröttnat...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/mirja-unge-svarar-pa-radiolyssnarnas-funderingar-de-mer-vardagliga-fragorna-kanns-mest-spannande"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"8c8fdc73-295d-4528-b400-9b7f55fa5963","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8c8fdc73-295d-4528-b400-9b7f55fa5963">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">21 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/8d93b52180892bf97b2561a2af05b7a9b8950928.jpg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="8c8fdc73-295d-4528-b400-9b7f55fa5963">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">21 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Mirja Unge svarar på radiolyssnarnas funderingar: "De mer vardagliga frågorna känns mest spännande"</h2>

              <div class="excerpt">
          Är det möjligt att leva ett helt liv utan kärlek? Varför känns det som om tiden går fortare när...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/alharthi-fick-ett-av-varldens-finaste-litterara-pris"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"9b17622e-895c-482f-b7e3-5bbdd2cfd142","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="9b17622e-895c-482f-b7e3-5bbdd2cfd142">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/f26f2587-48e4-4659-8a75-a4f6c9c2cac4.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Kultur & nöje"
     data-uuid="9b17622e-895c-482f-b7e3-5bbdd2cfd142">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                                  <span class="label">22 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Alharthi fick ett av världens finaste litterära pris</h2>

              <div class="excerpt">
          Jokha Alharthi från Oman har tagit emot det internationella Man Bookerpriset för romanen...        </div>
          </div>
  </div>
</a>
          <a class="teaser teaser-small "
   href="/artikel/recension/crister-enander-cartarescu-overtygar-om-att-han-ar-en-av-europas-storsta-forfattare"
   target="_self"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2e1328b4-b46d-4ec9-9763-088731846935","context":{"source":"Read more list"}}'
   data-type=""
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="Recension"
     data-uuid="2e1328b4-b46d-4ec9-9763-088731846935">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
        <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
        <i class="m-icon-picture-album"></i>
      </div>
          </div>
      <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/bf8cb152-73a0-4e97-94c0-2943fefe5cc7.jpeg?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Recension"
     data-uuid="2e1328b4-b46d-4ec9-9763-088731846935">
  <div class="article-meta-left">
                  <span class="premium-label m-icon-plus"></span>
                    <span class="vignette" itemprop="genre">Recension</span>
                              <span class="article-meta-divider">|</span>
                <span class="label">16 maj</span>
            </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline">Crister Enander: Cărtărescu övertygar om att han är en av Europas största författare</h2>

              <div class="excerpt">
          I ”Solenoid” skriver Mircea Cărtărescu om en tid då alla värden har gått förlorade, skriver...        </div>
          </div>
  </div>
</a>
      </div>
<a class="teaser teaser-small native-ad hidden legacy-ad"
   href="/artikel/"
   target="_blank"
   data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"native","context":{"source":"Unknown"}}'
   data-type="article-page"
   >

  <div class="meta-wrapper show-for-small-only">
    <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
  </div>

  <div class="image-and-content">
    <div class="image-wrapper">
            <div class="show-for-small-only placehold-image ratio_1_1">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=1200&w=1200 1200w">
      </div>
      <div class="show-for-medium-up placehold-image ratio_16_9">
        <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/?fit=crop&h=675&w=1200 1200w">
      </div>
    </div>

    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
                        <span class="vignette" itemprop="genre"></span>
                  </div>
  <div class="article-meta-right">
      </div>
</div>
      </div>

      <h2 class="headline"></h2>

              <div class="excerpt">
          content        </div>
          </div>
  </div>
</a>
      </div>
</div>


    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/helahalsingland-se-ansvarig-utgivare">	      <p>Kontakta ansvarig utgivare</p>
	    </a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/hela-halsingland">Kundservice</a></li>
	  	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	  	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	  	  	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-helahalsingland-och-mittmedia">	      Om <span itemprop="brand">Helahälsingland</span>
	    </a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-helahalsingland-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	  	  	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	  	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	  	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	  	  	    <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	  	  	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	  	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>

    <div class='nps-client-dialogue-footer nps-client-dialogue hide'>
  <div class="row nps-client-dialogue-view-1 show">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera helahalsingland.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
                  <div class="nps-0 nps-rate-button button pill white_outline">0</div>
                  <div class="nps-1 nps-rate-button button pill white_outline">1</div>
                  <div class="nps-2 nps-rate-button button pill white_outline">2</div>
                  <div class="nps-3 nps-rate-button button pill white_outline">3</div>
                  <div class="nps-4 nps-rate-button button pill white_outline">4</div>
                  <div class="nps-5 nps-rate-button button pill white_outline">5</div>
                  <div class="nps-6 nps-rate-button button pill white_outline">6</div>
                  <div class="nps-7 nps-rate-button button pill white_outline">7</div>
                  <div class="nps-8 nps-rate-button button pill white_outline">8</div>
                  <div class="nps-9 nps-rate-button button pill white_outline">9</div>
                  <div class="nps-10 nps-rate-button button pill white_outline">10</div>
                <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
  <div class="row nps-client-dialogue-view-2 hide">
    <div class="column">
      <h3>Vad tycker du om helahalsingland.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3 hide">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>


  <script>
  window.orvesto_id = '37257330c8034fb09f274cccbd59eb0c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-69ca5496b7b5c4d93d9782f7f86eabcc6a807c64a7ff0d325565c3dbb2512566.js"></script>

    

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_a984b526b707ce4721574bf8ba81c718"
                       data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_a984b526b707ce4721574bf8ba81c718"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
      <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_1a2b6138980e1f4f72caad8a2fba537f"
                       data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_1a2b6138980e1f4f72caad8a2fba537f"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
