<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="Vid lunchtid på måndagen avslutade polis och frivilliga sökinsatsen efter den man i 30-årsåldern...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":1,"applicationTime":232,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.helahalsingland.se/artikel/bollnas-kommun/sokinsats-avslutad-i-bollnas-forsvunnen-man-hittad-dod" />
  <meta property="og:title"           content="Sökinsats avslutad i Bollnäs – försvunnen man hittad död" />
  <meta property="og:image"           content="https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="Vid lunchtid på måndagen avslutade polis och frivilliga sökinsatsen efter den man i 30-årsåldern...">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Bollnäs Kommun" />
<meta property="article:published_time" content="2019-01-21 15:11:56 +0100" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>Sökinsats avslutad i Bollnäs – försvunnen man hittad död</title>
  <script>
  window.sparrow = window.sparrow || {"ads":{"adsQueue":[],"headerBidding":{"bidders":{"panorama":[{"bidder":"adformConcept","params":{"mid":"588592","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554945"}},{"bidder":"appnexus","params":{"placementId":"12958340"}},{"bidder":"appnexusXhb","params":{"placementId":"13640779"}},{"bidder":"appnexusPhb","params":{"placementId":"14026822"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542372,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[78]}}],"box":[{"bidder":"adformConcept","params":{"mid":"588590","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554946"}},{"bidder":"appnexus","params":{"placementId":"12958316"}},{"bidder":"appnexusXhb","params":{"placementId":"13844295"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542374,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[32,15]}}],"mobile":[{"bidder":"adformConcept","params":{"mid":"588588","rcur":"USD"}},{"bidder":"adformSelf","params":{"mid":"554947"}},{"bidder":"appnexus","params":{"placementId":"12940166"}},{"bidder":"appnexusXhb","params":{"placementId":"13844266"}},{"bidder":"appnexusPhb","params":{"placementId":"14026824"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542406,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[72]}}]},"cpmSettings":{"adformConcept":75,"adformSelf":90,"appnexus":90,"appnexusXhb":100,"criteo":100,"livewrapped":100,"pubmaticAdapt":75,"pubmaticSelf":90,"rubiconLeeads":57.5,"rubiconSelf":87.5},"timedOut":{},"adLimit":15},"googleDfp":{"targetingCategories":["Brott \u0026 straff","Polisiärt arbete"],"base":{"publisher_id":"88606851","box":{"name":"dfp_hh_box","size":[250,360]},"dfp_family_big":{"name":"dfp_hh_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_hh_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_hh_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_hh_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_hh_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_hh_mobilt","size":[320,320]},"panorama":{"name":"dfp_hh_panorama","size":[980,240]},"ppw":{"name":"dfp_hh_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_hh_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_hh_tema2_desktop","size":[290,69]}}},"smartclip":{"adCallId":71345},"sunt":{"enabled":true}},"analytics":{"user_events_2":{"enabled":true,"track_link_clicks":true,"url":"https://ues.mmcloud.se/api/v1/events"},"user_events_3":{"enabled":true,"track_link_clicks":true,"track_page_views":true,"url":"https://uesng.mmcloud.se/api/v1/events"},"chartbeat":{"uid":52579},"hotjar":{"siteId":null}},"article":{"bylines":[{"email":"tomas.liljenberg@mittmedia.se","name":"Tomas Liljenberg","phone":"0650-35542"}],"categories":["Brott \u0026 straff","Polisiärt arbete"],"id":"8fc1a5a5-fb15-48df-8167-e13c7b5d823d","premium":true},"notifications":{"highlights":{"allaNyheterEndDate":"2019-01-23","articleEndDate":"2019-01-14"}},"nps":{"endDate":"2018-12-26"},"page":{"actionName":"show_by_slug","contentKeywords":["helahalsingland.se","brott \u0026 straff","polisiart arbete","helahalsingland","print","livered","plus","article"],"controllerName":"articles","sectionTitle":null,"statusCode":200,"type":"article"},"site":{"domain":"helahalsingland.se","environment":"production","id":"HH"},"triggerbee":{"siteId":210243},"user":{"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]},"public":{}};
</script>

  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","section":null,"city":"Hudiksvall"};
  window.content_keywords = ["helahalsingland.se","brott \u0026 straff","polisiart arbete","helahalsingland","print","livered","plus","article"];
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]}; 
</script>

  <link rel="preload" href="https://www.helahalsingland.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/mittmedia-site-icons-a7b22df5865a295136934474edd6476f41274b3648bba7f4e8fea489a8048658.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/hh/application-2c21281ef5d7c9ef19df1fbd1bfd8f1427538ed51a4388e1aa229a33fa0f952c.css" />
  <script src="/packs/application-6e9fa44861217ac475a8.js" async="async"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="QkIEBZEWJ1akwgYztUCXWGZvET8AbG6zdICvJWER4xlGc+luAppkQ9KhK/WNFydPq+12kEhCUQiE3u633hH43Q==" />

  <script async src="https://cdn.brandmetrics.com/survey/script/1593aa7541e54b87892b13b1fce96d06.js"></script>
</head>

<body class="hh articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-357189ba4b8ddffdae990b6e1338bda448082ffdf42ae73cf14459f780443d08.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175049,
                                      6548275,
                                      701913);
</script>

    <script async src="https://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Måndag 21 januari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="http://annonswebb.mittmedia.se/hh"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>
              Företagsannonser
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://www.lasarshoppen.se/"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>
              Läsarshoppen
            </a>
        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-foreningsnotiser" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                Skriv en föreningsnotis
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kundservice.mittmedia.se/hela-halsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>
              Kundservice
            </a>
        </div>
        <div class="dropdown_menu inline">
            <a class="menu-item-text-label"
               href="https://kund.mittmedia.se/paket/helahalsingland"
               data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>
              Bli kund
            </a>
        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
              <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div class="dropdown_menu inline menu-item-epaper">
                <a href=https://etidning.helahalsingland.se
                   class="menu-item-text-label">
                  E-tidning
                </a>
              </div>
              <div class="dropdown_menu inline menu-item-top-menu-search">
                <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <label for="m-search-toggle" class="top-menu-circle m-icon-clean-search"></label>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
        <div class="query-wrapper">
          <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland">
          <button class="inline submit-search">Sök</button>
        </div>
      </form>
    </div>
  </div>
</div>

              </div>
              <div class="inline menu-item-log-in dropdown_menu">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color">
                    <a href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
                   </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/bollnas" class="item" data-section-name="/bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/ljusdal" class="item" data-section-name="/ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/ovanaker" class="item" data-section-name="/ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/soderhamn" class="item" data-section-name="/soderhamn" target="_self">
      Söderhamn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn" target="_self">
      Söderhamn
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du jämnt?"}}'>
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt" target="_self">
      Fyller du jämnt?
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/" class="item" data-section-name="http://helahalsingland.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
          </div>
          <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div class="menu-item-top-menu-account-small menu-item-log-in dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <a class="top-menu-circle-small" href="/logga-in"><span class="top-menu-circle m-icon-account-without-ring"></span></a>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="https://etidning.helahalsingland.se" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
          <a href="/skicka-in-foreningsnotiser" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/helahalsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/nara-hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/nara-bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/nara-ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nara-nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/nara-ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/nara-soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
          <a href="/allmant/halsingland/fyller-du-jamnt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.helahalsingland.se//assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Helahälsingland">
  </div>
  <meta itemprop="datePublished" content="2019-01-21">
  <meta itemprop="image" content="https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&amp;w=1200">
  <div class="row unpadded">
    <div class="column large-three-quarters">
      
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-full">
        <div class="article-meta"
     data-main-category="Bollnäs Kommun"
     data-uuid="8fc1a5a5-fb15-48df-8167-e13c7b5d823d">
  <div class="article-meta-left">
      <span class="soft-unlocked premium-label m-icon-plus"></span>
      <span class="soft-unlocked vignette">Provläs till 16:11</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      <h1 itemprop="headline">Sökinsats avslutad i Bollnäs – försvunnen man hittad död</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=S%C3%B6kinsats%20avslutad%20i%20Bolln%C3%A4s%20%E2%80%93%20f%C3%B6rsvunnen%20man%20hittad%20d%C3%B6d&url=https://www.helahalsingland.se/artikel/bollnas-kommun/sokinsats-avslutad-i-bollnas-forsvunnen-man-hittad-dod"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8fc1a5a5-fb15-48df-8167-e13c7b5d823d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+lunchtid+p%C3%A5+m%C3%A5ndagen+avslutade+polis+och+frivilliga+s%C3%B6kinsatsen+efter+den+man+i+30-%C3%A5rs%C3%A5ldern...&p%5Btitle%5D=S%25C3%25B6kinsats%2520avslutad%2520i%2520Bolln%25C3%25A4s%2520%25E2%2580%2593%2520f%25C3%25B6rsvunnen%2520man%2520hittad%2520d%25C3%25B6d&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fbollnas-kommun%2Fsokinsats-avslutad-i-bollnas-forsvunnen-man-hittad-dod&s=100&t=S%25C3%25B6kinsats%2520avslutad%2520i%2520Bolln%25C3%25A4s%2520%25E2%2580%2593%2520f%25C3%25B6rsvunnen%2520man%2520hittad%2520d%25C3%25B6d&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fbollnas-kommun%2Fsokinsats-avslutad-i-bollnas-forsvunnen-man-hittad-dod"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8fc1a5a5-fb15-48df-8167-e13c7b5d823d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.helahalsingland.se/artikel/bollnas-kommun/sokinsats-avslutad-i-bollnas-forsvunnen-man-hittad-dod">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-8fc1a5a5-fb15-48df-8167-e13c7b5d823d" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="close-button-backplate"></div>
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-slide-inner">
                <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
                <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="swiper-lazy inline-image"
         alt="Arkivbild"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Arkivbild</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Daniel Gustafsson
          </div>
        <div class="modal-fraction">1/1</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

              </div>
            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="8fc1a5a5-fb15-48df-8167-e13c7b5d823d"
        class="article ">
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Vid lunchtid på måndagen avslutade polis och frivilliga sökinsatsen efter den man i 30-årsåldern som har varit försvunnen i Bollnäs sedan i fredags. Mannen har hittats död.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_f7c81c87d47dfd5657fc872fc619e5e2"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "panorama",
                                      placementDiv: document.getElementById("ad_f7c81c87d47dfd5657fc872fc619e5e2"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">Enligt information på polisens hemsida hittades mannen död utomhus, i närheten av sin bostad.</p><p class="body">Polisen misstänker inget brott i samband med händelsen.</p>
      <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    <span class="m-icon-enlarge-image"></span>
    <img src="https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=300"
         srcset="https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/dba0ddb87218fb7d0678c4208381e58905881efd.jpg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy unobserved inline-image"
         alt="Arkivbild"
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Arkivbild</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Daniel Gustafsson
          </div>
        
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Tomas Liljenberg</div>
    <a href="tel://0650-35542" class="phone">0650-35542</a>
    <a href="mailto:tomas.liljenberg@mittmedia.se" class="email">tomas.liljenberg@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=S%C3%B6kinsats%20avslutad%20i%20Bolln%C3%A4s%20%E2%80%93%20f%C3%B6rsvunnen%20man%20hittad%20d%C3%B6d&url=https://www.helahalsingland.se/artikel/bollnas-kommun/sokinsats-avslutad-i-bollnas-forsvunnen-man-hittad-dod"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="8fc1a5a5-fb15-48df-8167-e13c7b5d823d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Vid+lunchtid+p%C3%A5+m%C3%A5ndagen+avslutade+polis+och+frivilliga+s%C3%B6kinsatsen+efter+den+man+i+30-%C3%A5rs%C3%A5ldern...&p%5Btitle%5D=S%25C3%25B6kinsats%2520avslutad%2520i%2520Bolln%25C3%25A4s%2520%25E2%2580%2593%2520f%25C3%25B6rsvunnen%2520man%2520hittad%2520d%25C3%25B6d&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fbollnas-kommun%2Fsokinsats-avslutad-i-bollnas-forsvunnen-man-hittad-dod&s=100&t=S%25C3%25B6kinsats%2520avslutad%2520i%2520Bolln%25C3%25A4s%2520%25E2%2580%2593%2520f%25C3%25B6rsvunnen%2520man%2520hittad%2520d%25C3%25B6d&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fbollnas-kommun%2Fsokinsats-avslutad-i-bollnas-forsvunnen-man-hittad-dod"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="8fc1a5a5-fb15-48df-8167-e13c7b5d823d"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
              
                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jakobsberg"
     data-uuid="f0241455-6c5f-4768-9a41-c413bacc7429">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jakobsberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jakobsberg/rymlingen-tidigare-fangelsedomd-misstanks-nu-for-stolder-fran-idrottande-barn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0241455-6c5f-4768-9a41-c413bacc7429","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jakobsberg/rymlingen-tidigare-fangelsedomd-misstanks-nu-for-stolder-fran-idrottande-barn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0241455-6c5f-4768-9a41-c413bacc7429","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3c73e97f-a698-4fa5-ba22-cccd090208ad.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jakobsberg"
     data-uuid="f0241455-6c5f-4768-9a41-c413bacc7429">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jakobsberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:00</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/jakobsberg/rymlingen-tidigare-fangelsedomd-misstanks-nu-for-stolder-fran-idrottande-barn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0241455-6c5f-4768-9a41-c413bacc7429","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rymlingen tidigare fängelsedömd – misstänks nu för stölder från idrottande barn</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jakobsberg/rymlingen-tidigare-fangelsedomd-misstanks-nu-for-stolder-fran-idrottande-barn" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"f0241455-6c5f-4768-9a41-c413bacc7429","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den man som lyckades rymma i samband med en häktningsförhandling i Hudiksvalls tingsrätt dömdes i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jakobsberg"
     data-uuid="6c8ed620-0fc8-4c9a-8cb4-7735d44471f1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jakobsberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jakobsberg/polisinsats-avslutad-efter-rymningen-mannen-fortfarande-pa-fri-fot-vi-har-trappat-ner-pa-sokandet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c8ed620-0fc8-4c9a-8cb4-7735d44471f1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jakobsberg/polisinsats-avslutad-efter-rymningen-mannen-fortfarande-pa-fri-fot-vi-har-trappat-ner-pa-sokandet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c8ed620-0fc8-4c9a-8cb4-7735d44471f1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7ad0691c-93c8-439a-a9dd-504aca97a4a1.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jakobsberg"
     data-uuid="6c8ed620-0fc8-4c9a-8cb4-7735d44471f1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jakobsberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/jakobsberg/polisinsats-avslutad-efter-rymningen-mannen-fortfarande-pa-fri-fot-vi-har-trappat-ner-pa-sokandet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c8ed620-0fc8-4c9a-8cb4-7735d44471f1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Polisinsats avslutad efter rymningen – mannen fortfarande på fri fot: "Vi har trappat ner på sökandet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jakobsberg/polisinsats-avslutad-efter-rymningen-mannen-fortfarande-pa-fri-fot-vi-har-trappat-ner-pa-sokandet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"6c8ed620-0fc8-4c9a-8cb4-7735d44471f1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Polisen inledde en operativ sökinsats för att hitta den man som rymde från Hudiksvalls tingsrätt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvall öster"
     data-uuid="54da6367-d025-4380-b185-b6d07a5f4a8e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvall öster</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hudiksvall-oster/efter-misstankta-mordet-i-hudiksvall-advokat-ger-stod-till-offrets-anhoriga-oerhort-trauma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54da6367-d025-4380-b185-b6d07a5f4a8e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hudiksvall-oster/efter-misstankta-mordet-i-hudiksvall-advokat-ger-stod-till-offrets-anhoriga-oerhort-trauma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54da6367-d025-4380-b185-b6d07a5f4a8e","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/3fdcd52a-4730-4af6-919d-7909fab387c0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvall öster"
     data-uuid="54da6367-d025-4380-b185-b6d07a5f4a8e">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvall öster</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hudiksvall-oster/efter-misstankta-mordet-i-hudiksvall-advokat-ger-stod-till-offrets-anhoriga-oerhort-trauma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54da6367-d025-4380-b185-b6d07a5f4a8e","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Efter misstänkta mordet i Hudiksvall – advokat ger stöd till offrets anhöriga: "Oerhört trauma" </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hudiksvall-oster/efter-misstankta-mordet-i-hudiksvall-advokat-ger-stod-till-offrets-anhoriga-oerhort-trauma" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54da6367-d025-4380-b185-b6d07a5f4a8e","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mannen i 40-årsåldern misstänks ha mördat sin egen sambo och misshandlat hennes mamma. Nu har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs Kommun"
     data-uuid="1597055e-f300-4731-86cc-be0b38014cd0">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Bollnäs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bollnas-kommun/man-forsvunnen-i-bollnas-missing-people-letade-under-natten-utan-att-hitta-honom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1597055e-f300-4731-86cc-be0b38014cd0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bollnas-kommun/man-forsvunnen-i-bollnas-missing-people-letade-under-natten-utan-att-hitta-honom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1597055e-f300-4731-86cc-be0b38014cd0","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ec6d5708f54456620136b8acfa5e8c53f97a9c7b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs Kommun"
     data-uuid="1597055e-f300-4731-86cc-be0b38014cd0">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">Bollnäs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">19 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bollnas-kommun/man-forsvunnen-i-bollnas-missing-people-letade-under-natten-utan-att-hitta-honom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1597055e-f300-4731-86cc-be0b38014cd0","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Man försvunnen i Bollnäs – Missing people letade under natten utan att hitta honom </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bollnas-kommun/man-forsvunnen-i-bollnas-missing-people-letade-under-natten-utan-att-hitta-honom" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1597055e-f300-4731-86cc-be0b38014cd0","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under lördagen söktes en försvunnen man i Bollnäs av polis. Sökandet fortsatte natten mot...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bergsjö"
     data-uuid="c3dd24b4-e0a2-402e-803c-99fc6ceac0e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bergsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/bergsjo/stokiga-personer-inte-kommunens-ansvar-polisen-gor-inte-sitt-jobb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3dd24b4-e0a2-402e-803c-99fc6ceac0e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bergsjo/stokiga-personer-inte-kommunens-ansvar-polisen-gor-inte-sitt-jobb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3dd24b4-e0a2-402e-803c-99fc6ceac0e4","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/a013f4d2-7d18-4f3b-891e-8d1bf1e551c1.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bergsjö"
     data-uuid="c3dd24b4-e0a2-402e-803c-99fc6ceac0e4">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bergsjö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bergsjo/stokiga-personer-inte-kommunens-ansvar-polisen-gor-inte-sitt-jobb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3dd24b4-e0a2-402e-803c-99fc6ceac0e4","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Stökiga personer inte kommunens ansvar: "Polisen gör inte sitt jobb"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bergsjo/stokiga-personer-inte-kommunens-ansvar-polisen-gor-inte-sitt-jobb" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"c3dd24b4-e0a2-402e-803c-99fc6ceac0e4","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Pontus Öhman på Bergsjö kiosk och spel stängde vänthallen för bussresenärer eftersom att han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="0dda26ba-1036-4234-b330-cabc13041198">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hudiksvalls-kommun/mordmisstankt-erkanner-misshandel-av-offrets-mamma-aklagaren-fortegen-om-utredningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dda26ba-1036-4234-b330-cabc13041198","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hudiksvalls-kommun/mordmisstankt-erkanner-misshandel-av-offrets-mamma-aklagaren-fortegen-om-utredningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dda26ba-1036-4234-b330-cabc13041198","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/7a6ae7df-a669-4677-83cd-99d7fe2a74b2.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="0dda26ba-1036-4234-b330-cabc13041198">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hudiksvalls-kommun/mordmisstankt-erkanner-misshandel-av-offrets-mamma-aklagaren-fortegen-om-utredningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dda26ba-1036-4234-b330-cabc13041198","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Mordmisstänkt erkänner misshandel av offrets mamma – åklagaren förtegen om utredningen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hudiksvalls-kommun/mordmisstankt-erkanner-misshandel-av-offrets-mamma-aklagaren-fortegen-om-utredningen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"0dda26ba-1036-4234-b330-cabc13041198","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Bostaden där en kvinna två dagar innan nyårsafton bragtes om livet är fortfarande avspärrad, och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="2d8e0adc-3f32-474c-81b5-3a678d4f0e11">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/utlandsk-stoldliga-misstanks-for-grova-brott-mot-aldre-fyra-begars-haktade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d8e0adc-3f32-474c-81b5-3a678d4f0e11","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/utlandsk-stoldliga-misstanks-for-grova-brott-mot-aldre-fyra-begars-haktade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d8e0adc-3f32-474c-81b5-3a678d4f0e11","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/97e11613-f18a-4bda-b589-de40166c62c0.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="2d8e0adc-3f32-474c-81b5-3a678d4f0e11">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/utlandsk-stoldliga-misstanks-for-grova-brott-mot-aldre-fyra-begars-haktade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d8e0adc-3f32-474c-81b5-3a678d4f0e11","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Utländsk stöldliga misstänks för grova brott mot äldre – fyra begärs häktade</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/utlandsk-stoldliga-misstanks-for-grova-brott-mot-aldre-fyra-begars-haktade" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"2d8e0adc-3f32-474c-81b5-3a678d4f0e11","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En stöldliga misstänks ha sökt upp och stulit från äldre, och sedan flytt landet i omgångar....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="e579302e-3cf2-4ac9-ae44-97e7b9fe578f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hudiksvalls-kommun/bar-yxa-i-centrala-hudiksvall-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e579302e-3cf2-4ac9-ae44-97e7b9fe578f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hudiksvalls-kommun/bar-yxa-i-centrala-hudiksvall-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e579302e-3cf2-4ac9-ae44-97e7b9fe578f","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/18cbbaa516e40892dd0b3c02d7e1d2f61fab87d0.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="e579302e-3cf2-4ac9-ae44-97e7b9fe578f">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">16 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hudiksvalls-kommun/bar-yxa-i-centrala-hudiksvall-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e579302e-3cf2-4ac9-ae44-97e7b9fe578f","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Bar yxa i centrala Hudiksvall – åtalas</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hudiksvalls-kommun/bar-yxa-i-centrala-hudiksvall-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"e579302e-3cf2-4ac9-ae44-97e7b9fe578f","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 60 års-åldern åtalas för att ha burit en yxa i centrala Hudiksvall. Enligt åtalet var...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Enånger"
     data-uuid="1bc8317f-f58b-46e6-b3c0-d431724d779c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Enånger</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/enanger/misstanks-for-flera-anlagda-brander-nedlagda-forundersokningar-tas-upp-finns-vissa-likheter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1bc8317f-f58b-46e6-b3c0-d431724d779c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/enanger/misstanks-for-flera-anlagda-brander-nedlagda-forundersokningar-tas-upp-finns-vissa-likheter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1bc8317f-f58b-46e6-b3c0-d431724d779c","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/d29cba12-9f5e-4c0c-aa89-1cde921dfcbf.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Enånger"
     data-uuid="1bc8317f-f58b-46e6-b3c0-d431724d779c">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Enånger</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/enanger/misstanks-for-flera-anlagda-brander-nedlagda-forundersokningar-tas-upp-finns-vissa-likheter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1bc8317f-f58b-46e6-b3c0-d431724d779c","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Misstänks för flera anlagda bränder – nedlagda förundersökningar tas upp: "Finns vissa likheter"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/enanger/misstanks-for-flera-anlagda-brander-nedlagda-forundersokningar-tas-upp-finns-vissa-likheter" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1bc8317f-f58b-46e6-b3c0-d431724d779c","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den man som i december häktades misstänkt för mordbrand i Enånger får förlängd häktning. Tidigare...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Forsa"
     data-uuid="cbf9ecc4-3dda-4120-8224-d0191a974117">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Forsa</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/forsa/drograttfull-orsakade-olycka-i-forsa-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbf9ecc4-3dda-4120-8224-d0191a974117","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/forsa/drograttfull-orsakade-olycka-i-forsa-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbf9ecc4-3dda-4120-8224-d0191a974117","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/ce7dc02192081a5642aa39893f771ef4efc76ad3.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Forsa"
     data-uuid="cbf9ecc4-3dda-4120-8224-d0191a974117">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Forsa</span>
        <span class="article-meta-divider">|</span>
        <span class="label"> 8 jan</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/forsa/drograttfull-orsakade-olycka-i-forsa-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbf9ecc4-3dda-4120-8224-d0191a974117","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Drograttfull orsakade olycka  i Forsa –  åtalas</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/forsa/drograttfull-orsakade-olycka-i-forsa-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"cbf9ecc4-3dda-4120-8224-d0191a974117","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den 60-årige mannen kom över på fel sida av vägen och orsakade en trafikolycka. Nu åtalas han...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvall C"
     data-uuid="d17d40fe-3f68-48bc-923a-56908a9e3d89">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvall C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hudiksvall-c/korde-runt-i-hudiksvall-utan-lyse-och-registreringsskylt-misstanks-for-drograttfylleri" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d17d40fe-3f68-48bc-923a-56908a9e3d89","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hudiksvall-c/korde-runt-i-hudiksvall-utan-lyse-och-registreringsskylt-misstanks-for-drograttfylleri" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d17d40fe-3f68-48bc-923a-56908a9e3d89","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/eaae411172d5d376de4621f68201294835f0f071.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvall C"
     data-uuid="d17d40fe-3f68-48bc-923a-56908a9e3d89">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvall C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">14:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hudiksvall-c/korde-runt-i-hudiksvall-utan-lyse-och-registreringsskylt-misstanks-for-drograttfylleri" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d17d40fe-3f68-48bc-923a-56908a9e3d89","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Körde runt i Hudiksvall utan lyse och registreringsskylt – misstänks för drograttfylleri</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hudiksvall-c/korde-runt-i-hudiksvall-utan-lyse-och-registreringsskylt-misstanks-for-drograttfylleri" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d17d40fe-3f68-48bc-923a-56908a9e3d89","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 20-årsåldern är misstänkt för drograttfylleri efter att polis stoppat honom under natten...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Jakobsberg"
     data-uuid="91b487de-b5c2-42ce-858b-0cee8668d8df">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jakobsberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:03</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/jakobsberg/rymling-fortfarande-fri-polisens-teori-har-sakert-fatt-hjalp-av-vanner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91b487de-b5c2-42ce-858b-0cee8668d8df","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jakobsberg/rymling-fortfarande-fri-polisens-teori-har-sakert-fatt-hjalp-av-vanner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91b487de-b5c2-42ce-858b-0cee8668d8df","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/665bc6b8-1027-4454-beb1-b9c4263e645f.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Jakobsberg"
     data-uuid="91b487de-b5c2-42ce-858b-0cee8668d8df">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Jakobsberg</span>
        <span class="article-meta-divider">|</span>
        <span class="label">13:03</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/jakobsberg/rymling-fortfarande-fri-polisens-teori-har-sakert-fatt-hjalp-av-vanner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91b487de-b5c2-42ce-858b-0cee8668d8df","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Rymling fortfarande fri – polisens teori: "Har säkert fått hjälp av vänner"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jakobsberg/rymling-fortfarande-fri-polisens-teori-har-sakert-fatt-hjalp-av-vanner" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"91b487de-b5c2-42ce-858b-0cee8668d8df","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Den man som under söndagen rymde från Hudiksvalls tingsrätt kan ha fått hjälp att bli fri...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Gärdet-Brånan"
     data-uuid="1e7d9006-7689-4417-bc2f-444b61cca7e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gärdet-Brånan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gardet-branan/inbrott-i-kallarforrad-i-bollnas-cykel-for-10-000-kronor-stulen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e7d9006-7689-4417-bc2f-444b61cca7e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gardet-branan/inbrott-i-kallarforrad-i-bollnas-cykel-for-10-000-kronor-stulen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e7d9006-7689-4417-bc2f-444b61cca7e1","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/b001b36a-aa00-4249-a25f-d219663d662c.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Gärdet-Brånan"
     data-uuid="1e7d9006-7689-4417-bc2f-444b61cca7e1">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Gärdet-Brånan</span>
        <span class="article-meta-divider">|</span>
        <span class="label">12:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/gardet-branan/inbrott-i-kallarforrad-i-bollnas-cykel-for-10-000-kronor-stulen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e7d9006-7689-4417-bc2f-444b61cca7e1","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Inbrott i källarförråd i Bollnäs – cykel för 10 000 kronor stulen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gardet-branan/inbrott-i-kallarforrad-i-bollnas-cykel-for-10-000-kronor-stulen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"1e7d9006-7689-4417-bc2f-444b61cca7e1","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I söndags upptäckte en man i Bollnäs att någon hade klippt upp låset till hans förråd och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Nordanstigs Kommun"
     data-uuid="54ec44d5-8b23-48d2-86c7-524bb0db83ad">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nordanstigs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:14</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/nordanstigs-kommun/polis-letade-efter-falska-sedlar-i-bostad-hittade-avsagat-hagelgevar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54ec44d5-8b23-48d2-86c7-524bb0db83ad","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/nordanstigs-kommun/polis-letade-efter-falska-sedlar-i-bostad-hittade-avsagat-hagelgevar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54ec44d5-8b23-48d2-86c7-524bb0db83ad","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/48b76dc6-0f2a-4dd6-bd83-32060b99486e.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Nordanstigs Kommun"
     data-uuid="54ec44d5-8b23-48d2-86c7-524bb0db83ad">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Nordanstigs Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">10:14</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/nordanstigs-kommun/polis-letade-efter-falska-sedlar-i-bostad-hittade-avsagat-hagelgevar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54ec44d5-8b23-48d2-86c7-524bb0db83ad","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Polis letade efter falska sedlar i bostad – hittade avsågat hagelgevär</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/nordanstigs-kommun/polis-letade-efter-falska-sedlar-i-bostad-hittade-avsagat-hagelgevar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"54ec44d5-8b23-48d2-86c7-524bb0db83ad","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Under helgen gjorde polis en husrannsakan i en bostad Nordanstig. De letade efter falska sedlar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Bollnäs C"
     data-uuid="82e0db3e-8b0f-4927-8406-0ee5cf996d67">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/bollnas-c/misstanks-ha-slagit-kvinna-i-ansiktet-och-kastat-saker-mot-henne-man-anhallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82e0db3e-8b0f-4927-8406-0ee5cf996d67","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/bollnas-c/misstanks-ha-slagit-kvinna-i-ansiktet-och-kastat-saker-mot-henne-man-anhallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82e0db3e-8b0f-4927-8406-0ee5cf996d67","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/c04480dc-8e11-482e-99f5-dfa21c8b02da.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Bollnäs C"
     data-uuid="82e0db3e-8b0f-4927-8406-0ee5cf996d67">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Bollnäs C</span>
        <span class="article-meta-divider">|</span>
        <span class="label">11:30</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/bollnas-c/misstanks-ha-slagit-kvinna-i-ansiktet-och-kastat-saker-mot-henne-man-anhallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82e0db3e-8b0f-4927-8406-0ee5cf996d67","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Misstänks ha slagit kvinna i ansiktet och kastat saker mot henne – man anhållen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/bollnas-c/misstanks-ha-slagit-kvinna-i-ansiktet-och-kastat-saker-mot-henne-man-anhallen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"82e0db3e-8b0f-4927-8406-0ee5cf996d67","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I helgen blev en polispatrull larmad till en bostad i Bollnäs. En man är nu anhållen misstänkt...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="740ef912-6672-4309-973f-613dc8cd650d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/hudiksvalls-kommun/ung-man-pa-rymmen-fran-hudiksvalls-tingsratt-flydde-fran-vakterna-barfota-i-handfangsel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"740ef912-6672-4309-973f-613dc8cd650d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hudiksvalls-kommun/ung-man-pa-rymmen-fran-hudiksvalls-tingsratt-flydde-fran-vakterna-barfota-i-handfangsel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"740ef912-6672-4309-973f-613dc8cd650d","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/422101ee-21bf-48c6-b147-d37340d1c03b.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="740ef912-6672-4309-973f-613dc8cd650d">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hudiksvalls-kommun/ung-man-pa-rymmen-fran-hudiksvalls-tingsratt-flydde-fran-vakterna-barfota-i-handfangsel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"740ef912-6672-4309-973f-613dc8cd650d","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ung man på rymmen från Hudiksvalls tingsrätt – flydde från vakterna barfota i handfängsel</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hudiksvalls-kommun/ung-man-pa-rymmen-fran-hudiksvalls-tingsratt-flydde-fran-vakterna-barfota-i-handfangsel" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"740ef912-6672-4309-973f-613dc8cd650d","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">En man i 20-årsåldern försvann på söndagseftermiddagen från Hudiksvalls tingsrätt i samband med...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="aa56a582-f0f6-4d34-9d6f-ce0561c4f08a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/db1633c3-44ba-4441-b2b7-492fb61c17fa.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="aa56a582-f0f6-4d34-9d6f-ce0561c4f08a">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Pappan dömdes för ett mord som han inte mindes att han begått – nu skriver sonen en kärleksförklaring</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/pappan-domdes-for-ett-mord-som-han-inte-mindes-att-han-begatt-nu-skriver-sonen-en-karleksforklaring" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"aa56a582-f0f6-4d34-9d6f-ce0561c4f08a","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">1998 döms hans pappa till fängelse för ett mord han inte minns att han begått. Eric Roséns...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="d75b21db-889e-4589-a6ca-b4dcda7efde9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/hudiksvalls-kommun/drograttfull-man-rammade-polisbil-i-hudiksvall-forsokte-kora-ifran-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d75b21db-889e-4589-a6ca-b4dcda7efde9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/hudiksvalls-kommun/drograttfull-man-rammade-polisbil-i-hudiksvall-forsokte-kora-ifran-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d75b21db-889e-4589-a6ca-b4dcda7efde9","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/afb6bd5d874a39d5532d5a406a3266d8fc2d4d25.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Hudiksvalls Kommun"
     data-uuid="d75b21db-889e-4589-a6ca-b4dcda7efde9">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Hudiksvalls Kommun</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/hudiksvalls-kommun/drograttfull-man-rammade-polisbil-i-hudiksvall-forsokte-kora-ifran-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d75b21db-889e-4589-a6ca-b4dcda7efde9","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Drograttfull man rammade polisbil i Hudiksvall – försökte köra ifrån dem</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/hudiksvalls-kommun/drograttfull-man-rammade-polisbil-i-hudiksvall-forsokte-kora-ifran-dem" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d75b21db-889e-4589-a6ca-b4dcda7efde9","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Strax före klockan tre under natten mot söndagen blev en polisbil rammad på Bergsjövägen i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Järvsö"
     data-uuid="d993a0b0-2a18-4917-b10a-f0c8c324eccc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Järvsö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/jarvso/ung-man-misshandlad-nar-han-vantade-pa-bussen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d993a0b0-2a18-4917-b10a-f0c8c324eccc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/jarvso/ung-man-misshandlad-nar-han-vantade-pa-bussen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d993a0b0-2a18-4917-b10a-f0c8c324eccc","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/048be549ac787ab9bb0f1be1608065bb5a02a5be.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Järvsö"
     data-uuid="d993a0b0-2a18-4917-b10a-f0c8c324eccc">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Järvsö</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/jarvso/ung-man-misshandlad-nar-han-vantade-pa-bussen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d993a0b0-2a18-4917-b10a-f0c8c324eccc","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Ung man misshandlad när han väntade på bussen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/jarvso/ung-man-misshandlad-nar-han-vantade-pa-bussen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"d993a0b0-2a18-4917-b10a-f0c8c324eccc","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">Mannen som är i 18-årsåldern stod och väntade på bussen vid en busshållplats i Järvsö. Han ska då...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="3b480ee5-a962-4a9a-b9ad-11ce7e8aa8e2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/brott-straff/drogpaverkad-man-brot-sig-in-pa-restaurang-och-korde-med-andras-fordon-orsakade-trafikolycka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b480ee5-a962-4a9a-b9ad-11ce7e8aa8e2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=300&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=300&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=490&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=600&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=750&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=910&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/brott-straff/drogpaverkad-man-brot-sig-in-pa-restaurang-och-korde-med-andras-fordon-orsakade-trafikolycka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b480ee5-a962-4a9a-b9ad-11ce7e8aa8e2","context":{"source":"Read more list"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=169&w=300" data-srcset="https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=169&w=300 300w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=276&w=490 490w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=338&w=600 600w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=422&w=750 750w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=512&w=910 910w, https://bildix.mmcloud.se/bildix/api/images/139eb41ca780ef19770cba188cc079d1da6706f5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="Brott & straff"
     data-uuid="3b480ee5-a962-4a9a-b9ad-11ce7e8aa8e2">
  <div class="article-meta-left">
        <span class="premium-label m-icon-plus"></span>
      <span class="vignette" itemprop="genre">Brott & straff</span>
        <span class="article-meta-divider">|</span>
        <span class="label">Igår</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/brott-straff/drogpaverkad-man-brot-sig-in-pa-restaurang-och-korde-med-andras-fordon-orsakade-trafikolycka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b480ee5-a962-4a9a-b9ad-11ce7e8aa8e2","context":{"source":"Read more list"}}'>
        <h2 class="heading">
          <span>Drogpåverkad man bröt sig in på restaurang och körde med andras fordon – orsakade trafikolycka </span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/brott-straff/drogpaverkad-man-brot-sig-in-pa-restaurang-och-korde-med-andras-fordon-orsakade-trafikolycka" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","article_id":"3b480ee5-a962-4a9a-b9ad-11ce7e8aa8e2","context":{"source":"Read more list"}}'>
          <p class="lead">
            <span class="lead-text">I somras var en drogpåverkad tonåring i Bollnäs och Edsbyn och gjorde bland annat inbrott i en...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="native-teaser-template " style="display:none" data-type="article-page">
  <div class="teaser type-dynamic-native text-only">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy unobserved" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta"
     data-main-category="stop_content_utils_from_crashing"
     data-uuid="native">
  <div class="article-meta-left">
      <span class="vignette" itemprop="genre">stop_content_utils_from_crashing</span>
  </div>
  <div class="article-meta-right">
  </div>
</div>

      </div>
      <a href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/stop_content_utils_from_crashing/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on native teaser","article_id":"native","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_42c07186893d1375140464dbfb8f6218"
>
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "box",
                                      placementDiv: document.getElementById("ad_42c07186893d1375140464dbfb8f6218"),
                                      renderNow: true,
                                      headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_963363b2446a2c395d1f3389709e9a2b"
            data-layout="smartclip"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "smartclip",
                                      placementDiv: document.getElementById("ad_963363b2446a2c395d1f3389709e9a2b"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div data-spklw-widget="widget-53c3ec0bba40e" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/helahalsingland-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/hela-halsingland">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-helahalsingland-och-mittmedia">
	      Om <span itemprop="brand">Helahälsingland</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-helahalsingland-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>


  
  <script>
  window.orvesto_id = '37257330c8034fb09f274cccbd59eb0c';
  if (window.location.pathname.indexOf('/artikel/') >= 0) {
    window.orvesto_path = window.location.pathname;
  } else {
    window.orvesto_path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
  }
</script>


  <script src="/assets/application-bb6e6a45b54af4275e486062eec24876baf3a6e82546e26c7b304710e71cb134.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d20f0175f0aea612ece2802e3846f277"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "inbed_1",
                                      placementDiv: document.getElementById("ad_d20f0175f0aea612ece2802e3846f277"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_b90dfc1d5cf8a9ff0ba663578310930a"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          sparrow.ads.adsQueue.push({ type: "takeover",
                                      placementDiv: document.getElementById("ad_b90dfc1d5cf8a9ff0ba663578310930a"),
                                      renderNow: true,
                                      headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
