<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="NÄRA">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":328,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="https://www.helahalsingland.se/artikel/allmant/halsingland/lasartext-scoutlager-i-ora" />
  <meta property="og:title"           content="Läsartext: Scoutläger i Ora" />
  <meta property="og:image"           content="https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&amp;w=1200" />
    <meta property="og:description"     content="NÄRA">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <meta property="article:section" content="Hälsingland" />
<meta property="article:published_time" content="2018-07-26 10:27:25 +0200" />


  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>Läsartext: Scoutläger i Ora</title>
  <script>
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","section":null,"user_events_settings":{"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":true,"user_events3_link_clicks":true,"user_events3_page_views":true,"user_events3_url":"https://uesng.mmcloud.se/api/v1/events"},"city":"Hudiksvall"};
  window.content_keywords = ["helahalsingland.se","allmant","halsingland","nara","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"mm_token":null,"signed_in":false,"epapers":[]};   window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"554945"}},{"bidder":"appnexus","params":{"placementId":"12958340"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542372,"sizes":[78]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"554946"}},{"bidder":"appnexus","params":{"placementId":"12958316"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115144,"zoneId":542374,"sizes":[32]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"554947"}},{"bidder":"appnexus","params":{"placementId":"12940166"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"livewrapped","params":{"publisherId":"E16702BF-C81F-4384-9E88-03DE1BB473AE"}},{"bidder":"pubmaticAdapt","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmaticSelf","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubiconLeeads","params":{"accountId":12032,"siteId":115150,"zoneId":542406,"sizes":[72]}},{"bidder":"rubiconSelf","params":{"accountId":16276,"siteId":133420,"zoneId":641204,"sizes":[72]}}]};
  window.triggerbee_site_id = '210243';
  window.triggerbee_products = [];
</script>

  <link rel="preload" href="https://www.helahalsingland.se/assets/PTS55F-webfont-d8f49e58f67133f7dd47ffe6dd76523e9fa968591028edcca8e3575e2ba3062e.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PTS75F-webfont-ca366473650cc2542ea7de0f8f6decd0e6af5628c5fd9c763ac848574845450b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Bold-94696061689b874304f2238c2e72538696b12082dd138874adff67452596d19b.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/Duplex_Sans_Web-Semibold-4757c90cbb8cc37fb629e1562495b6ac605ff945e0320cfb060c9d6b11705eca.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/PT_Serif_Web-Regular-27bcdf89c6b5dbe2b70e216da0dfe178dff7972e9ce361a896f6c82f8b928001.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/mittmedia-site-icons-fe533e52db7fbfb11ef9ce5c7556c8632e63c3e63d7b0f28cdd7616e1687f4cc.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.helahalsingland.se/assets/icomoon-f3aca772f592d5cfb42cfb3b1854a16420aef7226f187b4f10f6181339b197e5.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googleDFPSettings = {"targetingCategories":["Allmänt","Hälsingland"],"base":{"publisher_id":"88606851","box":{"name":"dfp_hh_box","size":[250,360]},"dfp_family_big":{"name":"dfp_hh_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_hh_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_hh_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_hh_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_hh_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_hh_mobilt","size":[320,320]},"panorama":{"name":"dfp_hh_panorama","size":[980,240]},"ppw":{"name":"dfp_hh_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_hh_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_hh_tema2_desktop","size":[290,69]}}};

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

  <link rel="stylesheet" media="all" href="/assets/hh/application-874ecb273ce3bc8e63cbe744bbf88c0948914d0eb3e085504a0f9fbc13740d6d.css" />
  <script src="/packs/application-a801c063eaf1964bebf5.js" assync="true"></script>
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="LnWCpbL/OjPj2q4SGzLFwb11cHqZCiUBrfxafPm5zZkJXQjZ9jSVyPrXCMaWDcoPbi+coQpCOojT0jVTSqevqw==" />
</head>

<body class="hh articles show_by_slug">
  <script src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-6a4bc58a5a93bb9cfefa4ed678f25877b2a1792d1753a518fb1daf18cee3b01e.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175049,
                                      6548275,
                                      701913);
</script>

    <script async src="https://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Torsdag 26 juli</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/hh" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://www.lasarshoppen.se/" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-evetra='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class=" ">
              <a href="/tipsa" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                Tipsa oss
              </a>
            </li>
            <li class="nav-divider"></li>
            <li class=" ">
              <a href="/skicka-in-nara" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                Skriv en läsarartikel
              </a>
            </li>
            <li class=" ">
              <a href="/skicka-in-insandare-debatt" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                Skriv en insändare
              </a>
            </li>
            <li class=" ">
              <a href="/foreningsnotiser-22" data-evetra='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                Skriv en föreningsnotis
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kundservice.mittmedia.se/hela-halsingland" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="https://kund.mittmedia.se/paket/helahalsingland" data-evetra='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
                <div class="dropdown_menu inline epaper_align_fix">
                <div class="dropdown_activator">
                  <div class="text">
                      <a href="/etidning" class="menu-item-text-label">E-tidning</a>
                  </div>
                </div>
              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div>
      <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label>
    </div>
    <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
	<div class="arrow_block">
	  <svg width="26" height="13">
	    <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
	  </svg>
	</div>
      </div>
      <form action="/sok" method="GET" autocomplete="off">
	<div class="query-wrapper">
	  <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland">
	  <button class="inline submit-search">Sök</button>
	</div>
      </form>
    </div>
  </div>
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/hh" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-evetra='{"type": "clickOnce", "name": "Clicked on all sections burger"}'>Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Start"}}'>
    <a href="#" class="parent section-title" data-section-name="/" target="_self">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Förstasidan"}}'>
    <a href="/" class="item" data-section-name="/" target="_self">
      Förstasidan
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"TV"}}'>
    <a href="/tv" class="item" data-section-name="/tv" target="_self">
      TV
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Blåljus"}}'>
    <a href="/blaljus" class="item" data-section-name="/blaljus" target="_self">
      Blåljus
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trafik"}}'>
    <a href="/trafik" class="item" data-section-name="/trafik" target="_self">
      Trafik
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nyheter"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla" target="_self">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Alla nyheter"}}'>
    <a href="/alla" class="item" data-section-name="/alla" target="_self">
      Alla nyheter
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/bollnas" class="item" data-section-name="/bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/ljusdal" class="item" data-section-name="/ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nordanstig" class="item" data-section-name="/nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/ovanaker" class="item" data-section-name="/ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/soderhamn" class="item" data-section-name="/soderhamn" target="_self">
      Söderhamn
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fokus"}}'>
    <a href="/fokus" class="item" data-section-name="/fokus" target="_self">
      Fokus
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nära"}}'>
    <a href="#" class="parent section-title" data-section-name="/nara" target="_self">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt nära"}}'>
    <a href="/nara" class="item" data-section-name="/nara" target="_self">
      Allt nära
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Hudiksvall"}}'>
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall" target="_self">
      Hudiksvall
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bollnäs"}}'>
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas" target="_self">
      Bollnäs
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ljusdal"}}'>
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal" target="_self">
      Ljusdal
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nordanstig"}}'>
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig" target="_self">
      Nordanstig
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ovanåker"}}'>
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker" target="_self">
      Ovanåker
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Söderhamn"}}'>
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn" target="_self">
      Söderhamn
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sport"}}'>
    <a href="#" class="parent section-title" data-section-name="/sport" target="_self">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All sport"}}'>
    <a href="/sport" class="item" data-section-name="/sport" target="_self">
      All sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Livesport"}}'>
    <a href="/livesport" class="item" data-section-name="/livesport" target="_self">
      Livesport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarsport"}}'>
    <a href="/lasarsport" class="item" data-section-name="/lasarsport" target="_self">
      Läsarsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ishockey"}}'>
    <a href="/ishockey" class="item" data-section-name="/ishockey" target="_self">
      Ishockey
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fotboll"}}'>
    <a href="/fotboll" class="item" data-section-name="/fotboll" target="_self">
      Fotboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bandypuls"}}'>
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se" target="_blank">
      Bandypuls
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Trav"}}'>
    <a href="/trav" class="item" data-section-name="/trav" target="_self">
      Trav
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Innebandy"}}'>
    <a href="/innebandy" class="item" data-section-name="/innebandy" target="_self">
      Innebandy
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motorsport"}}'>
    <a href="/motorsport" class="item" data-section-name="/motorsport" target="_self">
      Motorsport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Skidor"}}'>
    <a href="/skidor" class="item" data-section-name="/skidor" target="_self">
      Skidor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Handboll"}}'>
    <a href="/handboll" class="item" data-section-name="/handboll" target="_self">
      Handboll
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Övrig sport"}}'>
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport" target="_self">
      Övrig sport
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Spelprogram &amp; Tabeller"}}'>
    <a href="/tabeller" class="item" data-section-name="/tabeller" target="_self">
      Spelprogram & Tabeller
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familj"}}'>
    <a href="#" class="parent section-title" data-section-name="/familj" target="_self">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="/familj" class="item" data-section-name="/familj" target="_self">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Släkt &amp; vänner"}}'>
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner" target="_self">
      Släkt & vänner
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fyller du jämnt?"}}'>
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt" target="_self">
      Fyller du jämnt?
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Opinion"}}'>
    <a href="#" class="parent section-title" data-section-name="/opinion" target="_self">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Opinion"}}'>
    <a href="/opinion" class="item" data-section-name="/opinion" target="_self">
      All Opinion
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Ledare"}}'>
    <a href="/ledare" class="item" data-section-name="/ledare" target="_self">
      Ledare
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Debatt"}}'>
    <a href="/debatt" class="item" data-section-name="/debatt" target="_self">
      Debatt
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Insändare"}}'>
    <a href="/insandare" class="item" data-section-name="/insandare" target="_self">
      Insändare
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje &amp; Kultur"}}'>
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur" target="_self">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Nöje &amp; Kultur"}}'>
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur" target="_self">
      All Nöje & Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nöje"}}'>
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter" target="_self">
      Nöje
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Kultur"}}'>
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter" target="_self">
      Kultur
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Recenserat"}}'>
    <a href="/recenserat" class="item" data-section-name="/recenserat" target="_self">
      Recenserat
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Näringsliv"}}'>
    <a href="#" class="parent section-title" data-section-name="/naringsliv" target="_self">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Allt Näringsliv"}}'>
    <a href="/naringsliv" class="item" data-section-name="/naringsliv" target="_self">
      Allt Näringsliv
</a>    

</ul>


      <li class="nav-item has-children column large-third highlight-bostadspuls"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bostadspuls"}}'>
    <a href="#" class="parent section-title" data-section-name="/bostadspuls" target="_self">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"All Bostad"}}'>
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls" target="_self">
      All Bostad
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Fastighetsaffärer"}}'>
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer" target="_self">
      Fastighetsaffärer
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Mer"}}'>
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar" target="_self">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Sverige &amp; Världen"}}'>
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden" target="_self">
      Sverige & Världen
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Motor"}}'>
    <a href="/motor" class="item" data-section-name="/motor" target="_self">
      Motor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Nostalgi"}}'>
    <a href="/nostalgi" class="item" data-section-name="/nostalgi" target="_self">
      Nostalgi
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Krönikor"}}'>
    <a href="/kronikor" class="item" data-section-name="/kronikor" target="_self">
      Krönikor
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Bloggar"}}'>
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/" target="_blank">
      Bloggar
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/" class="item" data-section-name="http://helahalsingland.lokus.se/" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lunchguide.nu"}}'>
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/" target="_blank">
      Lunchguide.nu
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Läsarshoppen"}}'>
    <a href="https://www.lasarshoppen.se/" class="item" data-section-name="https://www.lasarshoppen.se/" target="_blank">
      Läsarshoppen
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Annonsera"}}'>
    <a href="#" class="parent section-title" data-section-name="/#" target="_self">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Lokus Köp &amp; Sälj"}}'>
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank">
      Lokus Köp & Sälj
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Radannons"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank">
      Radannons
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"Familjeannonser"}}'>
    <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" class="item" data-section-name="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank">
      Familjeannonser
</a>    

      <li class="nav-item"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"MittJobb"}}'>
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/" target="_blank">
      MittJobb
</a>    

</ul>


      <li class="nav-item has-children column large-third"
      data-evetra='{"type":"clickOnce", "name":"Clicked on desktop all sections item","properties":{"name":"#kandulova"}}'>
    <a href="https://www.kandulova.se/hh" class="parent section-title" data-section-name="https://www.kandulova.se/hh" target="_blank">
      #kandulova
</a>    <ul class="menu-all-sections-list">
</ul>


</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden m-icon-back"></div>
<ul class="topmenu-navigation-list">
      <li class="navigation-item">
        <a href="/" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Start"}}'
           target="_self">
          Start
        </a>
</li>      <li class="navigation-item">
        <a href="/alla" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nyheter"}}'
           target="_self">
          Nyheter
        </a>
</li>      <li class="navigation-item">
        <a href="/nara" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nära"}}'
           target="_self">
          Nära
        </a>
</li>      <li class="navigation-item">
        <a href="/sport" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Sport"}}'
           target="_self">
          Sport
        </a>
</li>      <li class="navigation-item">
        <a href="/familj" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Familj"}}'
           target="_self">
          Familj
        </a>
</li>      <li class="navigation-item">
        <a href="/opinion" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Opinion"}}'
           target="_self">
          Opinion
        </a>
</li>      <li class="navigation-item">
        <a href="/all-noje-och-kultur" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Nöje &amp; Kultur"}}'
           target="_self">
          Nöje & Kultur
        </a>
</li>      <li class="navigation-item">
        <a href="/naringsliv" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Näringsliv"}}'
           target="_self">
          Näringsliv
        </a>
</li>      <li class="navigation-item">
        <a href="/bostadspuls" 
           class="highlight-bostadspuls navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"Bostadspuls"}}'
           target="_self">
          Bostadspuls
        </a>
</li>      <li class="navigation-item">
        <a href="https://www.kandulova.se/hh" 
           class="navigation-action"
           data-evetra='{"type":"clickOnce", "name":"Clicked on level 1 nav item","properties":{"name":"#kandulova"}}'
           target="_blank">
          #kandulova
        </a>
</li></ul>
<div class="topmenu-arrow-right hidden m-icon-go"></div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"E-tidningen"}}'>
          <a href="/etidning" target="_self" class="menu_list_item_heading menu_list_level_1_item_heading">E-tidningen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
          <a href="/foreningsnotiser-22" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="https://kund.mittmedia.se/paket/helahalsingland" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/nara-hudiksvall" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/nara-bollnas" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/nara-ljusdal" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nara-nordanstig" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/nara-ovanaker" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/nara-soderhamn" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
          <a href="/allmant/halsingland/fyller-du-jamnt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" target="_self" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="https://www.lasarshoppen.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/radannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="https://kundservice.mittmedia.se/hela-halsingland/annonsera/familjeannonser" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" target="_blank" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  data-evetra='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"#kandulova"}}'>
          <a href="https://www.kandulova.se/hh" target="_blank" class="menu_list_item_heading menu_list_level_1_item_heading">#kandulova</a>
      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/gavleborg/soderhamn/brandrisken-stoppar-helsinge-open-och-all-verksamhet-pa-flygomradet-kan-komma-raddningsplan"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Brandrisken stoppar Helsinge Open – och all verksamhet på flygområdet: "Kan komma räddningsplan"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/han-kritiserar-skogsbranschen-for-brandkatastrofen-ett-smorgasbord-for-elden"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Han kritiserar skogsbranschen för brandkatastrofen: "Ett smörgåsbord för elden"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/hudiksvall/se-rekordkon-nar-biltema-oppnade-i-hudiksvall-vi-borjade-koa-klockan-tio-i-gar-kvall"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Se rekordkön när Biltema öppnade i Hudiksvall: ”Vi började köa klockan tio i går kväll”
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/slakt-o-vanner/kronika-olika-sorters-hjaltar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Krönika: Olika sorters hjältar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/skanker-10-000-till-raddningsarbetarna-utmanar-andra-foreningar-att-hjalpa-till"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skänker 10 000 till räddningsarbetarna – utmanar andra föreningar att hjälpa till
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/italienska-brandflygen-lamnar-sverige-till-helgen-se-sandningen-fran-msb-s-presskonferens"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Italienska brandflygen lämnar Sverige till helgen – se sändningen från MSB:s presskonferens
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/kultur/ulrika-knutson-om-eldningsforbud-och-krankta-hemmakockar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ulrika Knutson om eldningsförbud och kränkta hemmakockar
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/gavleborg/nytt-restaurangforetag-startar-i-bollnas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt restaurangföretag startar i Bollnäs
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/hudiksvall/magnus-nilsson-far-ny-roll-i-hhc-som-utvecklar-hockeygymnasiet-nagot-jag-verkligen-brinner-for"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Magnus Nilsson får ny roll i HHC – som utvecklar hockeygymnasiet: "Något jag verkligen brinner för"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/nystartat-maleriforetag-i-hudiksvall"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nystartat måleriföretag i Hudiksvall
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/artikel/gavleborg/soderhamn/brandrisken-stoppar-helsinge-open-och-all-verksamhet-pa-flygomradet-kan-komma-raddningsplan"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Brandrisken stoppar Helsinge Open – och all verksamhet på flygområdet: "Kan komma räddningsplan"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/han-kritiserar-skogsbranschen-for-brandkatastrofen-ett-smorgasbord-for-elden"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Han kritiserar skogsbranschen för brandkatastrofen: "Ett smörgåsbord för elden"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/artikel/gavleborg/hudiksvall/se-rekordkon-nar-biltema-oppnade-i-hudiksvall-vi-borjade-koa-klockan-tio-i-gar-kvall"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Se rekordkön när Biltema öppnade i Hudiksvall: ”Vi började köa klockan tio i går kväll”
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/artikel/slakt-o-vanner/kronika-olika-sorters-hjaltar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="soft-unlocked premium-label m-icon-plus"></span>
          Krönika: Olika sorters hjältar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/skanker-10-000-till-raddningsarbetarna-utmanar-andra-foreningar-att-hjalpa-till"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skänker 10 000 till räddningsarbetarna – utmanar andra föreningar att hjälpa till
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/artikel/gavleborg/ljusdal/italienska-brandflygen-lamnar-sverige-till-helgen-se-sandningen-fran-msb-s-presskonferens"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Italienska brandflygen lämnar Sverige till helgen – se sändningen från MSB:s presskonferens
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/artikel/kultur/ulrika-knutson-om-eldningsforbud-och-krankta-hemmakockar"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Ulrika Knutson om eldningsförbud och kränkta hemmakockar
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/artikel/gavleborg/nytt-restaurangforetag-startar-i-bollnas"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nytt restaurangföretag startar i Bollnäs
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/artikel/gavleborg/hudiksvall/magnus-nilsson-far-ny-roll-i-hhc-som-utvecklar-hockeygymnasiet-nagot-jag-verkligen-brinner-for"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Magnus Nilsson får ny roll i HHC – som utvecklar hockeygymnasiet: "Något jag verkligen brinner för"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/artikel/gavleborg/nystartat-maleriforetag-i-hudiksvall"
       data-evetra='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Nystartat måleriföretag i Hudiksvall
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>
      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.helahalsingland.se//assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Helahälsingland">
  </div>
  <meta itemprop="datePublished" content="2018-07-26">
  <meta itemprop="image" content="https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&amp;w=1200">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Hälsingland" data-uuid="5d20067b-65b5-4367-8d71-66f6de9d2bed">
    <span class="main-category" itemprop="genre">Hälsingland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.27</span>
</div>

      <h1 itemprop="headline">Läsartext: Scoutläger i Ora</h1>
      <div class="extended-headline">
  
  <div class="article-actions actions-divider">
  <a href="https://twitter.com/intent/tweet?text=L%C3%A4sartext:%20Scoutl%C3%A4ger%20i%20Ora&url=https://www.helahalsingland.se/artikel/allmant/halsingland/lasartext-scoutlager-i-ora"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5d20067b-65b5-4367-8d71-66f6de9d2bed"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

  <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%84RA&p%5Btitle%5D=L%25C3%25A4sartext%3A%2520Scoutl%25C3%25A4ger%2520i%2520Ora&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fallmant%2Fhalsingland%2Flasartext-scoutlager-i-ora&s=100&t=L%25C3%25A4sartext%3A%2520Scoutl%25C3%25A4ger%2520i%2520Ora&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fallmant%2Fhalsingland%2Flasartext-scoutlager-i-ora"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5d20067b-65b5-4367-8d71-66f6de9d2bed"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="https://www.helahalsingland.se/artikel/allmant/halsingland/lasartext-scoutlager-i-ora">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

</div>

    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <div id="images-modal-5d20067b-65b5-4367-8d71-66f6de9d2bed" class="modal" aria-hidden="true">
  <div class="images-modal">
    <div class="modal-content-wrapper">
      <div class="swiper-container">
        <div class="modal-close-button button pill"><span class="m-icon-close-image"></span></div>
        <div class="swiper-wrapper">
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=300 300w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=490 490w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=600 600w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=750 750w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=910 910w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Landskamp på stranden."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Landskamp på stranden.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Läsarbild: Icka Cavallin
          </div>
        <div class="modal-fraction">1/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
            <div class="swiper-slide">
              <div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
              <figure class="inline-image-wrapper inline-resource">
  <div class="inline-inner-image-wrapper">
    
    <img src="https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=300"
         srcset="https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=300 300w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=490 490w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=600 600w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=750 750w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=910 910w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=1200 1200w"
         itemprop="image"
         class="lazy inline-image"
         alt="Cirka 400 scouter från Sverige, Danmark och Norge deltog på lägret."
         onerror="this.style.display='none !important'">
  </div>
    <div class="byline-caption">
      <div class="byline-caption-inner">
          <figcaption class="caption">Cirka 400 scouter från Sverige, Danmark och Norge deltog på lägret.</figcaption>
          <div class="byline" itemprop="copyrightHolder">
            Bild: Läsarbild: Icka Cavallin
          </div>
        <div class="modal-fraction">2/2</div>
      </div>
    </div>
  <div class="clearfix"></div>
</figure>

            </div>
        </div>
        <div class="swiper-button-prev button pill"><span class="m-icon-back"></span></div>
        <div class="swiper-button-next button pill"><span class="m-icon-go"></span></div>
      </div>
    </div>
  </div>
</div>

      <article
        data-uuid="5d20067b-65b5-4367-8d71-66f6de9d2bed"
        class="article ">
        
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  <div class="column padding-bottom-medium">
  <div class="article-image-slider" itemscope itemtype="http://schema.org/ImageGallery">
    <div class="slide-number"><span id="current-slide-index"></span> / <span id="total-slide-count"></span></div>
    <ul class="image-slider">
        <li>
          <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
            <img
              itemprop="image"
              src="https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=300"
              srcset="https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=300 300w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=490 490w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=600 600w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=750 750w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=910 910w, https://images2.mmcloud.se/MM_M5yytdUknGs6zNBS6kNrFDlU.jpeg?fit=crop&w=1200 1200w"
              alt="Landskamp på stranden.">
              <div class="image-slider-caption hidden">
                  <a href="#" class="toggle-caption">
                    <span class="show">Visa bildtext</span>
                    <span class="hide">Dölj</span>
                  </a>
                <figcaption itemprop="caption description" class="content">
                  Landskamp på stranden.
                    <span class="image-slider-photographer" itemprop="copyrightHolder">
                      Fotograf: Läsarbild: Icka Cavallin
                    </span>
                </figcaption>
              </div>
          </figure>
        </li>
        <li>
          <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
            <img
              itemprop="image"
              src="https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=300"
              srcset="https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=300 300w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=490 490w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=600 600w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=750 750w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=910 910w, https://images2.mmcloud.se/NGCM22MGDrGl7s1mK8krUTfvroE.jpeg?fit=crop&w=1200 1200w"
              alt="Cirka 400 scouter från Sverige, Danmark och Norge deltog på lägret.">
              <div class="image-slider-caption hidden">
                  <a href="#" class="toggle-caption">
                    <span class="show">Visa bildtext</span>
                    <span class="hide">Dölj</span>
                  </a>
                <figcaption itemprop="caption description" class="content">
                  Cirka 400 scouter från Sverige, Danmark och Norge deltog på lägret.
                    <span class="image-slider-photographer" itemprop="copyrightHolder">
                      Fotograf: Läsarbild: Icka Cavallin
                    </span>
                </figcaption>
              </div>
          </figure>
        </li>
    </ul>
  </div>
</div>


            </div>
            <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>I år var det Hälsinglands scoutkårers tur att hålla i SPOVALGRE, ett samarbete mellan svenska, danska och norska scouter.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement ">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_d88007c89a51537a87bc330a31464acf"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "panorama",
                          placementDiv: document.getElementById("ad_d88007c89a51537a87bc330a31464acf"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p>SPOVALGRE är ett återkommande samarbete mellan Staffans scoutdistrikt (kårerna i Hälsingland) och några scoutdistrikt i Danmark och Norge som startade 1961. "SPeider OVer ALle GREnser arrangeras vart tredje/fjärde år och i år var det Staffans Scoutdistrikts tur att vara värdar för lägret.</p>   <p>Mycket badande blev det under den varmaste sommarveckan på mannaminne. Hajker och vandringar var vi tvungna att ställa in på grund av brandrisken men det fanns många andra roliga aktiviteter delta i. Och det viktigaste är ju att scouterna får träffas och ha roligt och det har alla haft.</p>   <p>Icka Cavallin</p>
</section>

      
      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a href="https://twitter.com/intent/tweet?text=L%C3%A4sartext:%20Scoutl%C3%A4ger%20i%20Ora&url=https://www.helahalsingland.se/artikel/allmant/halsingland/lasartext-scoutlager-i-ora"
   title="Dela på Twitter"
   rel="external"
   class="share twitter"
   target="_blank"
   data-id="5d20067b-65b5-4367-8d71-66f6de9d2bed"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on twitter-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-twitter"></i>
  </div>
</a>

    <a href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=N%C3%84RA&p%5Btitle%5D=L%25C3%25A4sartext%3A%2520Scoutl%25C3%25A4ger%2520i%2520Ora&p%5Burl%5D=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fallmant%2Fhalsingland%2Flasartext-scoutlager-i-ora&s=100&t=L%25C3%25A4sartext%3A%2520Scoutl%25C3%25A4ger%2520i%2520Ora&u=https%3A%2F%2Fwww.helahalsingland.se%2Fartikel%2Fallmant%2Fhalsingland%2Flasartext-scoutlager-i-ora"
   title="Dela på Facebook"
   class="share facebook"
   target="_blank"
   data-id="5d20067b-65b5-4367-8d71-66f6de9d2bed"
   data-evetra='{ "type": "clickOnce", "name": "Clicked on facebook-share" }'>
  <div class="article-social-icon">
    <i class="m-icon-facebook"></i>
  </div>
</a>

  </div>
</div>
      <div class="row unpadded padding-bottom-large ad-container hide-for-large-up">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Skicka in en artikel om något som berör dig</h4>
        <p>Med Helahälsingland Nära kan du skriva egna artiklar och få dem publicerade.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.helahalsingland.se/skicka-in-nara">Skriv en läsarartikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
    <div class="column large-third medium-third article-aside">
      <div class="row unpadded padding-bottom-large ad-container">
  <div class="column large-full">
    <div class="article-barker clearfix">
      <div class="article-barker-text">
        <h4>Skicka in en artikel om något som berör dig</h4>
        <p>Med Helahälsingland Nära kan du skriva egna artiklar och få dem publicerade.</p>
      </div>
      <div class="article-barker-button">
          <a class="button action text-only-teaser-color rounded-greater multiple-links-0" href="https://www.helahalsingland.se/skicka-in-nara">Skriv en läsarartikel</a>
      </div>
    </div>
  </div>
</div>

    </div>
</div>

              <span class="end"></span>
              <div class="row">
  <div class="column">
    <nav class="article-tags" role="complementary">
      
      <ul class="tags-list">
        <li class="tags-header">Läs mer om</li>
          <li class="tags-listitem">
            <a class="tags-link" href="/taggat/N%C3%A4ra">Nära</a>
          </li>
      </ul>
    </nav>
  </div>
</div>

                <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="399172d3-cfea-4736-92e0-511f5f10b0cf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/han-kritiserar-skogsbranschen-for-brandkatastrofen-ett-smorgasbord-for-elden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/han-kritiserar-skogsbranschen-for-brandkatastrofen-ett-smorgasbord-for-elden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e283229dce87a60732b282d91ae9ce76af8f36e6.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="399172d3-cfea-4736-92e0-511f5f10b0cf">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.30</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/han-kritiserar-skogsbranschen-for-brandkatastrofen-ett-smorgasbord-for-elden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Han kritiserar skogsbranschen för brandkatastrofen: "Ett smörgåsbord för elden"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/han-kritiserar-skogsbranschen-for-brandkatastrofen-ett-smorgasbord-for-elden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För fyra år sedan flydde författaren Sven Olov Karlsson från den enorma branden i Västmanland –...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="2be278c9-379e-44a6-abc7-5ba0b90e535c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.04</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/hudiksvall/se-rekordkon-nar-biltema-oppnade-i-hudiksvall-vi-borjade-koa-klockan-tio-i-gar-kvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/hudiksvall/se-rekordkon-nar-biltema-oppnade-i-hudiksvall-vi-borjade-koa-klockan-tio-i-gar-kvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/df0d4d64ace51c418b3c1e9c5d517a3bd2f95f3c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="2be278c9-379e-44a6-abc7-5ba0b90e535c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.04</span>
</div>

      </div>
      <a href="/artikel/gavleborg/hudiksvall/se-rekordkon-nar-biltema-oppnade-i-hudiksvall-vi-borjade-koa-klockan-tio-i-gar-kvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Se rekordkön när Biltema öppnade i Hudiksvall: ”Vi började köa klockan tio i går kväll”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/hudiksvall/se-rekordkon-nar-biltema-oppnade-i-hudiksvall-vi-borjade-koa-klockan-tio-i-gar-kvall" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En av de mest efterlängtade affärsetableringarna på Medskog utanför Hudiksvall har varit Biltema....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Släkt o vänner" data-uuid="c90d9b96-83c0-41b8-a511-6c47600d1237">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 13:43</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/slakt-o-vanner/kronika-olika-sorters-hjaltar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/slakt-o-vanner/kronika-olika-sorters-hjaltar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/Snt7-xRT72mfMmTM3-3S0PUHwz0.jpeg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Släkt o vänner" data-uuid="c90d9b96-83c0-41b8-a511-6c47600d1237">
    <span class="soft-unlocked premium-label m-icon-plus"></span>
    <span class="soft-unlocked main-category">Provläs till 13:43</span>
</div>

      </div>
      <a href="/artikel/slakt-o-vanner/kronika-olika-sorters-hjaltar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Krönika: Olika sorters hjältar</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/slakt-o-vanner/kronika-olika-sorters-hjaltar" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Röken ligger tät över Sverige och i närområdet Hälsingland och Härjedalen i synnerhet. Största...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="9421678b-0887-4476-bc5b-fc5b38836d1d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/skanker-10-000-till-raddningsarbetarna-utmanar-andra-foreningar-att-hjalpa-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/skanker-10-000-till-raddningsarbetarna-utmanar-andra-foreningar-att-hjalpa-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/6a3733399d5dc1896416b1544d95ba25d993fe63.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="9421678b-0887-4476-bc5b-fc5b38836d1d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/skanker-10-000-till-raddningsarbetarna-utmanar-andra-foreningar-att-hjalpa-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Skänker 10 000 till räddningsarbetarna – utmanar andra föreningar att hjälpa till</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/skanker-10-000-till-raddningsarbetarna-utmanar-andra-foreningar-att-hjalpa-till" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ljusdals cykelklubb har från klubbkassan skänkt 10 000 kronor till förnödenheter åt dem som...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="25d994b8-e68d-4479-bc53-d196fc9a0f07">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.17</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/italienska-brandflygen-lamnar-sverige-till-helgen-se-sandningen-fran-msb-s-presskonferens" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/italienska-brandflygen-lamnar-sverige-till-helgen-se-sandningen-fran-msb-s-presskonferens" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3ad3b46e35fb11545e36adcf0184da3b766e9a26.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="25d994b8-e68d-4479-bc53-d196fc9a0f07">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.17</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/italienska-brandflygen-lamnar-sverige-till-helgen-se-sandningen-fran-msb-s-presskonferens" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Italienska brandflygen lämnar Sverige till helgen – se sändningen från MSB:s presskonferens</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/italienska-brandflygen-lamnar-sverige-till-helgen-se-sandningen-fran-msb-s-presskonferens" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Myndigheten för samhällsskydd och beredskap, MSB, höll på torsdagen en presskonferens om...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Söderhamn" data-uuid="bc59be89-1c17-43a6-90ee-b29628ed362b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/soderhamn/nekades-ambulans-vid-hjartinfarkt-nu-battras-rutinerna-man-ska-inte-behova-argumentera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/soderhamn/nekades-ambulans-vid-hjartinfarkt-nu-battras-rutinerna-man-ska-inte-behova-argumentera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c36a0546433e0eefbacffdf7e74b24fee7498a1f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Söderhamn" data-uuid="bc59be89-1c17-43a6-90ee-b29628ed362b">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/gavleborg/soderhamn/nekades-ambulans-vid-hjartinfarkt-nu-battras-rutinerna-man-ska-inte-behova-argumentera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nekades ambulans vid hjärtinfarkt – nu bättras rutinerna: "Man ska inte behöva argumentera"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/soderhamn/nekades-ambulans-vid-hjartinfarkt-nu-battras-rutinerna-man-ska-inte-behova-argumentera" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hemtjänsten ringde efter ambulans till en brukare med bröstsmärtor och andningssvårigheter, men...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ovanåker" data-uuid="9eca5d9c-d481-4285-94e1-9663e1d7f40a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ovanåker</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ovanaker/storre-serveringsomrade-ska-oka-trivseln-pa-persmassan-man-kan-rora-sig-fritt-till-scenen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ovanaker/storre-serveringsomrade-ska-oka-trivseln-pa-persmassan-man-kan-rora-sig-fritt-till-scenen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3d405a1eeac222fb08f7ef98381930a34e7f54b8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ovanåker" data-uuid="9eca5d9c-d481-4285-94e1-9663e1d7f40a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ovanåker</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.30</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ovanaker/storre-serveringsomrade-ska-oka-trivseln-pa-persmassan-man-kan-rora-sig-fritt-till-scenen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Större serveringsområde ska öka trivseln på Persmässan: "Man kan röra sig fritt till scenen"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ovanaker/storre-serveringsomrade-ska-oka-trivseln-pa-persmassan-man-kan-rora-sig-fritt-till-scenen" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Helgens Persmässan i Edsbyn blir lite annorlunda mot för tidigare år. Serveringsområdet har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="2a901fae-a483-4dfb-9747-802ab0a44980">
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.51</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/man-forsokte-ta-sig-in-i-brandomradet-misstanks-for-brott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/man-forsokte-ta-sig-in-i-brandomradet-misstanks-for-brott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/To_rb1YYnqjFFzSd5nLi-niYa_0AAAA=.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="2a901fae-a483-4dfb-9747-802ab0a44980">
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.51</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/man-forsokte-ta-sig-in-i-brandomradet-misstanks-for-brott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Man försökte ta sig in i brandområdet – misstänks för brott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/man-forsokte-ta-sig-in-i-brandomradet-misstanks-for-brott" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Polisen avvisade en obehörig bilist som ville komma in i brandområdet vid Lassekrog. Senare...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="2693352d-e706-4179-abcb-4ef60ab6c3e0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/hudiksvall/nyoppnade-bjorkparken-i-delsbo-lockar-ung-och-gammal-den-betyder-jattemycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/hudiksvall/nyoppnade-bjorkparken-i-delsbo-lockar-ung-och-gammal-den-betyder-jattemycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e2654c9b0bfa1744618c8865c7a8fc727860b68f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="2693352d-e706-4179-abcb-4ef60ab6c3e0">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">10.00</span>
</div>

      </div>
      <a href="/artikel/gavleborg/hudiksvall/nyoppnade-bjorkparken-i-delsbo-lockar-ung-och-gammal-den-betyder-jattemycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Nyöppnade Björkparken i Delsbo lockar ung och gammal: ”Den betyder jättemycket”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/hudiksvall/nyoppnade-bjorkparken-i-delsbo-lockar-ung-och-gammal-den-betyder-jattemycket" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I början på juli öppnade Björkparken i Delsbo med skatepark, utegym, boulebana och mycket annat....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="bc9a591d-0858-4feb-b05f-a59a44fd1687">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/lakare-manar-till-forsiktighet-efter-klass-1-varningen-sa-klarar-du-varmeboljan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/lakare-manar-till-forsiktighet-efter-klass-1-varningen-sa-klarar-du-varmeboljan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8d52b4372c49853dfd60ae0acef098bce6457118.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="bc9a591d-0858-4feb-b05f-a59a44fd1687">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/artikel/gavleborg/lakare-manar-till-forsiktighet-efter-klass-1-varningen-sa-klarar-du-varmeboljan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Läkare manar till försiktighet efter klass 1-varningen – så klarar du värmeböljan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/lakare-manar-till-forsiktighet-efter-klass-1-varningen-sa-klarar-du-varmeboljan" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I hela landet råder ovanligt höga temperaturer. SMHI har gått ut med en klass 1-varning i...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="017977a3-2a26-4ac1-ae47-0273ab6f38d6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/kronika-sluta-sprid-falsk-information-om-branderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/kronika-sluta-sprid-falsk-information-om-branderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8ec7448ade74c4048c5a10db8ff032d70fcc79cc.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="017977a3-2a26-4ac1-ae47-0273ab6f38d6">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/kronika-sluta-sprid-falsk-information-om-branderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Krönika: Sluta sprid falsk information om bränderna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/kronika-sluta-sprid-falsk-information-om-branderna" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Luften sticker i näsan, halsen och på vägen ned mot lungorna. Efter vägen står fåtöljer och saker...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="945e5281-4dfa-49bb-9d2f-07b8b865af41">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/bollnas/konsert-med-extra-allt-pa-loses-kommer-bli-annorlunda-an-vad-folk-ar-vana-vid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/bollnas/konsert-med-extra-allt-pa-loses-kommer-bli-annorlunda-an-vad-folk-ar-vana-vid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/2b40601e2fcc03bfc1cf7435abb1bbca7c64475b.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="945e5281-4dfa-49bb-9d2f-07b8b865af41">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">08.00</span>
</div>

      </div>
      <a href="/artikel/gavleborg/bollnas/konsert-med-extra-allt-pa-loses-kommer-bli-annorlunda-an-vad-folk-ar-vana-vid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Konsert med extra allt på Loses: "Kommer bli annorlunda än vad folk är vana vid"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/bollnas/konsert-med-extra-allt-pa-loses-kommer-bli-annorlunda-an-vad-folk-ar-vana-vid" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I helgen intar bygdens döttrar och söner utomhusscenen på Loses för en konsert där besökarna kan...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="890b4218-abfc-4460-8d8f-1dcc2cf3f1ea">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/vasternorrland/jesper-21-avslutade-sitt-liv-nu-kritiserar-foraldrarna-hockeyklubben" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/vasternorrland/jesper-21-avslutade-sitt-liv-nu-kritiserar-foraldrarna-hockeyklubben" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/c297e7b583d090c76fb4db5c4b52dd00e97efba8.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Västernorrland" data-uuid="890b4218-abfc-4460-8d8f-1dcc2cf3f1ea">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Västernorrland</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/vasternorrland/jesper-21-avslutade-sitt-liv-nu-kritiserar-foraldrarna-hockeyklubben" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Jesper, 21, avslutade sitt liv – nu kritiserar föräldrarna hockeyklubben</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/vasternorrland/jesper-21-avslutade-sitt-liv-nu-kritiserar-foraldrarna-hockeyklubben" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hockeysverige sörjer Jesper Nordin, 21. Nu riktar föräldrarna Anette och Jan kritik mot sonens...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="ccc33a21-a0ea-4725-808e-16c74f5bb376">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/specialutbildade-franska-brandman-kampar-mot-lagorna-hedrande-att-fa-delta-i-arbetet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/specialutbildade-franska-brandman-kampar-mot-lagorna-hedrande-att-fa-delta-i-arbetet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/ce7ba24747db31c11a3282a5dbbdabe4410d1f53.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="ccc33a21-a0ea-4725-808e-16c74f5bb376">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/specialutbildade-franska-brandman-kampar-mot-lagorna-hedrande-att-fa-delta-i-arbetet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Specialutbildade franska brandmän kämpar mot lågorna:"Hedrande att få delta i arbetet"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/specialutbildade-franska-brandman-kampar-mot-lagorna-hedrande-att-fa-delta-i-arbetet" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Ökande vind och rekordvärme förvärrar förhållandena vid de hälsingska skogsbränderna. Nu kämpar...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="26462106-5caf-43e5-853e-cdba4db53757">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/hudiksvall/tapas-till-hudiksvall-nar-pinchos-oppnar-i-host-vi-ville-gora-nagot-nytt-for-staden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/hudiksvall/tapas-till-hudiksvall-nar-pinchos-oppnar-i-host-vi-ville-gora-nagot-nytt-for-staden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8b6510ba89161817eb08cf6b5870ae822b99237d.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="26462106-5caf-43e5-853e-cdba4db53757">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/hudiksvall/tapas-till-hudiksvall-nar-pinchos-oppnar-i-host-vi-ville-gora-nagot-nytt-for-staden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tapas till Hudiksvall när Pinchos öppnar i höst: ”Vi ville göra något nytt för staden”</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/hudiksvall/tapas-till-hudiksvall-nar-pinchos-oppnar-i-host-vi-ville-gora-nagot-nytt-for-staden" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Pinchos är en av Sveriges snabbast växande restaurangkedjor och lockar många med sin nytänkande...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="48f8b7a2-b46d-4fc8-a947-7aad3c78581d">
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.03</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ljusdal/hopp-om-att-vissa-evakuerade-kan-flytta-tillbaka-men-fortsatt-besvarligt-lage" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ljusdal/hopp-om-att-vissa-evakuerade-kan-flytta-tillbaka-men-fortsatt-besvarligt-lage" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/4752813f3932dd57be40c530e42325bdbd9e1494.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="48f8b7a2-b46d-4fc8-a947-7aad3c78581d">
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.03</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ljusdal/hopp-om-att-vissa-evakuerade-kan-flytta-tillbaka-men-fortsatt-besvarligt-lage" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hopp om att vissa evakuerade kan flytta tillbaka – men fortsatt besvärligt läge</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ljusdal/hopp-om-att-vissa-evakuerade-kan-flytta-tillbaka-men-fortsatt-besvarligt-lage" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">De boende i Huskölen som evakuerades på grund av bränderna kan eventuellt återvända till sina...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="ff7d804e-ab26-4bf8-8a94-abdb9d071b95">
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.24</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/bollnas/stal-bilbatteri-och-verktyg-for-totalt-25-000-kronor-tva-man-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/bollnas/stal-bilbatteri-och-verktyg-for-totalt-25-000-kronor-tva-man-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/3cf0941ab1973c356b7bae381f22ac800764be7f.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="ff7d804e-ab26-4bf8-8a94-abdb9d071b95">
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.24</span>
</div>

      </div>
      <a href="/artikel/gavleborg/bollnas/stal-bilbatteri-och-verktyg-for-totalt-25-000-kronor-tva-man-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Stal bilbatteri och verktyg för totalt 25 000 kronor – två män åtalas</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/bollnas/stal-bilbatteri-och-verktyg-for-totalt-25-000-kronor-tva-man-atalas" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Två män åtalas misstänkta för stöld sedan de bland annat tagit verktyg för sammanlagt 25 000...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="b349e461-e9d2-48d5-b918-2501ce76b04e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/se-vad-grannen-fick-for-huset-har-ar-de-senaste-fastighetsaffarerna-i-din-kommun-67" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/se-vad-grannen-fick-for-huset-har-ar-de-senaste-fastighetsaffarerna-i-din-kommun-67" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/8a8a7689fed0bf85c6080e7d2c05d7b187405ff5.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="b349e461-e9d2-48d5-b918-2501ce76b04e">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/se-vad-grannen-fick-for-huset-har-ar-de-senaste-fastighetsaffarerna-i-din-kommun-67" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Se vad grannen fick för huset – här är de senaste fastighetsaffärerna i din kommun</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/se-vad-grannen-fick-for-huset-har-ar-de-senaste-fastighetsaffarerna-i-din-kommun-67" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Här listas de senaste fastighetsaffärerna i Hälsingland.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ovanåker" data-uuid="65172b6c-5033-44a9-b9eb-623fb417a631">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ovanåker</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/ovanaker/edsbyns-egen-ica-stig-har-gatt-bort-alla-ville-komma-hem-och-jobba-hos-stig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/ovanaker/edsbyns-egen-ica-stig-har-gatt-bort-alla-ville-komma-hem-och-jobba-hos-stig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/a2cca619ea5a40bb2507151038e548407182810c.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ovanåker" data-uuid="65172b6c-5033-44a9-b9eb-623fb417a631">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ovanåker</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/ovanaker/edsbyns-egen-ica-stig-har-gatt-bort-alla-ville-komma-hem-och-jobba-hos-stig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Edsbyns egen Ica-Stig har gått bort: "Alla ville komma hem och jobba hos Stig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/ovanaker/edsbyns-egen-ica-stig-har-gatt-bort-alla-ville-komma-hem-och-jobba-hos-stig" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Han var gemensamt med begreppet Ica-Stig i Edsbyn långt innan tv-reklamen ens var påtänkt. Nu har...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="6bc8d645-a360-493f-855b-46e544d63d78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/artikel/gavleborg/jarnstolpe-hittad-vid-karlslundsbadet-dykare-rensade-botten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=300&w=300" data-srcset="https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=300&w=300 300w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=490&w=490 490w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=600&w=600 600w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=750&w=750 750w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=910&w=910 910w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=1200&w=1200 1200w">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/gavleborg/jarnstolpe-hittad-vid-karlslundsbadet-dykare-rensade-botten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=169&w=300" data-srcset="https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=169&w=300 300w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=276&w=490 490w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=338&w=600 600w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=422&w=750 750w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=512&w=910 910w, https://images2.mmcloud.se/e0353d8d15deaf7e61929ddf62d4dba71e0d6dbe.jpg?fit=crop&h=675&w=1200 1200w">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="6bc8d645-a360-493f-855b-46e544d63d78">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">Igår</span>
</div>

      </div>
      <a href="/artikel/gavleborg/jarnstolpe-hittad-vid-karlslundsbadet-dykare-rensade-botten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Järnstolpe hittad vid Karlslundsbadet – dykare rensade botten</span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/gavleborg/jarnstolpe-hittad-vid-karlslundsbadet-dykare-rensade-botten" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">För andra gången i år fick dykaren Christer Edvinsson åka till Karlsundsbadet för att rensa...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img class="lazy" data-src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/artikel/" target="_blank" data-evetra='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_3c7045b2236e46bf708b5ed652ec6879"
>
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "box",
                          placementDiv: document.getElementById("ad_3c7045b2236e46bf708b5ed652ec6879"),
                          renderNow: true,
                          headerBidding: true});
        }())
      </script>
    </div>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script>
        window.smartclipId = 71345;
      </script>
      <script src="/assets/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container ad-desktop">
      <div id="ad_a5f3c862d1db8d01e177d3d55f4739dc"
            data-layout="smartclip_callback"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "smartclip_callback",
                          placementDiv: document.getElementById("ad_a5f3c862d1db8d01e177d3d55f4739dc"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  
  <div data-spklw-widget="widget-53c3ec0bba40e" style="display: none;"></div>
  <script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
	<ul class="no-bullet">
	  <li class="footer-info-title">
	    <a href="/info/helahalsingland-se-ansvarig-utgivare">
	      <p>Kontakta ansvarig utgivare</p>
</a>	  </li>
	  <li class="footer-info-title"><a href="https://kundservice.mittmedia.se/hela-halsingland">Kundservice</a></li>
	    <li class="footer-info-title">Kundcenter:</li>
	    <li><a href="tel:+46107097900"><span itemprop="telephone">010-709 79 00</span></a></li>
	    <li class="footer-info-title">Telefonväxel:</li>
	    <li><a href="tel:+46107097000"><span itemprop="telephone">010-709 70 00</span></a></li>
	</ul>
      </div>
      <div class="last block">
	<ul class="no-bullet">
	  <li>
	    <a href="/info/om-helahalsingland-och-mittmedia">
	      Om <span itemprop="brand">Helahälsingland</span>
</a>	  </li>
	  <li><a href="/info/sa-hanterar-mittmedia-personuppgifter">Om personuppgifter och cookies</a></li>
	  <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
	  <li><a href="/info/upphovsratt-pa-helahalsingland-se">Information om upphovsrätt</a></li>
	</ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<h4>TIPSA OSS!</h4>
	<p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
	<ul class="no-bullet">
	    <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
	    <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
	    <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
	</ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_survey_reset_date = '2018-05-16'
</script>
<div class='nps-client-dialogue-footer nps-client-dialogue' style="display:none">
  <div class="row nps-client-dialogue-view-1">
    <div class="column">
      <h3>Hur sannolikt är det att du vill rekommendera helahalsingland.se till en vän?</h3>
      <div class="nps-rate-bar">
        <div class="nps-list-start">Inte troligt</div>
          <div class="nps-0 nps-rate-button button pill white_outline">0</div>
          <div class="nps-1 nps-rate-button button pill white_outline">1</div>
          <div class="nps-2 nps-rate-button button pill white_outline">2</div>
          <div class="nps-3 nps-rate-button button pill white_outline">3</div>
          <div class="nps-4 nps-rate-button button pill white_outline">4</div>
          <div class="nps-5 nps-rate-button button pill white_outline">5</div>
          <div class="nps-6 nps-rate-button button pill white_outline">6</div>
          <div class="nps-7 nps-rate-button button pill white_outline">7</div>
          <div class="nps-8 nps-rate-button button pill white_outline">8</div>
          <div class="nps-9 nps-rate-button button pill white_outline">9</div>
          <div class="nps-10 nps-rate-button button pill white_outline">10</div>
        <div class="nps-list-end">Mycket troligt</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialogue close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-2" style="display:none;">
    <div class="column">
      <h3>Vad tycker du om helahalsingland.se?</h3>
      <div class="nps-form">
        <textarea id="nps-open-question" placeholder="Din feedback"></textarea>
        <input id="nps-email" type="email" placeholder="Din mejladress (frivilligt)">
      </div>
      <div class="nps-form-submit">
        <div id="nps-send-and-close" class="button inline">Lämna feedback</div>
        <div id="nps-no-feedback" class="button inline">Nej tack</div>
      </div>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>

  <div class="row nps-client-dialogue-view-3" style="display:none;">
    <div class="column">
      <h3>Tack för din kommentar!</h3>
      <div class="close-button-wrapper">
        <div class="client-dialogue-close inline white-invert-outline round-icon scribe-tracked"
             data-evetra='{"type": "clickOnce", "name": "clicked on dialouuge close button"}'>
          <span class="m-icon-closerounded"></span>
        </div>
      </div>
    </div>
  </div>
</div>

      <script>
      window.PageObject = {"article_id":"5d20067b-65b5-4367-8d71-66f6de9d2bed","bylines":[],"categories":["Hälsingland"],"category_list":["Allmänt","Hälsingland"],"char_length":616,"function_tags":[],"has_video":false,"is_premium":false,"metadata":{"title":"Läsartext: Scoutläger i Ora","slug":"lasartext-scoutlager-i-ora","url":"/artikel/allmant/halsingland/lasartext-scoutlager-i-ora","pub_date":"2018-07-26T10:27:25.000+02:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"HH","tags":["Nära"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script>
  window.orvesto_id = '37257330c8034fb09f274cccbd59eb0c';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>


  <script src="/assets/application-a7ee0f1af9c976c24005de9ba0a524860280b0f8867c2512d103da6879d19a07.js"></script>
    <script src="/assets/triggerbee/triggerbee-04c0f2ccf2fb14cc3c3abc71caedc593e919292c367b1c61a7d372cd3a5edabf.js"></script>

    

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_7d30074770881fe8813bd7add3b104a2"
            data-layout="inbed_1"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "inbed_1",
                          placementDiv: document.getElementById("ad_7d30074770881fe8813bd7add3b104a2"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

  <div class="ad-placement hidden ">
    <div class="ad-container ad-desktop ad-tablet ad-mobile">
      <div id="ad_6134bc3d5298180f249a22fe8777093a"
            data-layout="takeover"
           >
      </div>
      <script>
        (function(){
          adsQueue.push({ type: "takeover",
                          placementDiv: document.getElementById("ad_6134bc3d5298180f249a22fe8777093a"),
                          renderNow: true,
                          headerBidding: false});
        }())
      </script>
    </div>
</div>

</body>
</html>
