<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="Djävulen bor i detaljerna. Och på Hudiksvalls kommuns hemsida låter det mesta bra när det handlar om Kattvikskajen. &quot;Målsättningen är att...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":6,"applicationTime":1012,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.helahalsingland.se/gavleborg/oksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen" />
  <meta property="og:title"           content="Oksanen: Se upp för djävulen i detaljerna som kan leda till asymmetrisk arkitektur på Kattvikskajen" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/d060a2d6-4540-4105-a6a8-f0abcbd3862f/1200.jpg" />
    <meta property="og:description"     content="Djävulen bor i detaljerna. Och på Hudiksvalls kommuns hemsida låter det mesta bra när det handlar om Kattvikskajen. &quot;Målsättningen är att...">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>Oksanen: Se upp för djävulen i detaljerna som kan leda till asymmetrisk arkitektur på Kattvikskajen</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Hudiksvall","tell_us":{"email_link":"mailto:tips@helahalsingland.se","tel_link":"tel:+4665035555","mobile_link":"sms:72023","copy_email":"tips@helahalsingland.se","copy_tel":"0650-355 55","copy_mobile":"72 023, inled meddelandet med HH","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Anders Ingvarsson","email":"anders.ingvarsson@helahalsingland.se"},{"title":"Stf ansvarig utgivare:","name":"Tomas Froms","email":"tomas.froms@helahalsingland.se"}],"exchange":[{"title":"Telefonväxel:","phone_number":"0650-355 00"}],"visitor_address":null};
  window.content_keywords = ["helahalsingland.se","gavleborg","hudiksvall","hudiksvall c","opinion","ledare","arkitektur","havslage hudik","kattvikskajen","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475443"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542372","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133420","zoneId":"641204","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"475445"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542374","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133420","zoneId":"641204","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"369524"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542406","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133420","zoneId":"641204","sizes":[72]}}]};
  window.triggerbee_site_id = '210243';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="stylesheet" media="all" href="/assets/hh/application-4df1362eeb7defc80d28f6c0b1456cbb525ed0cf9889bd8d3c42af0d13139052.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2lrvpDF6oCz9V+Ok2HRfzi8WmMaefX9aYwM1+GgrH7n2RiAtGUdY9fcy4f/80SXymeakx7qtmtq2h0CzxjHzvQ==" />
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_hh_box","size":[250,360]},"dfp_family_big":{"name":"dfp_hh_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_hh_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_hh_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_hh_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_hh_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_hh_mobilt","size":[320,320]},"panorama":{"name":"dfp_hh_panorama","size":[980,240]},"ppw":{"name":"dfp_hh_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_hh_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_hh_tema2_desktop","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="hh articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-be4560d5eb296f264dd8244abf200b19bbb9b615e1dac04d4c18708a3162b6c2.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175049,
                                      6548275,
                                      701913);
</script>

    <script type="text/javascript" async src="https://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <script src="/assets/font_loader-0ed6082c504d84dbf88c05d3703bda0b643983ea1bce7348efb3ed5d3cf88ac9.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Onsdag 14 februari</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/hh" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-nara" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                  Skriv en läsarartikel
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/foreningsnotiser-22" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                  Skriv en föreningsnotis
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/halsingetidningar" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/helahalsingland" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.helahalsingland.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/helahalsingland">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fokus&quot;}}">
    <a href="/fokus" class="item" data-section-name="/fokus">
      Fokus
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bollnäs&quot;}}">
    <a href="/bollnas" class="item" data-section-name="/bollnas">
      Bollnäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hudiksvall&quot;}}">
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall">
      Hudiksvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusdal&quot;}}">
    <a href="/ljusdal" class="item" data-section-name="/ljusdal">
      Ljusdal
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a href="/nordanstig" class="item" data-section-name="/nordanstig">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ovanåker&quot;}}">
    <a href="/ovanaker" class="item" data-section-name="/ovanaker">
      Ovanåker
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Söderhamn&quot;}}">
    <a href="/soderhamn" class="item" data-section-name="/soderhamn">
      Söderhamn
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fokus&quot;}}">
    <a href="/fokus" class="item" data-section-name="/fokus">
      Fokus
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/nara">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt nära&quot;}}">
    <a href="/nara" class="item" data-section-name="/nara">
      Allt nära
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hudiksvall&quot;}}">
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall">
      Hudiksvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bollnäs&quot;}}">
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas">
      Bollnäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusdal&quot;}}">
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal">
      Ljusdal
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ovanåker&quot;}}">
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker">
      Ovanåker
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Söderhamn&quot;}}">
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn">
      Söderhamn
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-4" class="item" data-section-name="/sport/lasarsport-4">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fyller du jämnt?&quot;}}">
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt">
      Fyller du jämnt?
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://helahalsingland.lokus.se/" class="item" data-section-name="http://helahalsingland.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/halsingetidningar/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/halsingetidningar/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.helahalsingland.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/helahalsingland" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/hh" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
          <a href="/foreningsnotiser-22" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/halsingetidningar" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/helahalsingland" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/bollnas" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/hudiksvall" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/ljusdal" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/ovanaker" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/soderhamn" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/nara-hudiksvall" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/nara-bollnas" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/nara-ljusdal" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nara-nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/nara-ovanaker" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/nara-soderhamn" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-4" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
          <a href="/allmant/halsingland/fyller-du-jamnt" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/bostadspuls/niorummare-for-3-5-miljoner-har-ar-de-senaste-fastighetsaffarerna-i-din-kommun"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Niorummare för 3,5 miljoner – här är de senaste fastighetsaffärerna i din kommun
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/gavleborg/bruna-soptunnorna-overtraffar-forvantningarna-och-det-hander-med-fuskarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bruna soptunnorna överträffar förväntningarna – och det händer med fuskarna
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/gavleborg/ljusdal/nattens-nyheter-man-pa-rymmen-gick-barsarkagang-i-centrum-togs-av-polis"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Nattens nyheter: Man på rymmen gick bärsärkagång i centrum – togs av polis
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/gavleborg/bollnas/broderna-malmberg-om-planerna-for-langnasparken-nya-koncept-tas-in-ar-ett-kanonlage"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bröderna Malmberg om planerna för Långnäsparken – nya koncept tas in: "Är ett kanonläge"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/gavleborg/fordon-kan-fa-korforbud-nar-nya-regler-borjar-galla-18-000-i-gavleborg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Fordon kan få körförbud när nya regler börjar gälla – 18 000 i Gävleborg
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/gavleborg/soderhamn/helt-nytt-namn-overst-pa-centerpartiets-kommunlista-en-topprekrytering"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Helt nytt namn överst på Centerpartiets kommunlista: "En topprekrytering"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/gavleborg/nordanstig/par-filmade-misstankta-buskorare-blev-misshandlade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Par filmade misstänkta buskörare – blev misshandlade
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/soffa-antandes-i-villa-tror-att-en-sminkspegel-orsakat-branden"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Soffa antändes i villa: "Tror att en sminkspegel orsakat branden"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/gavleborg/soderhamn/skolpersonal-om-sparkraven-jag-tror-inte-att-folk-forstar-hur-illa-det-ar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skolpersonal om sparkraven: "Jag tror inte att folk förstår hur illa det är"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/gavleborg/ljusdal/skadegorelse-hos-flera-butiker-i-ljusdal-efter-barsarkagang-en-handling-i-ren-aggression"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skadegörelse hos flera butiker i Ljusdal efter bärsärkagång: "En handling i ren aggression"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/bostadspuls/niorummare-for-3-5-miljoner-har-ar-de-senaste-fastighetsaffarerna-i-din-kommun"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Niorummare för 3,5 miljoner – här är de senaste fastighetsaffärerna i din kommun
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/gavleborg/bruna-soptunnorna-overtraffar-forvantningarna-och-det-hander-med-fuskarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bruna soptunnorna överträffar förväntningarna – och det händer med fuskarna
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/gavleborg/ljusdal/nattens-nyheter-man-pa-rymmen-gick-barsarkagang-i-centrum-togs-av-polis"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Nattens nyheter: Man på rymmen gick bärsärkagång i centrum – togs av polis
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/gavleborg/bollnas/broderna-malmberg-om-planerna-for-langnasparken-nya-koncept-tas-in-ar-ett-kanonlage"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bröderna Malmberg om planerna för Långnäsparken – nya koncept tas in: "Är ett kanonläge"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/gavleborg/fordon-kan-fa-korforbud-nar-nya-regler-borjar-galla-18-000-i-gavleborg"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Fordon kan få körförbud när nya regler börjar gälla – 18 000 i Gävleborg
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/gavleborg/soderhamn/helt-nytt-namn-overst-pa-centerpartiets-kommunlista-en-topprekrytering"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Helt nytt namn överst på Centerpartiets kommunlista: "En topprekrytering"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/gavleborg/nordanstig/par-filmade-misstankta-buskorare-blev-misshandlade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Par filmade misstänkta buskörare – blev misshandlade
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/soffa-antandes-i-villa-tror-att-en-sminkspegel-orsakat-branden"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
Soffa antändes i villa: "Tror att en sminkspegel orsakat branden"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/gavleborg/soderhamn/skolpersonal-om-sparkraven-jag-tror-inte-att-folk-forstar-hur-illa-det-ar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skolpersonal om sparkraven: "Jag tror inte att folk förstår hur illa det är"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/gavleborg/ljusdal/skadegorelse-hos-flera-butiker-i-ljusdal-efter-barsarkagang-en-handling-i-ren-aggression"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skadegörelse hos flera butiker i Ljusdal efter bärsärkagång: "En handling i ren aggression"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.helahalsingland.se/assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Helahälsingland">
  </div>
  <meta itemprop="datePublished" content="2018-02-14">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/d060a2d6-4540-4105-a6a8-f0abcbd3862f/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="8b86f2bb-1125-4980-bc4f-8b686bc121cc">
    <span class="main-category" itemprop="genre">Gävleborg</span>
    <span class="article-meta-divider">|</span>
    <span class="label">07.33</span>
</div>

      <h1 itemprop="headline">Oksanen: Se upp för djävulen i detaljerna som kan leda till asymmetrisk arkitektur på Kattvikskajen</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="8b86f2bb-1125-4980-bc4f-8b686bc121cc" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Oksanen:%20Se%20upp%20f%C3%B6r%20dj%C3%A4vulen%20i%20detaljerna%20som%20kan%20leda%20till%20asymmetrisk%20arkitektur%20p%C3%A5%20Kattvikskajen&amp;url=http://www.helahalsingland.se/gavleborg/oksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="8b86f2bb-1125-4980-bc4f-8b686bc121cc" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Dj%C3%A4vulen+bor+i+detaljerna.+Och+p%C3%A5+Hudiksvalls+kommuns+hemsida+l%C3%A5ter+det+mesta+bra+n%C3%A4r+det+handlar+om+Kattvikskajen.+%22M%C3%A5ls%C3%A4ttningen+%C3%A4r+att+byggnadsutformningen+ska+pr%C3%A4glas+av+variation%2C+uttrycksfulla+taklandskap+och+byggnadsvolymer+i+en+m%C3%A5ttlig+skala.%22&amp;p%5Btitle%5D=Oksanen%3A%2520Se%2520upp%2520f%25C3%25B6r%2520dj%25C3%25A4vulen%2520i%2520detaljerna%2520som%2520kan%2520leda%2520till%2520asymmetrisk%2520arkitektur%2520p%25C3%25A5%2520Kattvikskajen&amp;p%5Burl%5D=http%3A%2F%2Fwww.helahalsingland.se%2Fgavleborg%2Foksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen&amp;s=100&amp;t=Oksanen%3A%2520Se%2520upp%2520f%25C3%25B6r%2520dj%25C3%25A4vulen%2520i%2520detaljerna%2520som%2520kan%2520leda%2520till%2520asymmetrisk%2520arkitektur%2520p%25C3%25A5%2520Kattvikskajen&amp;u=http%3A%2F%2Fwww.helahalsingland.se%2Fgavleborg%2Foksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.helahalsingland.se/gavleborg/oksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="8b86f2bb-1125-4980-bc4f-8b686bc121cc"
        data-url="/gavleborg/oksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen"
        data-premium="false"
        data-headline="Oksanen: Se upp för djävulen i detaljerna som kan leda till asymmetrisk arkitektur på Kattvikskajen"
        data-publish-date="2018-02-14"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Djävulen bor i detaljerna. Och på Hudiksvalls kommuns hemsida låter det mesta bra när det handlar om Kattvikskajen. "Målsättningen är att byggnadsutformningen ska präglas av variation, uttrycksfulla taklandskap och byggnadsvolymer i en måttlig skala."</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container hh_d_panorama">
      <div id="hh_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_t_panorama">
      <div id="hh_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_m_panorama">
      <div id="hh_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
            <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/d060a2d6-4540-4105-a6a8-f0abcbd3862f/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/d060a2d6-4540-4105-a6a8-f0abcbd3862f/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/d060a2d6-4540-4105-a6a8-f0abcbd3862f/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/d060a2d6-4540-4105-a6a8-f0abcbd3862f/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/d060a2d6-4540-4105-a6a8-f0abcbd3862f/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/d060a2d6-4540-4105-a6a8-f0abcbd3862f/1200.jpg 1200w" class="inline-image lazyload" alt="Hur ska det se ut här i framtiden? Kattvikskajen väntas få 1100 boende.">
  </div>
    <div class="byline-caption">
        <figcaption class="caption">Hur ska det se ut här i framtiden? Kattvikskajen väntas få 1100 boende.</figcaption>
    </div>
  <div class="clearfix"></div>
</figure>

            <p class="body">Så långt är ledarsidan med, men det är sedan detaljen med svans, bockfot och eldgaffel kommer: <em>"kort sagt en nutida arkitektur med inspiration från Hudiksvalls byggnadstradition."</em>   </p>   <p class="body">Så länge det handlar om inspiration från Hudiksvalls byggnadstradition är det bra. Men det där med nutida arkitektur är något som förskräcker. </p>   <p class="body">Till skillnad från den klassiska arkitekturen som bygger på symmetri och byggnadstradition så blir den moderna, nutida och förhärskande arkitekturen alltför ofta en orgie i asymmetri. Den som tar tåget till Stockholm kan titta ut genom fönstret vid Uppsala station för att få ett exempel som borde avskräcka för Hudiksvall. Nutida former är inte direkt harmoniska. </p>   <p class="body">      <strong>Läs mer på nyhetsplats:</strong>       <strong>         <a href="/gavleborg/hudiksvall/dags-ha-synpunkter-pa-kattvikskajen-detaljplanen-pa-vag-bli-klar">Dags att ha synpunkter på Kattvikskajen</a>      </strong>   </p>   <p class="body">Det är ännu inte försent att fylla Kattvikskajen med ett unikt innehåll som gör att det blir något som står ut i arkitektur-Sverige. Men för att göra det rätta måste kommunen våga utmana arkitekturens egen åsiktskorridor, den som tävlar i att bygga en "nutida arkitektur". </p>   <p class="body">Och Hudiksvall har att bygga på i traditionen. Möljens träbodar kombinerat med den gamle stadsarkitekten Frey Berglunds anda från åren 1906-1913. I stället för att köra på som svenska kommuner brukar göra vid nybyggnationer borde det bara vara bidrag som ritas enligt klassiska arkitekturprinciper som bjuds in när detaljerna av Kattvikskajen ska gestaltas i verkligheten. Det skulle kunna bli ett område som sätter Hudiksvall på kartan, och en avgörande fördel att locka boende som annars kanske väljer Sundsvall eller Gävle.  </p>   <p class="body">Läs mer: <strong>         <a href="/opinion/ledare/skrota-modernismen-vaga-bygga-klassiskt-istallet">Skrota modernismen, våga bygg nytt i klassisk stil</a>      </strong>   </p>   <p class="body">Och det brådskar. I höst ska detaljplanen godkännas, sedan går det att söka bygglov. Just nu är planen ute på samråd, så att allmänheten och intressenter kan säga sitt. Håller du med om den här ledaren, se till att du säger ditt då.  </p>   <p class="body">Kattvikskajen handlar om Hudiksvalls framtid, en stadsdel med 1100 boende i hyresrätter, bostadsrätter och radhus som kombineras med kontor, affärer, restauranger och kanske ett hotell. Det är tänkt att bli en pärla mot havet. Låt det inte bli som allting annat nytt som byggs. </p>   <p class="body">Läs mer: <strong>         <a href="/opinion/ledare/hudiksvall-maste-ta-chansen-att-bygga-i-retrostil">Hudiksvall måste ta chansen att bygga i retrostil</a>      </strong>   </p>   <p class="body">Våga ta ut svängarna med klassiska principer där snickar- och hantverksglädje får spelrum. Den nya stadsdelen kan bli historiens linje in i framtiden i stället för en av alla återvändsgränder som byggts i Sverige senaste decennierna. </p>
            <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/3f1b8081-3e26-4cd5-84bc-958da5c5cc24/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/3f1b8081-3e26-4cd5-84bc-958da5c5cc24/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/3f1b8081-3e26-4cd5-84bc-958da5c5cc24/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/3f1b8081-3e26-4cd5-84bc-958da5c5cc24/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/3f1b8081-3e26-4cd5-84bc-958da5c5cc24/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/3f1b8081-3e26-4cd5-84bc-958da5c5cc24/1200.jpg 1200w" class="inline-image lazyload" alt="">
  </div>
  <div class="clearfix"></div>
</figure>

            <p class="body">      <em>Det här är en ledartext av Patrik Oksanen som är politisk redaktör på Hudiksvalls Tidning (C).</em>   </p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Patrik Oksanen</div>
    <a href="tel://" class="phone"></a>
    <a href="mailto:patrik.oksanen@mittmedia.se" class="email">patrik.oksanen@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="8b86f2bb-1125-4980-bc4f-8b686bc121cc" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Oksanen:%20Se%20upp%20f%C3%B6r%20dj%C3%A4vulen%20i%20detaljerna%20som%20kan%20leda%20till%20asymmetrisk%20arkitektur%20p%C3%A5%20Kattvikskajen&amp;url=http://www.helahalsingland.se/gavleborg/oksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="8b86f2bb-1125-4980-bc4f-8b686bc121cc" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Dj%C3%A4vulen+bor+i+detaljerna.+Och+p%C3%A5+Hudiksvalls+kommuns+hemsida+l%C3%A5ter+det+mesta+bra+n%C3%A4r+det+handlar+om+Kattvikskajen.+%22M%C3%A5ls%C3%A4ttningen+%C3%A4r+att+byggnadsutformningen+ska+pr%C3%A4glas+av+variation%2C+uttrycksfulla+taklandskap+och+byggnadsvolymer+i+en+m%C3%A5ttlig+skala.%22&amp;p%5Btitle%5D=Oksanen%3A%2520Se%2520upp%2520f%25C3%25B6r%2520dj%25C3%25A4vulen%2520i%2520detaljerna%2520som%2520kan%2520leda%2520till%2520asymmetrisk%2520arkitektur%2520p%25C3%25A5%2520Kattvikskajen&amp;p%5Burl%5D=http%3A%2F%2Fwww.helahalsingland.se%2Fgavleborg%2Foksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen&amp;s=100&amp;t=Oksanen%3A%2520Se%2520upp%2520f%25C3%25B6r%2520dj%25C3%25A4vulen%2520i%2520detaljerna%2520som%2520kan%2520leda%2520till%2520asymmetrisk%2520arkitektur%2520p%25C3%25A5%2520Kattvikskajen&amp;u=http%3A%2F%2Fwww.helahalsingland.se%2Fgavleborg%2Foksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Arkitektur">Arkitektur</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Havsl%C3%A4ge%20Hudik">Havsläge Hudik</a></li><li class="tags__listitem"><a class="tags__link" href="/taggat/Kattvikskajen">Kattvikskajen</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
      <div class="row">
        <div class="column padding-bottom-large">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container hh_d_box">
      <div id="hh_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_t_box">
      <div id="hh_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_m_box">
      <div id="hh_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

        </div>
      </div>
    </div>
</div>

              <span class="end"></span>
            <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-53c3ec0bba40e"></div>
  </div>
</div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script>

          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
    <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Niorummare för 3,5 miljoner – här är de senaste fastighetsaffärerna i din kommun"
  data-publish-date="2018-02-14">
    <a href="/bostadspuls/niorummare-for-3-5-miljoner-har-ar-de-senaste-fastighetsaffarerna-i-din-kommun" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/9037a4bb-ec81-4b76-a5b9-4c0f5cc9a358/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/9037a4bb-ec81-4b76-a5b9-4c0f5cc9a358/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Gävleborg</span>
  </div>
  <a href="/bostadspuls/niorummare-for-3-5-miljoner-har-ar-de-senaste-fastighetsaffarerna-i-din-kommun" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Niorummare för 3,5 miljoner – här är de senaste fastighetsaffärerna i din kommun
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Bruna soptunnorna överträffar förväntningarna – och det händer med fuskarna"
  data-publish-date="2018-02-14">
    <a href="/gavleborg/bruna-soptunnorna-overtraffar-forvantningarna-och-det-hander-med-fuskarna" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/91efe81a-64be-40bd-9d67-270a17af58a7/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/91efe81a-64be-40bd-9d67-270a17af58a7/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Gävleborg</span>
  </div>
  <a href="/gavleborg/bruna-soptunnorna-overtraffar-forvantningarna-och-det-hander-med-fuskarna" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Bruna soptunnorna överträffar förväntningarna – och det händer med fuskarna
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Så avgörs straffet för Tova Mobergs mördare – nu kan livstids fängelse vänta expojkvännen"
  data-publish-date="2018-02-14">
    <a href="/gavleborg/hudiksvall/sa-avgors-straffet-for-tova-mobergs-mordare-nu-kan-livstids-fangelse-vanta-expojkvannen" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/767aef09-8132-4aab-84bc-6d3ebf657c67/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/767aef09-8132-4aab-84bc-6d3ebf657c67/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="soft-unlocked premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hudiksvall</span>
  </div>
  <a href="/gavleborg/hudiksvall/sa-avgors-straffet-for-tova-mobergs-mordare-nu-kan-livstids-fangelse-vanta-expojkvannen" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" soft-unlocked premium-label m-icon-plus"></span>
      Så avgörs straffet för Tova Mobergs mördare – nu kan livstids fängelse vänta...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Nattens nyheter: Man på rymmen gick bärsärkagång i centrum – togs av polis"
  data-publish-date="2018-02-14">
    <a href="/gavleborg/ljusdal/nattens-nyheter-man-pa-rymmen-gick-barsarkagang-i-centrum-togs-av-polis" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Ljusdal</span>
  </div>
  <a href="/gavleborg/ljusdal/nattens-nyheter-man-pa-rymmen-gick-barsarkagang-i-centrum-togs-av-polis" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Nattens nyheter: Man på rymmen gick bärsärkagång i centrum – togs av polis
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Bröderna Malmberg om planerna för Långnäsparken – nya koncept tas in: "Är ett kanonläge""
  data-publish-date="2018-02-14">
    <a href="/gavleborg/bollnas/broderna-malmberg-om-planerna-for-langnasparken-nya-koncept-tas-in-ar-ett-kanonlage" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/cf0dd86a-58d5-46de-8077-92e99b678710/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/cf0dd86a-58d5-46de-8077-92e99b678710/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Bollnäs</span>
  </div>
  <a href="/gavleborg/bollnas/broderna-malmberg-om-planerna-for-langnasparken-nya-koncept-tas-in-ar-ett-kanonlage" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Bröderna Malmberg om planerna för Långnäsparken – nya koncept tas in: "Är ett...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Helt nytt namn överst på Centerpartiets kommunlista: "En topprekrytering""
  data-publish-date="2018-02-14">
    <a href="/gavleborg/soderhamn/helt-nytt-namn-overst-pa-centerpartiets-kommunlista-en-topprekrytering" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/fcaa9b93-a525-4f01-b9d9-e373511ca53e/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/fcaa9b93-a525-4f01-b9d9-e373511ca53e/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Söderhamn</span>
  </div>
  <a href="/gavleborg/soderhamn/helt-nytt-namn-overst-pa-centerpartiets-kommunlista-en-topprekrytering" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Helt nytt namn överst på Centerpartiets kommunlista: "En topprekrytering"
  </a>

  
</div>

</div>

        </nav>
      </div>
    </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container hh_d_box">
      <div id="hh_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_t_box">
      <div id="hh_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_m_box">
      <div id="hh_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71345;
      </script>
      <script src="/assets/ads/smartclip/smartclip-b02c8261d9d20bf95357595d690e813bbb2be02612de43345995d3d3d83b2d7b.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
           data-fusion-placement="d_smartclip_callback"
           data-fusion-id="d_smartclip_callback"
           data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Anders Ingvarsson</li>
            <li><a href="mailto:anders.ingvarsson@helahalsingland.se">anders.ingvarsson@helahalsingland.se</a></li>
            <li class="footer-info-title">Stf ansvarig utgivare:</li>
            <li>Tomas Froms</li>
            <li><a href="mailto:tomas.froms@helahalsingland.se">tomas.froms@helahalsingland.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/halsingetidningar/kontakta_oss">Kundservice</a></li>
              <li class="footer-info-title">Telefonväxel:</li>
              <li><span itemprop="telephone">0650-355 00</span></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/information/mittmedia">
              Om <span itemprop="brand">Helahälsingland</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = false
  window.nps_survey_reset_date = '2018-01-24'
</script>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"8b86f2bb-1125-4980-bc4f-8b686bc121cc","bylines":["Patrik Oksanen"],"categories":["Gävleborg","Hudiksvall","Hudiksvall C","Ledare"],"category_list":["Gävleborg","Hudiksvall","Hudiksvall C","Opinion","Ledare"],"char_length":3487,"function_tags":[],"has_video":false,"is_premium":false,"metadata":{"title":"Oksanen: Se upp för djävulen i detaljerna som kan leda till asymmetrisk arkitektur på Kattvikskajen","slug":"oksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen","url":"/gavleborg/oksanen-se-upp-for-djavulen-i-detaljerna-som-kan-leda-till-asymmetrisk-arkitektur-pa-kattvikskajen","pub_date":"2018-02-14T07:33:36.000+01:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"HH","tags":["Arkitektur","Havsläge Hudik","Kattvikskajen"]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-28f10947f7c474a2763e95c49c703c8d685e5dca61ff50a56b7ec353332c1e76.js"></script>
    <script src="/assets/triggerbee/triggerbee-04c0f2ccf2fb14cc3c3abc71caedc593e919292c367b1c61a7d372cd3a5edabf.js"></script>
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
</script>


    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>


  <script>
  if (window.PageEvents.page_object) {
    sparrow.BaseModuleHandler.register_available_dependency('page_object');
  }
</script>
<script type="text/javascript">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</script>


</body>
</html>
