<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7 ]> <html class="ie6" lang="sv"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="sv"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="sv"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="sv"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--> <html lang="sv"> <!--<![endif]-->

<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />
  <script>
    window.LOAD_START_TIME = Date.now();
  </script>

    <meta name="description" content="Skulle du klara av 169 dagar ensam på en skärgårdsö, utan elektricitet och rinnande vatten? Och utan sociala medier?Det är vad Carl Hedlund ska göra när...">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":3,"applicationTime":346,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.helahalsingland.se/gavleborg/hudiksvall/han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare" />
  <meta property="og:title"           content="Han ska bo ensam på Agön hela vintern: &quot;Får leva med att det blir skitigare&quot;" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/de4fddee-22d8-41d1-9740-b1617bc61b20/1200.jpg" />
    <meta property="og:description"     content="Skulle du klara av 169 dagar ensam på en skärgårdsö, utan elektricitet och rinnande vatten? Och utan sociala medier?Det är vad Carl Hedlund ska göra när...">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8170995-1', 'auto');
  ga('send', 'pageview');

</script>


  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>Han ska bo ensam på Agön hela vintern: &quot;Får leva med att det blir skitigare&quot;</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events":true,"user_events_url":"https://pelican.mmcloud.se/events","user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Hudiksvall","tell_us":{"email_link":"mailto:redaktion@helahalsingland.se","tel_link":"tel:+4665035555","copy_email":"redaktion@helahalsingland.se","copy_tel":"0650-355 55","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Anders Ingvarsson","email":"anders.ingvarsson@helahalsingland.se"},{"title":"Stf ansvarig utgivare:","name":"Tomas Froms","email":"tomas.froms@helahalsingland.se"}],"exchange":[{"title":"Telefonväxel:","phone_number":"0650-355 00"}],"visitor_address":null,"use_mm_admeta":true};
  window.content_keywords = ["helahalsingland.se","gavleborg","hudiksvall","allmant","skargard","helahalsingland","print","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.topBar = {};
  window.topBar.date = 'Lördag 18 november';
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475443"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542372","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133420","zoneId":"641204","sizes":[78]}},{"bidder":"wideorbit","params":{"pid":109797563,"pbid":502,"wid":3106450}}],"box":[{"bidder":"adform","params":{"mid":"475445"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542374","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133420","zoneId":"641204","sizes":[32,15]}},{"bidder":"wideorbit","params":{"pid":102107651,"pbid":502,"wid":3106450}}],"mobile":[{"bidder":"adform","params":{"mid":"369524"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542406","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133420","zoneId":"641204","sizes":[72]}},{"bidder":"wideorbit","params":{"pid":117584370,"pbid":502,"wid":3106450}}]};
  window.triggerbee_site_id = '210243';
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="stylesheet" media="all" href="/assets/hh/application-2fceffeaf123a2f8c85097b5fe898eded5d87b8281a75b332bd0323f0d802630.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="oqwTof5PE0RvbBDVKjEoVykQUlGoGt3ZcK6UB0ljkaiwKy6G8m/RdJsCKnHEiKjb6ktdTtPvPpKC1kG3YE5jhw==" />

  <!--[if lt IE 9]>
    <script src="/assets/polyfills/header-dd131174907f9d9d06036b66bcf42f0a242d334ca0abfd7b9d7e92805847e7c1.js"></script>
  <![endif]-->
</head>

<body class="hh articles show_by_slug">
    <script type="text/javascript" async src="http://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <script src="/assets/font_loader-0ed6082c504d84dbf88c05d3703bda0b643983ea1bce7348efb3ed5d3cf88ac9.js"></script>
  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div id="topmenu-topbar-date"></div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/hh" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skickain/nara" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                  Skriv en läsarartikel
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/foreningsnotiser-22" target="_self" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                  Skriv en föreningsnotis
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/halsingetidningar" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/helahalsingland" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu_logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/hh/main-logo-2ecccbd925c05ff3ebb781680e4fdab370813b1d6649621923051dbcee64bcbe.svg" alt="Main logo" /></a>
            </div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.helahalsingland.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/helahalsingland">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}" href="/alla-avdelningar">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" target="_self" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" target="_self" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" target="_self" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" target="_self" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fokus&quot;}}">
    <a href="/fokus" class="item" target="_self" data-section-name="/fokus">
      Fokus
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" target="_self" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bollnäs&quot;}}">
    <a href="/bollnas" class="item" target="_self" data-section-name="/bollnas">
      Bollnäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hudiksvall&quot;}}">
    <a href="/hudiksvall" class="item" target="_self" data-section-name="/hudiksvall">
      Hudiksvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusdal&quot;}}">
    <a href="/ljusdal" class="item" target="_self" data-section-name="/ljusdal">
      Ljusdal
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a href="/nordanstig" class="item" target="_self" data-section-name="/nordanstig">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ovanåker&quot;}}">
    <a href="/ovanaker" class="item" target="_self" data-section-name="/ovanaker">
      Ovanåker
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Söderhamn&quot;}}">
    <a href="/soderhamn" class="item" target="_self" data-section-name="/soderhamn">
      Söderhamn
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" target="_self" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fokus&quot;}}">
    <a href="/fokus" class="item" target="_self" data-section-name="/fokus">
      Fokus
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/nara">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt nära&quot;}}">
    <a href="/nara" class="item" target="_self" data-section-name="/nara">
      Allt nära
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hudiksvall&quot;}}">
    <a href="/nara-hudiksvall" class="item" target="_self" data-section-name="/nara-hudiksvall">
      Hudiksvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bollnäs&quot;}}">
    <a href="/nara-bollnas" class="item" target="_self" data-section-name="/nara-bollnas">
      Bollnäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusdal&quot;}}">
    <a href="/nara-ljusdal" class="item" target="_self" data-section-name="/nara-ljusdal">
      Ljusdal
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a href="/nara-nordanstig" class="item" target="_self" data-section-name="/nara-nordanstig">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ovanåker&quot;}}">
    <a href="/nara-ovanaker" class="item" target="_self" data-section-name="/nara-ovanaker">
      Ovanåker
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Söderhamn&quot;}}">
    <a href="/nara-soderhamn" class="item" target="_self" data-section-name="/nara-soderhamn">
      Söderhamn
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" target="_self" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" target="_self" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" target="_self" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" target="_self" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" target="_blank" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" target="_self" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" target="_self" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" target="_self" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" target="_self" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" target="_self" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/sport/lasarsport-4" class="item" target="_self" data-section-name="/sport/lasarsport-4">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" target="_self" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" target="_self" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" target="_self" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" target="_self" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fyller du jämnt?&quot;}}">
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" target="_self" data-section-name="/allmant/halsingland/fyller-du-jamnt">
      Fyller du jämnt?
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" target="_self" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" target="_self" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" target="_self" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" target="_self" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" target="_self" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" target="_self" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" target="_self" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" target="_self" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" target="_self" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" target="_self" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" target="_self" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" target="_self" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" target="_self" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" target="_self" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" target="_blank" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://helahalsingland.lokus.se/" class="item" target="_blank" data-section-name="http://helahalsingland.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" target="_blank" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" target="_blank" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" target="_blank" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" target="_self" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" target="_blank" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/radannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/halsingetidningar/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/familjeannonser" class="item" target="_blank" data-section-name="http://kundservice.mittmedia.se/halsingetidningar/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://mittjobb.se/" class="item" target="_blank" data-section-name="http://mittjobb.se/">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/hh/main-logo-2ecccbd925c05ff3ebb781680e4fdab370813b1d6649621923051dbcee64bcbe.svg" alt="Main logo" /></a>
        </div>

          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" target="_self" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li>    <li class="navigation-item">
        <a href="/alla-avdelningar" target="_self" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
          Mer
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action" href="/alla-avdelningar">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading" target="_self">
            Sök
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.helahalsingland.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/helahalsingland" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/hh" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Företagsannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Läsarshoppen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Tipsa oss
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skickain/nara" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en läsarartikel
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en insändare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
          <a href="/foreningsnotiser-22" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skriv en föreningsnotis
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/halsingetidningar" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Kundservice
          </a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/helahalsingland" class="menu_list_item_heading menu_list_level_1_item_heading" target="_blank">
            Bli kund
          </a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Förstasidan
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            TV
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Blåljus
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Trafik
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fokus
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Alla nyheter
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/bollnas" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Bollnäs
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/hudiksvall" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Hudiksvall
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/ljusdal" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ljusdal
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nordanstig
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/ovanaker" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ovanåker
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/soderhamn" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Söderhamn
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Näringsliv
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fokus
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Allt nära
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/nara-hudiksvall" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Hudiksvall
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/nara-bollnas" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Bollnäs
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/nara-ljusdal" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ljusdal
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nara-nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nordanstig
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/nara-ovanaker" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ovanåker
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/nara-soderhamn" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Söderhamn
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Livesport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ishockey
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fotboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bandypuls
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Trav
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Innebandy
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Motorsport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Skidor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Handboll
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/sport/lasarsport-4" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Läsarsport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Övrig sport
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Spelprogram & Tabeller
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Släkt & vänner
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
          <a href="/allmant/halsingland/fyller-du-jamnt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fyller du jämnt?
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Opinion
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Ledare
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Debatt
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Insändare
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Nöje & Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nöje
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Kultur
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Recenserat
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            All Bostad
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Fastighetsaffärer
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Sverige & Världen
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Motor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Nostalgi
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading" target="_self">
            Krönikor
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Bloggar
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lunchguide.nu
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Läsarshoppen
          </a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Lokus Köp & Sälj
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Radannons
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            Familjeannonser
          </a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading" target="_blank">
            MittJobb
          </a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
  
</div>

    <script src="/assets/top_menu-13363434718b2b6299564bf0f3236d588325930a6f8322b4806ac64a315299ec.js"></script>
    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/gavleborg/nattens-nyheter-man-misshandlade-kvinna-pa-firmafest-greps-av-polis"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Nattens nyheter: Man misshandlade kvinna på firmafest – greps av polis
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/gavleborg/soderhamn/man-gripen-efter-misshandel-pa-firmafest-i-soderhamn"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Man gripen efter misshandel på firmafest i Söderhamn
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/opinion/insandare/forstar-bandyfantasterna-men"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Förstår bandyfantasterna – men nu får ni faktiskt skärpa till er!
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/gavleborg/halsing-planerade-mord-pa-kvinna-har-ar-larmsamtalet-som-raddade-henne"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hälsing planerade mord på kvinna – här är larmsamtalet som räddade henne
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/gavleborg/bollnas/kvinna-tappade-besinningen-i-matbutik-borjade-sla-personalen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Kvinna tappade besinningen i matbutik – började slå personalen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/gavleborg/ljusdal/chockbesked-om-osternashuset-ny-stor-miljonsmall-for-ljusdal-energi"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Chockbesked om Östernäshuset – ny stor miljonsmäll för Ljusdal Energi
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/gavleborg/oksanen-stasis-inblandning-i-trettio-ar-gammalt-terrordad-smartsam-paminnelse-till-var-egen-tid"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Oksanen: Stasis inblandning i trettio år gammalt terrordåd smärtsam påminnelse till vår egen tid
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/alva-persson-startade-insamling-till-tova-mobergs-minne-det-ar-som-ett-oppet-sar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Alva Persson startade insamling till Tova Mobergs minne: "Det är som ett öppet sår"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/tova-moberg-dodades-med-20-slag-expojkvannen-ska-ha-fatt-vanner-att-ljuga-for-polisen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Tova Moberg dödades med 20 slag – expojkvännen ska ha fått vänner att ljuga för polisen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Han ska bo ensam på Agön hela vintern: "Får leva med att det blir skitigare"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/gavleborg/nattens-nyheter-man-misshandlade-kvinna-pa-firmafest-greps-av-polis"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Nattens nyheter: Man misshandlade kvinna på firmafest – greps av polis
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/gavleborg/soderhamn/man-gripen-efter-misshandel-pa-firmafest-i-soderhamn"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
Man gripen efter misshandel på firmafest i Söderhamn
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/opinion/insandare/forstar-bandyfantasterna-men"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
Förstår bandyfantasterna – men nu får ni faktiskt skärpa till er!
        </h3>
    </a>
      <span class="category-external">Insändare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/gavleborg/halsing-planerade-mord-pa-kvinna-har-ar-larmsamtalet-som-raddade-henne"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hälsing planerade mord på kvinna – här är larmsamtalet som räddade henne
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/gavleborg/bollnas/kvinna-tappade-besinningen-i-matbutik-borjade-sla-personalen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
Kvinna tappade besinningen i matbutik – började slå personalen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/gavleborg/ljusdal/chockbesked-om-osternashuset-ny-stor-miljonsmall-for-ljusdal-energi"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Chockbesked om Östernäshuset – ny stor miljonsmäll för Ljusdal Energi
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/gavleborg/oksanen-stasis-inblandning-i-trettio-ar-gammalt-terrordad-smartsam-paminnelse-till-var-egen-tid"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Oksanen: Stasis inblandning i trettio år gammalt terrordåd smärtsam påminnelse till vår egen tid
        </h3>
    </a>
      <span class="category-external">Ledare</span>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/alva-persson-startade-insamling-till-tova-mobergs-minne-det-ar-som-ett-oppet-sar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Alva Persson startade insamling till Tova Mobergs minne: "Det är som ett öppet sår"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/tova-moberg-dodades-med-20-slag-expojkvannen-ska-ha-fatt-vanner-att-ljuga-for-polisen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
Tova Moberg dödades med 20 slag – expojkvännen ska ha fått vänner att ljuga för polisen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
Han ska bo ensam på Agön hela vintern: "Får leva med att det blir skitigare"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta " data-uuid="c7c50349-7c8b-4269-9715-2eb7f0e6e6ff">
      <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
    <span class="label">10.01</span>
</div>

      <h1 itemprop="headline">Han ska bo ensam på Agön hela vintern: &quot;Får leva med att det blir skitigare&quot;</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="c7c50349-7c8b-4269-9715-2eb7f0e6e6ff" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Han%20ska%20bo%20ensam%20p%C3%A5%20Ag%C3%B6n%20hela%20vintern:%20%22F%C3%A5r%20leva%20med%20att%20det%20blir%20skitigare%22&amp;url=http://www.helahalsingland.se/gavleborg/hudiksvall/han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="c7c50349-7c8b-4269-9715-2eb7f0e6e6ff" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Skulle%2520du%2520klara%2520av%2520169%2520dagar%2520ensam%2520p%25C3%25A5%2520en%2520sk%25C3%25A4rg%25C3%25A5rds%25C3%25B6%2C%2520utan%2520elektricitet%2520och%2520rinnande%2520vatten%3F%2520Och%2520utan%2520sociala%2520medier%3FDet%2520%25C3%25A4r%2520vad%2520Carl%2520Hedlund%2520ska%2520g%25C3%25B6ra%2520n%25C3%25A4r%2520han%2520nu%2520f%25C3%25B6rverkligar%2520sin%2520pojkdr%25C3%25B6m%2520att%2520tillbringa%2520en%2520vinter%2520p%25C3%25A5%2520Ag%25C3%25B6n.%25E2%2580%2593%2520Den%2520stora%2520utmaningen%2520kommer%2520att%2520bli%2520m%25C3%25B6rkret%2C%2520s%25C3%25A4ger%2520han.&amp;p%5Btitle%5D=Han%2520ska%2520bo%2520ensam%2520p%25C3%25A5%2520Ag%25C3%25B6n%2520hela%2520vintern%3A%2520%2522F%25C3%25A5r%2520leva%2520med%2520att%2520det%2520blir%2520skitigare%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.helahalsingland.se%2Fgavleborg%2Fhudiksvall%2Fhan-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare&amp;s=100&amp;t=Han%2520ska%2520bo%2520ensam%2520p%25C3%25A5%2520Ag%25C3%25B6n%2520hela%2520vintern%3A%2520%2522F%25C3%25A5r%2520leva%2520med%2520att%2520det%2520blir%2520skitigare%2522&amp;u=http%3A%2F%2Fwww.helahalsingland.se%2Fgavleborg%2Fhudiksvall%2Fhan-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.helahalsingland.se/gavleborg/hudiksvall/han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row unpadded">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="c7c50349-7c8b-4269-9715-2eb7f0e6e6ff"
        data-url="/gavleborg/hudiksvall/han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare"
        data-premium="false"
        data-headline="Han ska bo ensam på Agön hela vintern: &quot;Får leva med att det blir skitigare&quot;"
        data-publish-date="2017-11-18"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                <div class="column">
</div>

  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Skulle du klara av 169 dagar ensam på en skärgårdsö, utan elektricitet och rinnande vatten? Och utan sociala medier?<br>Det är vad Carl Hedlund ska göra när han nu förverkligar sin pojkdröm att tillbringa en vinter på Agön.<br>– Den stora utmaningen kommer att bli mörkret, säger han.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container hh_d_panorama">
      <div id="hh_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_t_panorama">
      <div id="hh_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_m_panorama">
      <div id="hh_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
        <p class="body">      <strong>         <em>Se inslaget här nedan där Carl visar hur han kommer att bo på Agön. I stugan finns varken rinnande vatten eller elektricitet.</em>      </strong>   </p>   <p><div class="row unpadded">
  <div class="column large-full padding-bottom-medium">
    <div class="responsive-iframe-container ratio-16-9">
      <iframe id="resource-id-144952" src="http://mm-resource-service.herokuapp.com/api/v1/resources/144952?categories%5B%5D=Hudiksvall&categories%5B%5D=G%C3%A4vleborg&categories%5B%5D=Allm%C3%A4nt&domain=helahalsingland.se&m_uuid=c7c50349-7c8b-4269-9715-2eb7f0e6e6ff&m_video_premium=false&slug=han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare&tags%5B%5D=Sk%C3%A4rg%C3%A5rd" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-144952");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'http://mm-resource-service.herokuapp.com/api/v1/resources/144952?categories%5B%5D=Hudiksvall&categories%5B%5D=G%C3%A4vleborg&categories%5B%5D=Allm%C3%A4nt&domain=helahalsingland.se&m_uuid=c7c50349-7c8b-4269-9715-2eb7f0e6e6ff&m_video_premium=false&slug=han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare&tags%5B%5D=Sk%C3%A4rg%C3%A5rd') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
</p>   <p class="body">Helt ensam kommer Carl inte att vara. Med sig som sällskap har han tioåriga Chanel, en korsning mellan en bordercollie och husky, med isblå ögon. I båten på väg ut till Agön fladdrar hennes öronspetsar i vinden. Hon vet ännu inte hur hon ska stå med tassarna i båten när det gungar som värst. Efter ett tag kryper hon upp på bänken bredvid husse och gömmer huvudet bakom hans rygg.</p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/de4fddee-22d8-41d1-9740-b1617bc61b20/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/de4fddee-22d8-41d1-9740-b1617bc61b20/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/de4fddee-22d8-41d1-9740-b1617bc61b20/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/de4fddee-22d8-41d1-9740-b1617bc61b20/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/de4fddee-22d8-41d1-9740-b1617bc61b20/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/de4fddee-22d8-41d1-9740-b1617bc61b20/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Carl Hedlund har lärt sig mycket om båtliv och fiske av sin pappa och farfar. Han hoppas kunna fiska en hel del under de här månaderna när han bor på Agön."></div><div class="byline-caption"><figcaption class="caption">Carl Hedlund har lärt sig mycket om båtliv och fiske av sin pappa och farfar. Han hoppas kunna fiska en hel del under de här månaderna när han bor på Agön.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Det var Carls farfar Bengt som köpte en stuga på Agön år 1950. Det efter att han följt med sin bästa kompis till ön.</p>   <p class="body">– Han blev förälskad i ön på en gång. Han betalade fem kronor i handpenning för stugan, berättar Carl.</p>   <p class="body">Det blev starten på släktens starka band till Agön. Carls pappa Anders tillbringade sina barndomssomrar på ön. Precis som Carl och hans syster och deras kusiner. Carl beskriver de långa sommarloven hos farmor och farfar på Agön som en Astrid Lindgren-saga där varje dag var ett äventyr.</p>   <p class="body">– Det var tacksamt att vara liten här. Det fanns en stor sammanhållning, allt det positiva med en bymentalitet. Grannarna blev som en förlängning av familjen.</p>   <p><div class="row unpadded">
  <div class="column large-full padding-bottom-medium">
    <div class="responsive-iframe-container ratio-4-3">
      <iframe id="resource-id-144960" src="http://mm-resource-service.herokuapp.com/api/v1/resources/144960?categories%5B%5D=Hudiksvall&categories%5B%5D=G%C3%A4vleborg&categories%5B%5D=Allm%C3%A4nt&domain=helahalsingland.se&tags%5B%5D=Sk%C3%A4rg%C3%A5rd" frameborder="0" width="100%" scrolling="no" allowfullscreen></iframe>
      <script>
        (function() {
          var iframe = document.getElementById("resource-id-144960");
          function messageHandler(event) {
            try {
              var data = JSON.parse(event.data);
              if(data.origin === 'http://mm-resource-service.herokuapp.com/api/v1/resources/144960?categories%5B%5D=Hudiksvall&categories%5B%5D=G%C3%A4vleborg&categories%5B%5D=Allm%C3%A4nt&domain=helahalsingland.se&tags%5B%5D=Sk%C3%A4rg%C3%A5rd') {
                iframe.height = data.height;
              }
            } catch(e) {}
          }

          if(window.addEventListener) {
            window.addEventListener("message", messageHandler, false);
          } else {
            window.attachEvent("onmessage", messageHandler);
          }
        })();
      </script>
    </div>
  </div>
</div>
</p>   <p class="body">Carl fiskade, badade, lekte, sprang i skogen med täljkniv och lärde sig att köra båt. Till den gemensamma bastun gick han för att höra fiskehistorier han redan hade hört.</p>   <p class="body">Carl har precis blivit klar med sina historiestudier på universitetet i Uppsala. Han har ännu inget arbete och därför var nu det perfekta tillfället att förverkliga pojkdrömmen – att bo på Agön under vintermånaderna.</p>   <p class="body">      <strong>Läs också:</strong>       <strong>         <a href="/bostadspuls/havsnara-villa-lockar-pa-hemnet-har-ar-halsinglands-popularaste-fastigheter">Havsnära villa lockar på Hemnet – här är Hälsinglands populäraste fastigheter</a>      </strong>   </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/e4589690-5570-4dd3-a332-c70f986017e5/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/e4589690-5570-4dd3-a332-c70f986017e5/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/e4589690-5570-4dd3-a332-c70f986017e5/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/e4589690-5570-4dd3-a332-c70f986017e5/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/e4589690-5570-4dd3-a332-c70f986017e5/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/e4589690-5570-4dd3-a332-c70f986017e5/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Här ska Carl Hedlund bo på Agön nu under vintern. Hans förhoppning är att stanna på ön till slutet av april."></div><div class="byline-caption"><figcaption class="caption">Här ska Carl Hedlund bo på Agön nu under vintern. Hans förhoppning är att stanna på ön till slutet av april.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Han behövde också en förändring, få komma bort från livet där man förväntas vara ständigt uppkopplad och nåbar. I stället vill han testa ett liv där han måste acceptera att det faktiskt kan bli riktigt långtråkigt och finna sig i den situationen. På ön går det inte att ta fram mobiltelefonen och scrolla flödet i sociala medier, det går inte att se på tv och det går inte att ringa en kompis, eftersom telefonens mottagning bryts hela tiden.</p>   <p class="body">– Jag tog bort Facebook-appen för ett år sedan. Jag insåg att jag läste en massa jag inte är intresserad av, det var bara tid som försvann. Jag vill se vad det gör med mig att inte vara konstant tillgänglig. Jag kanske kommer fram till att jag trivs med det eller att det inte alls är något för mig, säger han.</p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/dc944854-34a6-4190-b639-9cb204f073b7/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/dc944854-34a6-4190-b639-9cb204f073b7/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/dc944854-34a6-4190-b639-9cb204f073b7/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/dc944854-34a6-4190-b639-9cb204f073b7/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/dc944854-34a6-4190-b639-9cb204f073b7/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/dc944854-34a6-4190-b639-9cb204f073b7/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="För Carl är det en pojkdröm som går i uppfyllelse att tillbringa en vinter på Agön. Och även en utmaning i att inte ständigt vara uppkopplad och nåbar."></div><div class="byline-caption"><figcaption class="caption">För Carl är det en pojkdröm som går i uppfyllelse att tillbringa en vinter på Agön. Och även en utmaning i att inte ständigt vara uppkopplad och nåbar.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Stugan som Carl ska bo i den här vintern ligger längst in i Agö hamn. Från skorstenen stiger en tunn strimma av rök. På de andra röda stugorna har man spikat skivor för de flesta av fönstren eller dragit för gardinerna. Båtarna ligger på land med skrovet uppåt. Det finns ett lugn här långt ifrån staden, trots det ständiga bruset och dånet från havet. </p>   <blockquote class="pull-quote">Jag tänker inte plåga mig igenom det. Men jag kommer att ge det tid.</blockquote>   <p class="body">Chanel tar täten upp på den lilla verandan. Vi får ducka när vi kliver in genom ytterdörren. I hallen hänger tunga draperier för att stoppa kylan från att leta sig in genom springor vid dörren.</p>   <p class="body">– Man brukar säga att det är Agörakt. Det finns inget som är spikat rakt här, säger Carl.</p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/43c35b9b-0737-47ed-9b91-f3c5b73878ab/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/43c35b9b-0737-47ed-9b91-f3c5b73878ab/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/43c35b9b-0737-47ed-9b91-f3c5b73878ab/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/43c35b9b-0737-47ed-9b91-f3c5b73878ab/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/43c35b9b-0737-47ed-9b91-f3c5b73878ab/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/43c35b9b-0737-47ed-9b91-f3c5b73878ab/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Det är ett 30-tal familjer som har fastigheter på Agön. Men nu under hösten och vintern står stugorna tomma."></div><div class="byline-caption"><figcaption class="caption">Det är ett 30-tal familjer som har fastigheter på Agön. Men nu under hösten och vintern står stugorna tomma.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Stugan är ungefär 40 kvadratmeter stor. När familjen har tapetserade om hittade de tidningar från 1700-talet i väggarna. </p>   <p class="body">Innanför hallen ligger ett litet sovrum, men det fungerar som förråd och skafferi nu under vintern.</p>   <p class="body">Sängen står istället i köket. I taket hänger en ljusstake i luffarslöjd, pyntad med torkade rönnbär. På en vägghylla ovanför bänken finns en stor mängd stearinljus. Trots dubbelglas har Carl tätat med handdukar mellan fönstret och fönsterbrädan.</p>   <p class="body">– Och här har vi torktumlaren, säger Carl och visar den egensnickrade ställningen ovanför vedspisen, där kläderna ligger på tork.</p>   <p class="body">Läs också: <a href="/bostadspuls/familjen-hittade-sitt-dromhus-mitt-over-gatan-hemmet-foljs-av-tusentals-pa-instagram-5">Familjen hittade sitt drömhus mitt över gatan – hemmet följs av tusentals på Instagram</a>   </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/659d92bb-5a79-4636-a571-10694a511075/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/659d92bb-5a79-4636-a571-10694a511075/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/659d92bb-5a79-4636-a571-10694a511075/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/659d92bb-5a79-4636-a571-10694a511075/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/659d92bb-5a79-4636-a571-10694a511075/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/659d92bb-5a79-4636-a571-10694a511075/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Vedspisen är stugans hjärta. Den ger värme och fungerar som spis när det är dags för matlagning. Och ovanför spisen får kläderna hänga på tork."></div><div class="byline-caption"><figcaption class="caption">Vedspisen är stugans hjärta. Den ger värme och fungerar som spis när det är dags för matlagning. Och ovanför spisen får kläderna hänga på tork.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Husqvarnaspisen är verkligen husets hjärta, för här på ön finns ingen elektricitet förutom vid det moderna fyrtornet. Resten av stugorna lyses upp med stearinljus, fotogenlampor och batteridrivna lampor. Carls stuga har några solceller som ger tillräckligt med ström för att ladda mobiltelefonen och för att kunna ha en liten läslampa vid sängen tänd i några timmar.</p>   <p class="body">– Det är mörkret som kommer att bli den stora utmaningen. Med mörkret kommer tristessen och allt blir krångligare.</p>   <p class="body">      <strong>Se mer:</strong>       <strong>         <a href="/taggat/Bostadspuls%2520unika%2520rum">Undervattenshotell, riddarborg och hus på hjul – titta in i unika rum</a>      </strong>   </p>   <p class="body">Carl har med sig många böcker. Just nu läser han Vilhelm Mobergs serie om Utvandrarna.</p>   <p class="body">– Dom har precis landat i Minnesota och har en kall vinter framför sig i en dragig stuga med bara vedspis. Sen har vi ett gemensamt bibliotek här på ön i en gammal telefonkur som är full med tantsnusk och deckare, berättar Carl.</p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/d72aec6e-c502-41f2-82d7-9ad2ec55b8fb/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/d72aec6e-c502-41f2-82d7-9ad2ec55b8fb/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/d72aec6e-c502-41f2-82d7-9ad2ec55b8fb/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/d72aec6e-c502-41f2-82d7-9ad2ec55b8fb/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/d72aec6e-c502-41f2-82d7-9ad2ec55b8fb/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/d72aec6e-c502-41f2-82d7-9ad2ec55b8fb/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="10-åriga Chanel är Carl Hedlunds enda sällskap på ön den här vintern."></div><div class="byline-caption"><figcaption class="caption">10-åriga Chanel är Carl Hedlunds enda sällskap på ön den här vintern.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Han planerar att skriva mycket och föra dagbok. Och så ska han lära sig att sticka och virka.</p>   <p class="body">– Det ska vara monotona saker som tar tid att göra. Sen får jag väl prata med hunden, säger Carl.</p>   <p class="body">När vi hälsar på har det gått fem dagar från det att han flyttade ut till ön. Än har vardagslunken inte infunnit sig. Det finns fortfarande mycket att fylla dagarna med: ved ska huggas, duschkabinen i trä ska ställas i ordning och det finns många outforskade stigar på den elva kvadratkilometer stora ön.</p>   <p class="body">– I går låg jag på soffan i en timme. Det var ganska skönt, jag vaktade bara elden i spisen.</p>   <p class="body">      <strong>Se också:</strong>       <strong>         <a href="/bostadspuls/folj-med-in-i-kandismediet-terry-evans-hus-vart-hem-ar-ett-levande-museum">Följ med in i kändismediet Terry Evans hus: "Vårt hem är ett levande museum"</a>      </strong>   </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/d4b36ffc-d3ea-4e10-8985-b3a0c7175d6a/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/d4b36ffc-d3ea-4e10-8985-b3a0c7175d6a/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/d4b36ffc-d3ea-4e10-8985-b3a0c7175d6a/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/d4b36ffc-d3ea-4e10-8985-b3a0c7175d6a/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/d4b36ffc-d3ea-4e10-8985-b3a0c7175d6a/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/d4b36ffc-d3ea-4e10-8985-b3a0c7175d6a/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="I den gamla fiskestugan på Agön finns det varken rinnande vatten eller elektricitet.  Vatten hämtas i en källa i närheten av stugan."></div><div class="byline-caption"><figcaption class="caption">I den gamla fiskestugan på Agön finns det varken rinnande vatten eller elektricitet.  Vatten hämtas i en källa i närheten av stugan.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Solljuset krymper för var dag. Carl försöker lära sig att följa dygnet, att komma ut så snart det ljusnar, för när det mörknar är han förpassad till stugan. När det blir mörkt här blir det riktigt mörkt.</p>   <p class="body">Carl börjar dagen med att lyssna på sjörapporten klockan 05.55 och tänder samtidigt i vedspisen. Under natten sjunker temperaturen i rummet till tio, tolv grader. </p>   <p class="body">En timme senare lyssnar han på sjövädret och landvädret.</p>   <p class="body">– Här får jag fasta radiotider i stället för att scrolla på telefonen hela tiden. </p>   <p class="body">I stugan finns ett litet kylskåp och frys som drivs av gasol. Matpackningen är väl planerad och Carl hoppas kunna fånga en del fisk han kan äta. Han har bytt ut mejerivaror mot havreprodukter och valt bort halvfabrikat som tar mycket plats. </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/87a718fb-f42a-4623-a23a-4dab6e8e802d/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/87a718fb-f42a-4623-a23a-4dab6e8e802d/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/87a718fb-f42a-4623-a23a-4dab6e8e802d/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/87a718fb-f42a-4623-a23a-4dab6e8e802d/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/87a718fb-f42a-4623-a23a-4dab6e8e802d/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/87a718fb-f42a-4623-a23a-4dab6e8e802d/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Carl har mat med sig som räcker ända tills i vår men han hoppas att hans föräldrar ska kunna besöka ön i jul och ha mer mat med sig då."></div><div class="byline-caption"><figcaption class="caption">Carl har mat med sig som räcker ända tills i vår men han hoppas att hans föräldrar ska kunna besöka ön i jul och ha mer mat med sig då.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">I skåpen ovanför diskbänken är det fullt av konservburkar med tonfisk, krossade tomater och påsar med olika gryn. På hyllan längst ner i skänken finns en gömma med chipspåsar. Dock har han ätit upp tre av de fem påsarna efter knappt en vecka på ön.</p>   <p class="body">– Man får hela tiden fråga sig om man verkligen ska unna sig något, om det är läskfredag i dag eller inte, säger Carl.</p>   <p class="body">Om vädret tillåter kommer Carls föräldrar på besök någon gång under julhelgen. Då får han dessutom proviantpåfyllning.</p>   <p class="body">– Jag kan klara mig till våren med det jag har med mig. Men det blir inte så kul på slutet då, säger han.</p>   <p class="body">      <strong>Se också:<a href="/bostadspuls/stugan-pa-landet-blev-en-pastellig-50-talsdrom-folj-med-in-i-det-rosa-koket-2"> Stugan på landet blev en pastellig 50-talsdröm – följ med in i det rosa köket</a>      </strong>   </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/fc00aa83-1537-4d5b-b1cb-dc11adfa209b/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/fc00aa83-1537-4d5b-b1cb-dc11adfa209b/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/fc00aa83-1537-4d5b-b1cb-dc11adfa209b/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/fc00aa83-1537-4d5b-b1cb-dc11adfa209b/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/fc00aa83-1537-4d5b-b1cb-dc11adfa209b/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/fc00aa83-1537-4d5b-b1cb-dc11adfa209b/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Det har krävts mycket planering för att packa med sig rätt mängd och rätt sorts mat till ö-äventyret."></div><div class="byline-caption"><figcaption class="caption">Det har krävts mycket planering för att packa med sig rätt mängd och rätt sorts mat till ö-äventyret.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Vatten hämtar han med hinkar från en källa ett tiotal meter från husknuten. Att duscha kommer att innebära att hälla en balja uppvärmt vatten över huvudet ute i det lilla båset på kortsidan av huset. Eller rulla runt i snön, när den kommer.</p>   <p class="body">– Man får leva med att det blir skitigare. Det är ett utbyte man gör.</p>   <p class="body">Om han sitter på rätt ställe i sängen har han mottagning på mobiltelefonen och kan både skicka sms och ta emot mejl. Det är nästintill omöjligt att ringa ett telefonsamtal utan att det bryts flera gånger.  </p>   <p class="body">– Mamma skulle nog vilja att jag hörde av mig oftare. Men jag tänker att jag på många sätt är säkrare här än i stan, saker kan hända i stan också med fyrtio personer runt mig. Bryter jag benet när jag är i skogen, då är jag inställd på att jag får krypa ut ur skogen tills jag har täckning. Men det handlar om att tänka till innan, så att något sånt inte händer. Och dessutom, man klarade sig här för förr med väldigt mycket sunt förnuft, säger Carl.</p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/cabf89d1-d966-48f2-95f7-c0a0525fcd26/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/cabf89d1-d966-48f2-95f7-c0a0525fcd26/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/cabf89d1-d966-48f2-95f7-c0a0525fcd26/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/cabf89d1-d966-48f2-95f7-c0a0525fcd26/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/cabf89d1-d966-48f2-95f7-c0a0525fcd26/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/cabf89d1-d966-48f2-95f7-c0a0525fcd26/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Carl har precis avslutat sina studier vid Uppsala universitet och i väntan på ett jobb blev det ett perfekt tillfälle att tillbringa vintern på en skärgårdsö."></div><div class="byline-caption"><figcaption class="caption">Carl har precis avslutat sina studier vid Uppsala universitet och i väntan på ett jobb blev det ett perfekt tillfälle att tillbringa vintern på en skärgårdsö.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Den fasta befolkningen försvann från ön 1970 då staten drog in fyrpersonalen. Ön har varit befolkad ända sedan vikingatiden. Det finns flera gamla fiskelägen på ön som människorna har övergivit i takt med landhöjningen. I början av 1600-talet flyttades fiskeläget till nuvarande Agö hamn. </p>   <blockquote class="pull-quote">En person såg det här som ett slöseri med tid. Men jag ser som att jag vinner tid.</blockquote>   <p class="body">Carls förhoppning är att stanna på ön till sin födelsedag den 25 april, då har det gått 169 dagar utan att han satt fot på fastlandet.</p>   <p class="body">– Jag tänker inte plåga mig igenom det. Men jag kommer att ge det tid. Känna efter om jag verkligen vill avsluta det innan april, eller om det till exempel bara är flera dagars dåligt väder som har fått mig på dåligt humör.</p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/4ab91aea-5c4b-4dd6-84a5-5b8b786d570a/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/4ab91aea-5c4b-4dd6-84a5-5b8b786d570a/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/4ab91aea-5c4b-4dd6-84a5-5b8b786d570a/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/4ab91aea-5c4b-4dd6-84a5-5b8b786d570a/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/4ab91aea-5c4b-4dd6-84a5-5b8b786d570a/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/4ab91aea-5c4b-4dd6-84a5-5b8b786d570a/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Det är dass som gäller på Agön. Femtiotal meter från stugan i skogskanten ligger Carls dass."></div><div class="byline-caption"><figcaption class="caption">Det är dass som gäller på Agön. Femtiotal meter från stugan i skogskanten ligger Carls dass.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">Han har fått olika reaktioner på sitt äventyr.</p>   <p class="body">– En person såg det som ett slöseri med tid. Men jag ser som att jag vinner tid.  Många har också svårt för att jag här bara är produktiv för mig själv och ingen annan.</p>   <p class="body">Ovanför sängen i stugan hänger ett stort svartvitt porträttfoto av hans farfar.</p>   <p class="body">– Det bankar lite extra här att få sova under honom, säger Carl och klappar sig på bröstet.</p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/174dd777-6b39-4371-ac9d-f6b14d73c242/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/174dd777-6b39-4371-ac9d-f6b14d73c242/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/174dd777-6b39-4371-ac9d-f6b14d73c242/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/174dd777-6b39-4371-ac9d-f6b14d73c242/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/174dd777-6b39-4371-ac9d-f6b14d73c242/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/174dd777-6b39-4371-ac9d-f6b14d73c242/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Ovanför sängen hänger ett porträtt av Carls farfar Bengt. Det var Bengt som först förälskade sig i ön och köpte en stuga här 1950."></div><div class="byline-caption"><figcaption class="caption">Ovanför sängen hänger ett porträtt av Carls farfar Bengt. Det var Bengt som först förälskade sig i ön och köpte en stuga här 1950.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body">      <strong>Vad tror du att farfar Bengt hade tyckt om ditt projekt?</strong>   </p>   <p class="body">– Han hade gillat det här, jättemycket. Han var friluftsmänniska, han gillade väder och vind.</p>   <p class="body">När vi lämnar Agön cirkulerar en havsörn ovanför båten. Men sin mäktiga vingbredd utsträckt svävar den vidare in över ön där fler örnar syns högre upp i luften. Som majestätiska härskare spanar de ner mot tallarna och berghällarna.</p>   <p class="body">Det här är den första vintern på nästan 50 år som de har de en gäst på ön.</p>   <p class="body">      <strong>         <em>Under vintern kommer vi att återkomma med fler rapporter om Carl Hedlunds äventyr på Agön. Håll utkik!</em>      </strong>   </p>   <p><figure class="inline-image-wrapper"><div class="inline-inner-image-wrapper"><img
        data-sizes="auto"
        itemprop="image"
        data-sources="
    https://images.mmcloud.se/api/v1/images/72e93f23-02c2-4fb4-bfd7-4be55d944ab0/300.jpg 300w,
    https://images.mmcloud.se/api/v1/images/72e93f23-02c2-4fb4-bfd7-4be55d944ab0/450.jpg 450w,
    https://images.mmcloud.se/api/v1/images/72e93f23-02c2-4fb4-bfd7-4be55d944ab0/600.jpg 600w,
    https://images.mmcloud.se/api/v1/images/72e93f23-02c2-4fb4-bfd7-4be55d944ab0/830.jpg 830w,
    https://images.mmcloud.se/api/v1/images/72e93f23-02c2-4fb4-bfd7-4be55d944ab0/980.jpg 980w,
    https://images.mmcloud.se/api/v1/images/72e93f23-02c2-4fb4-bfd7-4be55d944ab0/1200.jpg 1200w"
        class="inline-image lazyload"
        alt="Carl Hedlund kommer ifrån Dalarna och har tillbringat alla sina sommarlov på Agön där hans farfar köpte en stuga på 50-talet."></div><div class="byline-caption"><figcaption class="caption">Carl Hedlund kommer ifrån Dalarna och har tillbringat alla sina sommarlov på Agön där hans farfar köpte en stuga på 50-talet.</figcaption><div class="byline" itemprop="copyrightHolder">Bild: Daniel Gustafsson</div></div><div class="clearfix"></div></figure></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>   <p class="body"></p>
      </section>
        <section class="byline">
    <div class="name" itemprop="author">Therese Nilsson</div>
    <a href="tel://0650-35585" class="phone">0650-35585</a>
    <a href="mailto:therese.nilsson@mittmedia.se" class="email">therese.nilsson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="c7c50349-7c8b-4269-9715-2eb7f0e6e6ff" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Han%20ska%20bo%20ensam%20p%C3%A5%20Ag%C3%B6n%20hela%20vintern:%20%22F%C3%A5r%20leva%20med%20att%20det%20blir%20skitigare%22&amp;url=http://www.helahalsingland.se/gavleborg/hudiksvall/han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="c7c50349-7c8b-4269-9715-2eb7f0e6e6ff" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Skulle%2520du%2520klara%2520av%2520169%2520dagar%2520ensam%2520p%25C3%25A5%2520en%2520sk%25C3%25A4rg%25C3%25A5rds%25C3%25B6%2C%2520utan%2520elektricitet%2520och%2520rinnande%2520vatten%3F%2520Och%2520utan%2520sociala%2520medier%3FDet%2520%25C3%25A4r%2520vad%2520Carl%2520Hedlund%2520ska%2520g%25C3%25B6ra%2520n%25C3%25A4r%2520han%2520nu%2520f%25C3%25B6rverkligar%2520sin%2520pojkdr%25C3%25B6m%2520att%2520tillbringa%2520en%2520vinter%2520p%25C3%25A5%2520Ag%25C3%25B6n.%25E2%2580%2593%2520Den%2520stora%2520utmaningen%2520kommer%2520att%2520bli%2520m%25C3%25B6rkret%2C%2520s%25C3%25A4ger%2520han.&amp;p%5Btitle%5D=Han%2520ska%2520bo%2520ensam%2520p%25C3%25A5%2520Ag%25C3%25B6n%2520hela%2520vintern%3A%2520%2522F%25C3%25A5r%2520leva%2520med%2520att%2520det%2520blir%2520skitigare%2522&amp;p%5Burl%5D=http%3A%2F%2Fwww.helahalsingland.se%2Fgavleborg%2Fhudiksvall%2Fhan-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare&amp;s=100&amp;t=Han%2520ska%2520bo%2520ensam%2520p%25C3%25A5%2520Ag%25C3%25B6n%2520hela%2520vintern%3A%2520%2522F%25C3%25A5r%2520leva%2520med%2520att%2520det%2520blir%2520skitigare%2522&amp;u=http%3A%2F%2Fwww.helahalsingland.se%2Fgavleborg%2Fhudiksvall%2Fhan-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
        <nav class="tags" role="complementary">
    <ul class="tags__list">
      <li class="tags__header">Mer om&hellip;</li>
      <li class="tags__listitem"><a class="tags__link" href="/taggat/Sk%C3%A4rg%C3%A5rd">SKÄRGÅRD</a></li>
    </ul>
  </nav>

    </div>
    <div class="column large-third medium-third article-aside">
      
      <div class="row">
        <div class="column padding-bottom-large">
          <div class="ad-placement layout_box ">
    <div class="label">Annons</div>
    <div class="ad-container hh_d_box">
      <div id="hh_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_t_box">
      <div id="hh_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_m_box">
      <div id="hh_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

        </div>
      </div>
    </div>
</div>

            <div class="row">
  <div class="sprinkle-container">
    <div data-spklw-widget="widget-53c3ec0bba40e"></div>
  </div>
</div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async="async"></script>

          </div>
        </div>
        <span class="end"></span>
      </article>
    </div>
      <div class="column large-quarter medium-third padding-bottom-large sticky sidebar-container">
        <aside class="article-sidebar">
    <div class="row">
      <div class="column medium-full padding-bottom-medium">
        <nav class="related-articles" role="navigation" aria-label="related articles navigation">
          <div class="related-articles-header">
  <h2>Mer läsning</h2>
</div>

<div class="related-articles-content">
      <div class="list-item-entry clearfix"
  data-headline="Hälsing planerade mord på kvinna – här är larmsamtalet som räddade henne"
  data-publish-date="2017-11-18">
    <a href="/gavleborg/halsing-planerade-mord-pa-kvinna-har-ar-larmsamtalet-som-raddade-henne" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/887a0944-8909-4ff3-afbf-f53c94174e0f/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/887a0944-8909-4ff3-afbf-f53c94174e0f/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Gävleborg</span>
  </div>
  <a href="/gavleborg/halsing-planerade-mord-pa-kvinna-har-ar-larmsamtalet-som-raddade-henne" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Hälsing planerade mord på kvinna – här är larmsamtalet som räddade henne
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Nattens nyheter: Man misshandlade kvinna på firmafest – greps av polis"
  data-publish-date="2017-11-18">
    <a href="/gavleborg/nattens-nyheter-man-misshandlade-kvinna-pa-firmafest-greps-av-polis" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/2367864f-d7a2-4239-9e4a-8391165b03f3/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Gävleborg</span>
  </div>
  <a href="/gavleborg/nattens-nyheter-man-misshandlade-kvinna-pa-firmafest-greps-av-polis" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Nattens nyheter: Man misshandlade kvinna på firmafest – greps av polis
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Chockbesked om Östernäshuset – ny stor miljonsmäll för Ljusdal Energi"
  data-publish-date="2017-11-17">
    <a href="/gavleborg/ljusdal/chockbesked-om-osternashuset-ny-stor-miljonsmall-for-ljusdal-energi" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/1a694fc8-0658-47ec-b52a-7122c19415c2/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/1a694fc8-0658-47ec-b52a-7122c19415c2/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Ljusdal</span>
  </div>
  <a href="/gavleborg/ljusdal/chockbesked-om-osternashuset-ny-stor-miljonsmall-for-ljusdal-energi" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Chockbesked om Östernäshuset – ny stor miljonsmäll för Ljusdal Energi
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Alva Persson startade insamling till Tova Mobergs minne: "Det är som ett öppet sår""
  data-publish-date="2017-11-18">
    <a href="/gavleborg/hudiksvall/alva-persson-startade-insamling-till-tova-mobergs-minne-det-ar-som-ett-oppet-sar" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/e4c2e34d-cdd7-41a2-9615-37c2e2acba49/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/e4c2e34d-cdd7-41a2-9615-37c2e2acba49/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Hudiksvall</span>
  </div>
  <a href="/gavleborg/hudiksvall/alva-persson-startade-insamling-till-tova-mobergs-minne-det-ar-som-ett-oppet-sar" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Alva Persson startade insamling till Tova Mobergs minne: "Det är som ett...
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Man gripen efter misshandel på firmafest i Söderhamn"
  data-publish-date="2017-11-18">
    <a href="/gavleborg/soderhamn/man-gripen-efter-misshandel-pa-firmafest-i-soderhamn" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/e7b59a68-06da-439e-84c0-881c3c67888d/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/e7b59a68-06da-439e-84c0-881c3c67888d/1_1/135.jpg 135w"
          class="lazyload">
      </div>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Söderhamn</span>
  </div>
  <a href="/gavleborg/soderhamn/man-gripen-efter-misshandel-pa-firmafest-i-soderhamn" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    
      Man gripen efter misshandel på firmafest i Söderhamn
  </a>

  
</div>

      <div class="list-item-entry clearfix"
  data-headline="Irene mördades i terrordåd – maken om tiden efter: "Jag försöker glömma det mesta""
  data-publish-date="2017-11-18">
    <a href="/gavleborg/bollnas/irene-mordades-i-terrordad-maken-om-tiden-efter-jag-forsoker-glomma-det-mesta" class="list-item-entry-image"
      data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
      <div class="placehold-image ratio_1_1">
        <img
          data-sizes="auto"
          src="https://images.mmcloud.se/api/v1/images/faea3ab9-0b89-423b-a3b6-b4ab7eda068d/1_1/64.jpg"
          data-sources="https://images.mmcloud.se/api/v1/images/faea3ab9-0b89-423b-a3b6-b4ab7eda068d/1_1/135.jpg 135w"
          class="lazyload">
      </div>
        <span class="premium-label m-icon-plus"></span>
    </a>
  <div class="list-item-entry-meta">
    <span class="list-item-entry-meta-category">Bollnäs</span>
  </div>
  <a href="/gavleborg/bollnas/irene-mordades-i-terrordad-maken-om-tiden-efter-jag-forsoker-glomma-det-mesta" class="list-item-entry-title"
    data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Related list"}}'>
    <span class=" premium-label m-icon-plus"></span>
      Irene mördades i terrordåd – maken om tiden efter: "Jag försöker glömma det...
  </a>

  
</div>

</div>

        </nav>
      </div>
    </div>
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container hh_d_box">
      <div id="hh_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_t_box">
      <div id="hh_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_m_box">
      <div id="hh_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
  
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container d_panorama">
      <div id="d_panorama"
           data-fusion-placement="d_panorama"
           data-fusion-id="d_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container t_panorama">
      <div id="t_panorama"
           data-fusion-placement="t_panorama"
           data-fusion-id="t_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
    <div class="ad-container m_panorama">
      <div id="m_panorama"
           data-fusion-placement="m_panorama"
           data-fusion-id="m_panorama"
           data-layout="panorama"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: false,
                      header_bidding: false});
    </script>
</div>

      </div>
    </div>
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Anders Ingvarsson</li>
            <li><a href="mailto:anders.ingvarsson@helahalsingland.se">anders.ingvarsson@helahalsingland.se</a></li>
            <li class="footer-info-title">Stf ansvarig utgivare:</li>
            <li>Tomas Froms</li>
            <li><a href="mailto:tomas.froms@helahalsingland.se">tomas.froms@helahalsingland.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/halsingetidningar/kontakta_oss">Kundservice</a></li>
              <li class="footer-info-title">Telefonväxel:</li>
              <li><span itemprop="telephone">0650-355 00</span></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="http://www.mittmedia.se/">
              Om <span itemprop="brand">MittMedia</span>
</a>          </li>
          <li><a href="/information/villkor">Allmänna villkor</a></li>
          <li><a href="/information/cookies">Information om cookies</a></li>
          <li><a href="/information/pul">Information om PUL</a></li>
          <li><a href="/information/upphovsratt">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:redaktion@helahalsingland.se">redaktion@helahalsingland.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
          <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:redaktion@helahalsingland.se">redaktion@helahalsingland.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  
  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>
<!--[if lte IE 8]>
<script src="/assets/polyfills/footer-8a10760bcf894f96e5cbe54eaaad8a75062a95add701e95ea3e895067d8393e9.js"></script>
<![endif]-->


      <script>
      window.PageObject = {"article_id":"c7c50349-7c8b-4269-9715-2eb7f0e6e6ff","byline":"Therese Nilsson","categories":["Hudiksvall","Gävleborg","Allmänt"],"category_list":["Gävleborg","Hudiksvall","Allmänt"],"char_length":30732,"function_tags":["helahalsingland_print"],"has_video":true,"is_premium":false,"metadata":{"title":"Han ska bo ensam på Agön hela vintern: \"Får leva med att det blir skitigare\"","slug":"han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare","url":"/gavleborg/hudiksvall/han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare","pub_date":"2017-11-18T10:01:02.000+01:00","news_prio_expired":false,"news_prio":2,"bylines":[{"first_name":"Therese","last_name":"Nilsson"}]},"resources":[],"writer_resources":[{"id":"144952","type":"solidtango"},{"id":"144960","type":"googlemaps"}],"site_id":"HH","story_name":null,"story_uuid":null,"tags":["Skärgård"]};
      window.PageEvents.page_object = true;
        window.PageEvents.show_videos = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script src="/assets/application-65ab9ba6166cd4df8fcffccc4d94c49452db16d63012e3bfaa66ccc09d7a7a40.js"></script>
    <script src="/assets/triggerbee/triggerbee-20ef084358fb3439032fd2f98dcc60c3cb1e3aeb38ff5a2881e8c8f7152b68dd.js"></script>
  <script type="text/javascript">
  sparrow.BaseModuleHandler.register_available_dependency("site_object");
  sparrow.BaseModuleHandler.register_available_dependency('footer');
</script>


    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
           data-fusion-placement="d_inbed_1"
           data-fusion-id="d_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
           data-fusion-placement="t_inbed_1"
           data-fusion-id="t_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
           data-fusion-placement="m_inbed_1"
           data-fusion-id="m_inbed_1"
           data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
           data-fusion-placement="d_takeover"
           data-fusion-id="d_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
           data-fusion-placement="t_takeover"
           data-fusion-id="t_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
           data-fusion-placement="m_takeover"
           data-fusion-id="m_takeover"
           data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>


  <!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName("body")[0],viewportWidth=window.screen.width||w.innerWidth||e.clientWidth||g.clientWidth;
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?a_site=helahalsingland&c1=2&c2=16716221&m_age=1&m_bylines=Therese+Nilsson&m_category=gavleborg%7Chudiksvall%7Callmant&m_charlength=30732&m_content_keywords=helahalsingland.se%7Cgavleborg%7Chudiksvall%7Callmant%7Cskargard%7Chelahalsingland%7Cprint%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-11-18+10%3A01%3A02+%2B0100&m_published_today=1&m_resources=solidtango%7Cgooglemaps&m_session=93f3e758858bc7a1b8abae0d849d94f1dba01b10&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=c7c50349-7c8b-4269-9715-2eb7f0e6e6ff&name=G%C3%A4vleborg.han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare.page&ns_http_status=200&ns_site=mainsite&m_vp='+viewportWidth);
// ]]>
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?a_site=helahalsingland&c1=2&c2=16716221&m_age=1&m_bylines=Therese+Nilsson&m_category=gavleborg%7Chudiksvall%7Callmant&m_charlength=30732&m_content_keywords=helahalsingland.se%7Cgavleborg%7Chudiksvall%7Callmant%7Cskargard%7Chelahalsingland%7Cprint%7Carticle&m_ga_alias=n%2Fa&m_geolocation=n%2Fa&m_locked=0&m_news_prio=2&m_news_prio_expired=0&m_premium=0&m_pub_date=2017-11-18+10%3A01%3A02+%2B0100&m_published_today=1&m_resources=solidtango%7Cgooglemaps%7Csolidtango%7Cgooglemaps&m_session=93f3e758858bc7a1b8abae0d849d94f1dba01b10&m_social_referer=0&m_tulo_id=n%2Fa&m_uuid=c7c50349-7c8b-4269-9715-2eb7f0e6e6ff&name=G%C3%A4vleborg.han-ska-bo-ensam-pa-agon-hela-vintern-far-leva-med-att-det-blir-skitigare.page&ns_http_status=200&ns_site=mainsite&m_vp=0" height="1" width="1" alt="*" id="comscore_tracker"></noscript>
<script type="text/javascript" class="comscore_script" async language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/16716221/cs.js"></script>
<!-- End comScore Inline Tag -->


<script>
  if (window.PageEvents.page_object) {
    sparrow.BaseModuleHandler.register_available_dependency('page_object');
  }
</script>
<script type="text/javascript">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</script>

    <script type="text/javascript" src="https://s.atemda.com/Admeta.js"></script>
    <script type="text/javascript">
      if (window.chk_ablk_present()) {
        document.write("<img width='1' height='1' style='display:block;' src='http://b.scorecardresearch.com/p?c1=2&c2=16716221&ns_site=mainsite&a_site=events&name=adblocking.page&content_keywords=adblocking' />");
      }
    </script>

<script type="text/javascript">
  var _siteAdformContentTrack = 'NEW|' + SiteObject.site_name;
  "undefined" != typeof content_keywords && null != content_keywords && (_siteAdformContentTrack += "|" + content_keywords[1]);
  var _adftrack = {
    pm: 462731,
    divider: encodeURIComponent("|"),
    pagename: encodeURIComponent(_siteAdformContentTrack)
  };
  (function () {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/';
    var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;">
    <img src="https://track.adform.net/Serving/TrackPoint/?pm=462731&ADFPageName=WebsiteName|SectionName|SubSection|PageName&ADFdivider=|" width="1" height="1" alt=""/>
  </p>
</noscript>

<script type="text/javascript">
  var ref = encodeURIComponent(window.location.href);
  var uri = 'https://adsby.bidtheatre.com/checkpoint?c=' +  + '&output=javascript&rnd=' + new String(Math.random()).substring(2, 11) + '&ref=' + ref;
  var base = document.getElementsByTagName('script')[0];
  var script = document.createElement('script');
  script.setAttribute('src', uri);
  base.parentNode.insertBefore(script, base.nextSibling);
</script>


  </body>
</html>

