<!DOCTYPE html>
<html lang="sv">
<head>
  <meta charset="utf-8" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="google-site-verification" content="6fGRsMokLGUsqVDXG3FPXeOpRhTQyn8vMdkFKiWqBJY" />

    <meta name="description" content="Två lägenheter på Reffelmansvägen i Hudiksvall utsattes för inbrott under måndagsförmiddagen.">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0813a5ecea","applicationID":"3458887","transactionName":"elcNREIKCggBEEtSEU1RAFxVFkkXDA0TbAFAZxBcRQI=","queueTime":5,"applicationTime":209,"agent":""}</script>
<script type="text/javascript">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</script>

  <!-- Facebook meta -->
  <meta property="og:site_name"       content="helahalsingland.se" />
  <meta property="og:type"            content="article" />
  <meta property="og:url"             content="http://www.helahalsingland.se/allmant/tva-lagenhetsinbrott-i-samma-trapphus-sparrades-av" />
  <meta property="og:title"           content="Två lägenhetsinbrott i samma trapphus – spärrades av" />
  <meta property="og:image"           content="https://images.mmcloud.se/api/v1/images/90b6edf1-d75e-45e9-af17-012d06b91511/1200.jpg" />
    <meta property="og:description"     content="Två lägenheter på Reffelmansvägen i Hudiksvall utsattes för inbrott under måndagsförmiddagen.">
    <meta property="fb:pages" content="363581336430" />
    <meta property="fb:pages" content="107890972646985" />
    <meta property="fb:pages" content="282174071812074" />
    <meta property="fb:pages" content="110858055656146" />
    <meta property="fb:pages" content="313790635417369" />
    <meta property="fb:pages" content="1148108255206617" />
  <!-- end Facebook meta -->

  <link rel="apple-touch-icon" sizes="180x180" href="/assets/sites/hh/apple-touch-icon-3c87d3856a08326bf9cd3cf37cdfd98457cd125f5d52f3b0c27d6f6b11dee65a.png">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-32x32-829fbc8581a4fbf0277f609eb5bb070255b36a40eeb42f4407b95d35ebd5e449.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/assets/sites/hh/favicon-16x16-17cccade4a03b9601b660fdb6fa43f6cae5c5f52f9af6582e9e46612e89ae688.png" sizes="16x16">
  <link rel="mask-icon" href="/assets/sites/hh/safari-pinned-tab-ff2af02cad6fde33dc0f2ab770307bea0723778aaee6f0acc3adffe3da455fb1.svg" color="#f79134">
  <link rel="shortcut icon" href="/assets/sites/hh/favicon-749b73aede3c205ad9e9da9f2c45141c0d96ead1f003ef52945a4cdb6fa2d80a.ico" type="image/x-icon" />

  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-config" content="/browserconfig.xml">
  <meta name="theme-color" content="#f79134">
    <meta name="apple-itunes-app" content="app-id=1042265014">

  <link rel="alternate" type="application/rss+xml" title="helahalsingland.se RSS" href="/feed" />

  <title>Två lägenhetsinbrott i samma trapphus – spärrades av</title>
  <script type="text/javascript">
  window.SiteObject = {"debug":"false","environment":"production","status_code":"200","site_name":"www.helahalsingland.se","site_title":"helahalsingland.se","site_description":"helahalsingland.se","controller_name":"articles","action_name":"show_by_slug","domain":"www.helahalsingland.se","chartbeat_video_domain":"mittmedia.solidtango.com","chartbeat_uid":52579,"site_id":"HH","view_ads":"true","everysport_api_key":"7a806607079c4127b65a70332341d47e","consumer_service_uri":"http://kundservice.mittmedia.se/","section":null,"user_events2":true,"user_events2_link_clicks":true,"user_events2_url":"https://ues.mmcloud.se/api/v1/events","user_events3":false,"user_events3_url":null,"measure_in_screen":false,"measure_in_screen_interval":1000,"reload_ads":true,"city":"Hudiksvall","tell_us":{"email_link":"mailto:tips@helahalsingland.se","tel_link":"tel:+4665035555","mobile_link":"sms:72023","copy_email":"tips@helahalsingland.se","copy_tel":"0650-355 55","copy_mobile":"72 023, inled meddelandet med HH","tel_title":"Ring och tipsa"},"editor":[{"title":"Ansvarig utgivare:","name":"Anders Ingvarsson","email":"anders.ingvarsson@helahalsingland.se"},{"title":"Stf ansvarig utgivare:","name":"Tomas Froms","email":"tomas.froms@helahalsingland.se"}],"exchange":[{"title":"Telefonväxel:","phone_number":"0650-355 00"}],"visitor_address":null};
  window.content_keywords = ["helahalsingland.se","allmant","helahalsingland","print","livered","article"];
  window.adsQueue = [];
  window.PageEvents = {};
  window.user = {"email":null,"payway_id":null,"premium_access":false,"signed_in":false,"epapers":[]}; 
  window.prebid_settings = {"panorama":[{"bidder":"adform","params":{"mid":"475443"}},{"bidder":"criteo","params":{"zoneId":773672}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@980x240"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@980x240"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542372","sizes":[78]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133420","zoneId":"641204","sizes":[78]}}],"box":[{"bidder":"adform","params":{"mid":"475445"}},{"bidder":"criteo","params":{"zoneId":773673}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@250x360"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@250x360"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115144","zoneId":"542374","sizes":[32]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133420","zoneId":"641204","sizes":[32,15]}}],"mobile":[{"bidder":"adform","params":{"mid":"369524"}},{"bidder":"criteo","params":{"zoneId":785392}},{"bidder":"pubmatic","params":{"publisherId":"79505","adSlot":"@320x320"}},{"bidder":"pubmatic","params":{"publisherId":"156104","adSlot":"@320x320"}},{"bidder":"rubicon","params":{"accountId":"12032","siteId":"115150","zoneId":"542406","sizes":[72]}},{"bidder":"rubicon","params":{"accountId":"16276","siteId":"133420","zoneId":"641204","sizes":[72]}}]};
  window.triggerbee_site_id = '210243';
  window.triggerbee_products = [];
</script>

  <script type="text/javascript" async="true" src="https://eas.mediekompaniet.com/EAS_tag.1.0.js"></script>
  <link rel="preload" href="/fonts/PTS55F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PTS75F-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Bold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/Duplex_Sans_Web-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/PT_Serif_Web-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/mittmedia-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/fonts/icomoon.woff" as="font" type="font/woff" crossorigin>
<style>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</style>

  <link rel="stylesheet" media="all" href="/assets/hh/application-7b194f10d2332b52023445d13286af84e4573bc639a710d10cbad75c9fb58373.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="lzpPhjj0WynnQ+ZztukzMUeSlfWpCBjI9IXkpCBAZ21L6/KvR8LjdUZwswb6bqQ9FmnouxHNv00BPMFvUr4QEA==" />
    <script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
  <script>
      var googleDFPSettings = {"publisher_id":"88606851","box":{"name":"dfp_hh_box","size":[250,360]},"dfp_family_big":{"name":"dfp_hh_familj_desktop","size":[980,300]},"dfp_family_small":{"name":"dfp_hh_familj_mobilt","size":[320,300]},"dfp_lunchguide":{"name":"dfp_hh_lunchguide_desktop","size":[290,69]},"mittjobb_big":{"name":"dfp_hh_mittjobb_desktop","size":[250,360]},"mittjobb_small":{"name":"dfp_hh_mittjobb_mobilt","size":[320,320]},"mobile":{"name":"dfp_hh_mobilt","size":[320,320]},"panorama":{"name":"dfp_hh_panorama","size":[980,240]},"ppw":{"name":"dfp_hh_ppw_desktop","size":[290,69]},"theme_1":{"name":"dfp_hh_tema1_desktop","size":[290,69]},"theme_2":{"name":"dfp_hh_tema2_desktop","size":[290,69]}};
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.enableServices();
     });
  </script>

</head>

<body class="hh articles show_by_slug">
  <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script src="/assets/leeads_takeover/leeads_takeover-57bb87250ff77230069fbd4d8eab2a7f3de485ecaf15366689aeac699a83c997.js"></script>
<script>
  window.sparrow_leeads_takeover.init(5175049,
                                      6548275,
                                      701913);
</script>

    <script type="text/javascript" async src="https://helahalsingland.ecsanalytics.com/js/dmc037/ecanalytics.js"></script>

  <input type="checkbox" id="m-icon-account" class="dropdown_toggle"/>
<header>
  <div class="big">
    <div class="topmenu-strip consumer_signed_in">
      <div class="topmenu-topbar">
  <div class="row">
    <div class="topmenu-topbar-date">Tisdag 20 mars</div>
    <div class="topmenu_dropdown_navigation">
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://annonswebb.mittmedia.se/hh" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Företagsannonser"}'>Företagsannonser</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://www.lasarshoppen.se/" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Läsarshoppen"}'>Läsarshoppen</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <input type="checkbox" id="topbar-dropdown-2" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Tipsa oss"}'>
    <div class="text">
        <label for="topbar-dropdown-2" class="menu-item-text-label">Tipsa oss</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="topbar-dropdown-2" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner topbar-dropdown-2_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
              <li class=" ">
                <a href="/tipsa" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Tipsa oss"}}'>
                  Tipsa oss
                </a>
              </li>
              <li class="nav-divider"></li>
              <li class=" ">
                <a href="/skicka-in-nara" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en läsarartikel"}}'>
                  Skriv en läsarartikel
                </a>
              </li>
              <li class=" ">
                <a href="/skicka-in-insandare-debatt" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en insändare"}}'>
                  Skriv en insändare
                </a>
              </li>
              <li class=" ">
                <a href="/foreningsnotiser-22" data-pelican='{"type":"clickOnce", "name":"Clicked on menu item","properties":{"menu": "Tipsa oss", "name":"Skriv en föreningsnotis"}}'>
                  Skriv en föreningsnotis
                </a>
              </li>
      </ul>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kundservice.mittmedia.se/halsingetidningar" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Kundservice"}'>Kundservice</a>
    </div>
  </div>
</div>

        </div>
        <div class="dropdown_menu inline">
            <div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color">
    <div class="text">
      <a class="menu-item-text-label" href="http://kund.mittmedia.se/paket/helahalsingland" data-pelican='{"type": "clickOnce", "name": "clicked on menu link Bli kund"}'>Bli kund</a>
    </div>
  </div>
</div>

        </div>
    </div>
  </div>
</div>

      <div class="topmenu-content">
        <div class="row">
          <div class="topmenu-logo">
            <div class="site_logotype">
                <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
            </div>
            <div class="topmenu-logo-subtext">En del av MittMedia</div>
          </div>
          <div class="topmenu_dropdown_navigation">
              <div id="menu-item-top-menu" class="menu-item-top-menu dropdown_menu inline topbar-dropdown-epaper_content">
                  <input type="checkbox" id="m-icon-epaper" class="dropdown_toggle"/>
<div class="dropdown_outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown E-tidning"}'>
    <div class="text">
        <div class="inline round-icon"><label for="m-icon-epaper" class="m-icon-epaper"></label></div>
        <label for="m-icon-epaper" class="menu-item-text-label">E-tidning</label>
    </div>
      <div class="arrow arrow_along_icon">
        <label for="m-icon-epaper" class="m-icon-more-activator"><span class="m-icon-more"></span></label>
      </div>
  </div>
  <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner m-icon-epaper_content">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
      <ul class="dropdown_list">
            <li class="with_wrap non_link">
              <a href="http://www.helahalsingland.se/logga-in">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
            </li>
            <li class="with_wrap non_link">
              <a href="https://kund.mittmedia.se/paket/helahalsingland">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
      </ul>
    </div>
  </div>
</div>


              </div>
            <div id="menu-item-top-menu-search-big" class="menu-item-top-menu-search dropdown_menu inline">
              <input type="checkbox" id="m-search-toggle" class="dropdown_toggle"/>
<div class="dropdown_outer m-dropdown-search-outer">
  <div class="dropdown_activator activator_on_color scribe-tracked" data-pelican='{"type": "clickOnce", "name": "clicked on dropdown Search"}' >
    <div class="text">
      <!--Fix to get the icon clickable -->
      <a class="inline round-icon" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'><div class="m-icon-search"></div></a>
      <a class="menu-item-text-label menu-item-text-label-beside-icon search_activator" href="/sok" data-pelican='{"type": "clickOnce", "name": "clicked on Search link"}'>Sök</a>
      <!-- end of temporay code -->

      <!-- <div class="inline round-icon"><label for="m-search-toggle" class="m-icon-search"></label></div> -->
      <!-- <label for="m-search-toggle" class="menu-item-text-label menu-item-text-label-beside-icon search_activator">Sök</label> -->
    </div>
    <!-- <div class="arrow arrow_along_icon">
      <label for="m-search-toggle" class="m-icon-more-activator menu-item-text-label-beside-icon"><span class="m-icon-more"></span></label>
    </div> -->
  </div>
  <!-- <div class="dropdown_menu_content">
    <div class="dropdown_menu_content_inner">
      <div class="arrow_container">
        <div class="arrow_block">
          <svg width="26" height="13">
            <image xlink:href="/assets/common/dropdown_arrow-6a4934bfd51f3bbe8f5985cfdb221c233b2796162ae8dbf0e8afb099800aca96.svg" width="26" height="13" />
          </svg>
        </div>
      </div>
        <form action="/sok" method="GET" autocomplete="off">
          <div class="query-wrapper">
            <input type="search" name="q" class="search_input" placeholder="Sök på Helahälsingland" autofocus>
            <button class="inline submit-search">Sök</button>
          </div>
        </form>
    </div>
  </div> -->
</div>

            </div>

              <div id="menu-item-top-menu-consumer-sign-in" class="dropdown_menu inline">
                <div class="dropdown_outer">
                  <div class="dropdown_activator activator_on_color scribe-tracked">
                    <div class="text">
                      <div class="inline round-icon">
                        <a href="/logga-in"><span class="m-icon-account"></span></a>
                      </div>
                      <span for="m-icon-account"><a class="menu-item-text-label menu-item-text-label-beside-icon" href="/logga-in">Logga in</a></span>
                    </div>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="topmenu-navbar">
        <div class="topmenu-navbar-level-one">
          <div class="topmenu-navbar-inner row">
            <div class="topmenu-navbar-navigation-overlay">
              <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-big">
                <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

              </nav>
              <div class="navigation-toggle" id="all_sections_toggle_big">
                <div class="navigation-hamburger">
                  <div class="one"></div>
                  <div class="two"></div>
                  <div class="three"></div>
                </div>
                <a class="navigation-action" data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on all sections burger&quot;}">Alla avdelningar</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <nav role="navigation" aria-label="Helahälsingland alla avdelningar">
      <div id="all_sections_big" class="menu-all-sections collapsed">
        <div class="menu-all-sections-inner row">
          <ul class="menu-all-sections-list">
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/">
      Start
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Förstasidan&quot;}}">
    <a href="/" class="item" data-section-name="/">
      Förstasidan
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;TV&quot;}}">
    <a href="/tv" class="item" data-section-name="/tv">
      TV
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Blåljus&quot;}}">
    <a href="/blaljus" class="item" data-section-name="/blaljus">
      Blåljus
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trafik&quot;}}">
    <a href="/trafik" class="item" data-section-name="/trafik">
      Trafik
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fokus&quot;}}">
    <a href="/fokus" class="item" data-section-name="/fokus">
      Fokus
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla">
      Nyheter
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Alla nyheter&quot;}}">
    <a href="/alla" class="item" data-section-name="/alla">
      Alla nyheter
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bollnäs&quot;}}">
    <a href="/bollnas" class="item" data-section-name="/bollnas">
      Bollnäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hudiksvall&quot;}}">
    <a href="/hudiksvall" class="item" data-section-name="/hudiksvall">
      Hudiksvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusdal&quot;}}">
    <a href="/ljusdal" class="item" data-section-name="/ljusdal">
      Ljusdal
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a href="/nordanstig" class="item" data-section-name="/nordanstig">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ovanåker&quot;}}">
    <a href="/ovanaker" class="item" data-section-name="/ovanaker">
      Ovanåker
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Söderhamn&quot;}}">
    <a href="/soderhamn" class="item" data-section-name="/soderhamn">
      Söderhamn
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Näringsliv
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fokus&quot;}}">
    <a href="/fokus" class="item" data-section-name="/fokus">
      Fokus
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/nara">
      Nära
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt nära&quot;}}">
    <a href="/nara" class="item" data-section-name="/nara">
      Allt nära
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Hudiksvall&quot;}}">
    <a href="/nara-hudiksvall" class="item" data-section-name="/nara-hudiksvall">
      Hudiksvall
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bollnäs&quot;}}">
    <a href="/nara-bollnas" class="item" data-section-name="/nara-bollnas">
      Bollnäs
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ljusdal&quot;}}">
    <a href="/nara-ljusdal" class="item" data-section-name="/nara-ljusdal">
      Ljusdal
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nordanstig&quot;}}">
    <a href="/nara-nordanstig" class="item" data-section-name="/nara-nordanstig">
      Nordanstig
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ovanåker&quot;}}">
    <a href="/nara-ovanaker" class="item" data-section-name="/nara-ovanaker">
      Ovanåker
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Söderhamn&quot;}}">
    <a href="/nara-soderhamn" class="item" data-section-name="/nara-soderhamn">
      Söderhamn
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/sport">
      Sport
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All sport&quot;}}">
    <a href="/sport" class="item" data-section-name="/sport">
      All sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Livesport&quot;}}">
    <a href="/livesport" class="item" data-section-name="/livesport">
      Livesport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ishockey&quot;}}">
    <a href="/ishockey" class="item" data-section-name="/ishockey">
      Ishockey
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fotboll&quot;}}">
    <a href="/fotboll" class="item" data-section-name="/fotboll">
      Fotboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bandypuls&quot;}}">
    <a href="http://www.bandypuls.se" class="item" data-section-name="http://www.bandypuls.se">
      Bandypuls
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Trav&quot;}}">
    <a href="/trav" class="item" data-section-name="/trav">
      Trav
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Innebandy&quot;}}">
    <a href="/innebandy" class="item" data-section-name="/innebandy">
      Innebandy
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motorsport&quot;}}">
    <a href="/motorsport" class="item" data-section-name="/motorsport">
      Motorsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Skidor&quot;}}">
    <a href="/skidor" class="item" data-section-name="/skidor">
      Skidor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Handboll&quot;}}">
    <a href="/handboll" class="item" data-section-name="/handboll">
      Handboll
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarsport&quot;}}">
    <a href="/lasarsport" class="item" data-section-name="/lasarsport">
      Läsarsport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Övrig sport&quot;}}">
    <a href="/ovrig-sport" class="item" data-section-name="/ovrig-sport">
      Övrig sport
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Spelprogram &amp;amp; Tabeller&quot;}}">
    <a href="/tabeller" class="item" data-section-name="/tabeller">
      Spelprogram & Tabeller
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/familj">
      Familj
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="/familj" class="item" data-section-name="/familj">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Släkt &amp;amp; vänner&quot;}}">
    <a href="/slakt-och-vanner" class="item" data-section-name="/slakt-och-vanner">
      Släkt & vänner
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fyller du jämnt?&quot;}}">
    <a href="/allmant/halsingland/fyller-du-jamnt" class="item" data-section-name="/allmant/halsingland/fyller-du-jamnt">
      Fyller du jämnt?
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/opinion">
      Opinion
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Opinion&quot;}}">
    <a href="/opinion" class="item" data-section-name="/opinion">
      All Opinion
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Ledare&quot;}}">
    <a href="/ledare" class="item" data-section-name="/ledare">
      Ledare
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Debatt&quot;}}">
    <a href="/debatt" class="item" data-section-name="/debatt">
      Debatt
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Insändare&quot;}}">
    <a href="/insandare" class="item" data-section-name="/insandare">
      Insändare
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/all-noje-och-kultur">
      Nöje & Kultur
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Nöje &amp;amp; Kultur&quot;}}">
    <a href="/all-noje-och-kultur" class="item" data-section-name="/all-noje-och-kultur">
      All Nöje & Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje&quot;}}">
    <a href="/nojesnyheter" class="item" data-section-name="/nojesnyheter">
      Nöje
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Kultur&quot;}}">
    <a href="/kulturnyheter" class="item" data-section-name="/kulturnyheter">
      Kultur
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Recenserat&quot;}}">
    <a href="/recenserat" class="item" data-section-name="/recenserat">
      Recenserat
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/naringsliv">
      Näringsliv
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Allt Näringsliv&quot;}}">
    <a href="/naringsliv" class="item" data-section-name="/naringsliv">
      Allt Näringsliv
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third highlight-bostadspuls" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/bostadspuls">
      Bostadspuls
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;All Bostad&quot;}}">
    <a href="/bostadspuls" class="item" data-section-name="/bostadspuls">
      All Bostad
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Fastighetsaffärer&quot;}}">
    <a href="/fastighetsaffarer" class="item" data-section-name="/fastighetsaffarer">
      Fastighetsaffärer
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Mer&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/alla-avdelningar">
      Mer
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sverige &amp;amp; Världen&quot;}}">
    <a href="/sverige-varlden" class="item" data-section-name="/sverige-varlden">
      Sverige & Världen
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Motor&quot;}}">
    <a href="/motor" class="item" data-section-name="/motor">
      Motor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nostalgi&quot;}}">
    <a href="/nostalgi" class="item" data-section-name="/nostalgi">
      Nostalgi
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Krönikor&quot;}}">
    <a href="/kronikor" class="item" data-section-name="/kronikor">
      Krönikor
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bloggar&quot;}}">
    <a href="http://blogg.mittmedia.se/" class="item" data-section-name="http://blogg.mittmedia.se/">
      Bloggar
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://helahalsingland.lokus.se/" class="item" data-section-name="http://helahalsingland.lokus.se/">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lunchguide.nu&quot;}}">
    <a href="http://lunchguide.nu/" class="item" data-section-name="http://lunchguide.nu/">
      Lunchguide.nu
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/">
      MittJobb
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Läsarshoppen&quot;}}">
    <a href="http://www.lasarshoppen.se/" class="item" data-section-name="http://www.lasarshoppen.se/">
      Läsarshoppen
</a>    
</li>
</ul>

</li>
      <li class="nav-item has-children column large-third" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Annonsera&quot;}}">
    <a href="#" class="parent section-title" data-section-name="/#">
      Annonsera
</a>    <ul class="menu-all-sections-list">
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Lokus Köp &amp;amp; Sälj&quot;}}">
    <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="item" data-section-name="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht">
      Lokus Köp & Sälj
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Radannons&quot;}}">
    <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/radannonser" class="item" data-section-name="http://kundservice.mittmedia.se/halsingetidningar/annonsera/radannonser">
      Radannons
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familjeannonser&quot;}}">
    <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/familjeannonser" class="item" data-section-name="http://kundservice.mittmedia.se/halsingetidningar/annonsera/familjeannonser">
      Familjeannonser
</a>    
</li>
      <li class="nav-item" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on desktop all sections item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;MittJobb&quot;}}">
    <a href="http://helahalsingland.mittjobb.se/" class="item" data-section-name="http://helahalsingland.mittjobb.se/">
      MittJobb
</a>    
</li>
</ul>

</li>
</ul>

        </div>
      </div>
    </nav>
  </div>

  <!--   ^^ NEW BIG ^^   -->
  <!--  ===============  -->
  <!--  ⌄⌄ NEW SMALL ⌄⌄  -->

  <div class="small">
    <div class="topmenu-strip consumer_signed_in">
      <div class="row topmenu-content">
        <div class="topmenu-logo">
          <div class="site_logotype">
            <a data-pelican="{&quot;type&quot;: &quot;clickOnce&quot;, &quot;name&quot;: &quot;Clicked on site logo&quot;}" href="/"><img src="/assets/sites/hh/main-logo-d2fe4ac24ddcc9d2735eb1f6d56a87287d8386f57aa6435e5f24334b7b21e835.svg" alt="Main logo" /></a>
          </div>
  	      <div class="topmenu-logo-subtext">En del av MittMedia</div>
        </div>
          <div id="menu-item-top-menu-consumer-sign-in-small" class="menu-item-top-menu-account-small dropdown_menu inline">
            <div class="dropdown_outer">
              <div class="dropdown_activator activator_on_color scribe-tracked">
                <div class="text">
                  <div class="inline round-icon">
                    <a class="menu-item-text-label" href="/logga-in"><span class="m-icon-account"></span></a>
                  </div>
                </div>
              </div>
            </div>
          </div>
      </div>
    </div>
    <div id="account-menu-background"></div>
    <div class="topmenu-navbar">
      <div class="topmenu-navbar-level-one">
        <div class="topmenu-navbar-inner row">
          <div class="topmenu-navbar-navigation-overlay">
            <nav role="navigation" aria-label="Helahälsingland huvudavdelningar" class="topmenu-navbar-level-navigation" id="topmenu-navbar-level-one-navigation-small">
              <div class="topmenu-arrow-left hidden">&#xe01b;</div>
<ul class="topmenu-navigation-list">
    <li class="navigation-item">
        <a href="/" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Start&quot;}}">
          Start
</a></li>    <li class="navigation-item">
        <a href="/alla" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nyheter&quot;}}">
          Nyheter
</a></li>    <li class="navigation-item">
        <a href="/nara" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nära&quot;}}">
          Nära
</a></li>    <li class="navigation-item">
        <a href="/sport" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Sport&quot;}}">
          Sport
</a></li>    <li class="navigation-item">
        <a href="/familj" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Familj&quot;}}">
          Familj
</a></li>    <li class="navigation-item">
        <a href="/opinion" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Opinion&quot;}}">
          Opinion
</a></li>    <li class="navigation-item">
        <a href="/all-noje-och-kultur" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Nöje &amp;amp; Kultur&quot;}}">
          Nöje & Kultur
</a></li>    <li class="navigation-item">
        <a href="/naringsliv" class="navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Näringsliv&quot;}}">
          Näringsliv
</a></li>    <li class="navigation-item">
        <a href="/bostadspuls" class="highlight-bostadspuls navigation-action" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;, &quot;name&quot;:&quot;Clicked on level 1 nav item&quot;,&quot;properties&quot;:{&quot;name&quot;:&quot;Bostadspuls&quot;}}">
          Bostadspuls
</a></li></ul>
<div class="topmenu-arrow-right hidden">&#xe0d0;</div>

            </nav>
          </div>
        </div>
      </div>
      <div class="navigation-toggle" id="all_sections_toggle_small">
        <div class="navigation-hamburger">
          <div class="one"></div>
          <div class="two"></div>
          <div class="three"></div>
        </div>
        <a class="navigation-action">Alla avdelningar</a>
      </div>
    </div>
    <div id="all_sections_small" class="menu-all-sections collapsed">
      <div class="menu-all-sections-inner">
          <nav class="menu_list" role="navigation" aria-label="main news section navigation">
<ul class="menu_list_level menu_list_level_1">
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sök"}}'>
          <a href="/sok" class="menu_list_item_heading menu_list_level_1_item_heading">Sök</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item  scribe-tracked" data-pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"e-tidningen - buy-from-no-js-run"}}'>
        <input type="checkbox" id="menu_list__0_1_top-menu" class="menu_list_checkbox"  />
        <label for="menu_list__0_1_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
          E-tidningen
        </label>
        <label for="menu_list__0_1_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
          <span class="m-icon-more"></span>
        </label>
        <ul class="menu_list_level menu_list_level_2 epapers-outlet">
            <li class="menu_list_item menu_list_level_2_item">
              <a href="http://www.helahalsingland.se/logga-in" class="menu_list_item_heading epaper-link">
                <span class="menu_list_highlight">Logga in </span>och läs om du redan är prenumerant!
              </a>
              <a href="https://kund.mittmedia.se/paket/helahalsingland" class="menu_list_item_heading epaper-link">
                E-tidningen är den digitala versionen av papperstidningen, <span class="menu_list_highlight">läs mer om våra paket</span> där den ingår.
              </a>
            </li>
        </ul>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Företagsannonser"}}'>
          <a href="http://annonswebb.mittmedia.se/hh" class="menu_list_item_heading menu_list_level_1_item_heading">Företagsannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_1_item_heading">Läsarshoppen</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item mini_menu_tipsa_oss"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Tipsa oss
          </label>
          <label for="menu_list__0_1_2_3_4_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Tipsa oss"}}'>
          <a href="/tipsa" class="menu_list_item_heading menu_list_level_2_item_heading">Tipsa oss</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en läsarartikel"}}'>
          <a href="/skicka-in-nara" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en läsarartikel</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en insändare"}}'>
          <a href="/skicka-in-insandare-debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en insändare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skriv en föreningsnotis"}}'>
          <a href="/foreningsnotiser-22" class="menu_list_item_heading menu_list_level_2_item_heading">Skriv en föreningsnotis</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kundservice"}}'>
          <a href="http://kundservice.mittmedia.se/halsingetidningar" class="menu_list_item_heading menu_list_level_1_item_heading">Kundservice</a>
      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bli kund"}}'>
          <a href="http://kund.mittmedia.se/paket/helahalsingland" class="menu_list_item_heading menu_list_level_1_item_heading">Bli kund</a>
      </li>
      <li class="menu_list_divider">&nbsp;</li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Start"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Start
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Förstasidan"}}'>
          <a href="/" class="menu_list_item_heading menu_list_level_2_item_heading">Förstasidan</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"TV"}}'>
          <a href="/tv" class="menu_list_item_heading menu_list_level_2_item_heading">TV</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Blåljus"}}'>
          <a href="/blaljus" class="menu_list_item_heading menu_list_level_2_item_heading">Blåljus</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trafik"}}'>
          <a href="/trafik" class="menu_list_item_heading menu_list_level_2_item_heading">Trafik</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nyheter"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nyheter
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Alla nyheter"}}'>
          <a href="/alla" class="menu_list_item_heading menu_list_level_2_item_heading">Alla nyheter</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/bollnas" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/hudiksvall" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/ljusdal" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/ovanaker" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/soderhamn" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Näringsliv</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fokus"}}'>
          <a href="/fokus" class="menu_list_item_heading menu_list_level_2_item_heading">Fokus</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nära"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nära
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt nära"}}'>
          <a href="/nara" class="menu_list_item_heading menu_list_level_2_item_heading">Allt nära</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Hudiksvall"}}'>
          <a href="/nara-hudiksvall" class="menu_list_item_heading menu_list_level_2_item_heading">Hudiksvall</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bollnäs"}}'>
          <a href="/nara-bollnas" class="menu_list_item_heading menu_list_level_2_item_heading">Bollnäs</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ljusdal"}}'>
          <a href="/nara-ljusdal" class="menu_list_item_heading menu_list_level_2_item_heading">Ljusdal</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nordanstig"}}'>
          <a href="/nara-nordanstig" class="menu_list_item_heading menu_list_level_2_item_heading">Nordanstig</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ovanåker"}}'>
          <a href="/nara-ovanaker" class="menu_list_item_heading menu_list_level_2_item_heading">Ovanåker</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Söderhamn"}}'>
          <a href="/nara-soderhamn" class="menu_list_item_heading menu_list_level_2_item_heading">Söderhamn</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sport"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Sport
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All sport"}}'>
          <a href="/sport" class="menu_list_item_heading menu_list_level_2_item_heading">All sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Livesport"}}'>
          <a href="/livesport" class="menu_list_item_heading menu_list_level_2_item_heading">Livesport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ishockey"}}'>
          <a href="/ishockey" class="menu_list_item_heading menu_list_level_2_item_heading">Ishockey</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fotboll"}}'>
          <a href="/fotboll" class="menu_list_item_heading menu_list_level_2_item_heading">Fotboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bandypuls"}}'>
          <a href="http://www.bandypuls.se" class="menu_list_item_heading menu_list_level_2_item_heading">Bandypuls</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Trav"}}'>
          <a href="/trav" class="menu_list_item_heading menu_list_level_2_item_heading">Trav</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Innebandy"}}'>
          <a href="/innebandy" class="menu_list_item_heading menu_list_level_2_item_heading">Innebandy</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motorsport"}}'>
          <a href="/motorsport" class="menu_list_item_heading menu_list_level_2_item_heading">Motorsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Skidor"}}'>
          <a href="/skidor" class="menu_list_item_heading menu_list_level_2_item_heading">Skidor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Handboll"}}'>
          <a href="/handboll" class="menu_list_item_heading menu_list_level_2_item_heading">Handboll</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarsport"}}'>
          <a href="/lasarsport" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarsport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Övrig sport"}}'>
          <a href="/ovrig-sport" class="menu_list_item_heading menu_list_level_2_item_heading">Övrig sport</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Spelprogram &amp; Tabeller"}}'>
          <a href="/tabeller" class="menu_list_item_heading menu_list_level_2_item_heading">Spelprogram & Tabeller</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familj"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Familj
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="/familj" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Släkt &amp; vänner"}}'>
          <a href="/slakt-och-vanner" class="menu_list_item_heading menu_list_level_2_item_heading">Släkt & vänner</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fyller du jämnt?"}}'>
          <a href="/allmant/halsingland/fyller-du-jamnt" class="menu_list_item_heading menu_list_level_2_item_heading">Fyller du jämnt?</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Opinion"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Opinion
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Opinion"}}'>
          <a href="/opinion" class="menu_list_item_heading menu_list_level_2_item_heading">All Opinion</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Ledare"}}'>
          <a href="/ledare" class="menu_list_item_heading menu_list_level_2_item_heading">Ledare</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Debatt"}}'>
          <a href="/debatt" class="menu_list_item_heading menu_list_level_2_item_heading">Debatt</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Insändare"}}'>
          <a href="/insandare" class="menu_list_item_heading menu_list_level_2_item_heading">Insändare</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje &amp; Kultur"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Nöje & Kultur
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Nöje &amp; Kultur"}}'>
          <a href="/all-noje-och-kultur" class="menu_list_item_heading menu_list_level_2_item_heading">All Nöje & Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nöje"}}'>
          <a href="/nojesnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Nöje</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Kultur"}}'>
          <a href="/kulturnyheter" class="menu_list_item_heading menu_list_level_2_item_heading">Kultur</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Recenserat"}}'>
          <a href="/recenserat" class="menu_list_item_heading menu_list_level_2_item_heading">Recenserat</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Näringsliv"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Näringsliv
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Allt Näringsliv"}}'>
          <a href="/naringsliv" class="menu_list_item_heading menu_list_level_2_item_heading">Allt Näringsliv</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item highlight-bostadspuls"  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bostadspuls"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Bostadspuls
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"All Bostad"}}'>
          <a href="/bostadspuls" class="menu_list_item_heading menu_list_level_2_item_heading">All Bostad</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Fastighetsaffärer"}}'>
          <a href="/fastighetsaffarer" class="menu_list_item_heading menu_list_level_2_item_heading">Fastighetsaffärer</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Mer"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Mer
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Sverige &amp; Världen"}}'>
          <a href="/sverige-varlden" class="menu_list_item_heading menu_list_level_2_item_heading">Sverige & Världen</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Motor"}}'>
          <a href="/motor" class="menu_list_item_heading menu_list_level_2_item_heading">Motor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Nostalgi"}}'>
          <a href="/nostalgi" class="menu_list_item_heading menu_list_level_2_item_heading">Nostalgi</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Krönikor"}}'>
          <a href="/kronikor" class="menu_list_item_heading menu_list_level_2_item_heading">Krönikor</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Bloggar"}}'>
          <a href="http://blogg.mittmedia.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Bloggar</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lunchguide.nu"}}'>
          <a href="http://lunchguide.nu/" class="menu_list_item_heading menu_list_level_2_item_heading">Lunchguide.nu</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Läsarshoppen"}}'>
          <a href="http://www.lasarshoppen.se/" class="menu_list_item_heading menu_list_level_2_item_heading">Läsarshoppen</a>
      </li>
</ul>

      </li>
      <li class="menu_list_item menu_list_level_1_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Annonsera"}}'>
          <input type="checkbox" id="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_checkbox"  />
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_item_heading menu_list_level_1_item_heading">
            Annonsera
          </label>
          <label for="menu_list__0_1_2_3_4_5_6_7_8_9_10_11_12_13_14_15_16_17_18_top-menu" class="menu_list_arrow menu_list_level_1_arrow">
            <span class="m-icon-more"></span>
          </label>
          <ul class="menu_list_level menu_list_level_2">
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Lokus Köp &amp; Sälj"}}'>
          <a href="http://helahalsingland.lokus.se/boka/annons/default.aspx?AdvertBookingObject=lokusht" class="menu_list_item_heading menu_list_level_2_item_heading">Lokus Köp & Sälj</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Radannons"}}'>
          <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/radannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Radannons</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"Familjeannonser"}}'>
          <a href="http://kundservice.mittmedia.se/halsingetidningar/annonsera/familjeannonser" class="menu_list_item_heading menu_list_level_2_item_heading">Familjeannonser</a>
      </li>
      <li class="menu_list_item menu_list_level_2_item "  pelican='{"type":"clickOnce", "name":"Clicked on mobile menu item", "properties":{"menu": "all sections mobile", "name":"MittJobb"}}'>
          <a href="http://helahalsingland.mittjobb.se/" class="menu_list_item_heading menu_list_level_2_item_heading">MittJobb</a>
      </li>
</ul>

      </li>
</ul>
  </nav>

      </div>
    </div>
  </div>
</header>

  <section class="main">
    <div class="messages-to-consumer" id="messages-to-consumer">
  <!--googleoff: all-->
<!-- robots content="none" -->
<div class="cookiebar robots-nocontent">
  <div class="row message-padding">
    <div class="cookiebar-icon">
      <i class="sli-icon-info"></i>
    </div>
    <div class="cookiebar-content clearfix">
      <button id="cookiebar-button" class="cookiebar-button">Jag förstår</button>
      <div class="cookiebar-text">Vi sparar <strong>data i cookies</strong>, genom att använda våra tjänster godkänner du det.
        <a href="/information/cookies">⇒ läs mer om cookies</a>
      </div>
    </div>
  </div>
</div>
<!-- /robots -->
<!--googleon: all-->

  
</div>

    <div class="main-wrapper">
        <div class="row">
          <div class="column large-full show-for-medium-up padding-bottom-large">
            <aside class="top-news" aria-label="Most read articles" role="navigation">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <nav class="top-news-slider" >
      <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/person-svart-skadad-efter-frontalkrock-med-timmerbil-fordes-till-sjukhus-med-ambulanshelikopter"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Person svårt skadad efter frontalkrock med timmerbil – fördes till sjukhus med ambulanshelikopter
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/efter-olyckan-pa-nianforsvagen-boende-kritiska-vagen-ar-fruktansvart-dalig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter olyckan på Nianforsvägen – boende kritiska:"Vägen är fruktansvärt dålig"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/gavleborg/bollnas/skolan-staller-in-lektioner-i-idrottshallen-taket-bagnar-av-snon"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skolan ställer in lektioner i idrottshallen – taket bågnar av snön
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/gavleborg/konflikt-i-natt-kan-tv4-s-kanaler-forsvinna-for-850-000-tv-kunder-2"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Konflikt: I natt kan TV4:s kanaler försvinna för 850 000 tv-kunder
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/gavleborg/hon-lever-i-medberoendets-helvete-mitt-eget-liv-lade-jag-pa-hyllan-nar-det-har-borjade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hon lever i medberoendets helvete: "Mitt eget liv lade jag på hyllan när det här började"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/gavleborg/ockelbo/de-sov-i-snogrottan-byggnaden-bredvid-brann-ner-vi-markte-ingenting"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          De sov i snögrottan – byggnaden bredvid brann ner: "Vi märkte ingenting"
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/gavleborg/nordanstig/pizzeria-blev-av-med-oxfile-kontanter-och-lask-vid-inbrott"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Pizzeria blev av med oxfilé, kontanter och läsk vid inbrott
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/over-700-biljetter-salda-till-hyllningsgala-intresset-overtraffar-forvantningarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Över 700 biljetter sålda till hyllningsgala – intresset överträffar förväntningarna
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/baklaxa-for-byggnadsnamnden-bygglov-pa-varvet-upphavs-av-lansstyrelsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bakläxa för byggnadsnämnden – bygglov på Varvet upphävs av länsstyrelsen
        </h3>
    </a>
  </div>
</div>

      <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/gavleborg/soderhamn/domd-for-sexuella-overgrepp-pa-skola-infor-ratta-for-fler-brott-fornekar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dömd för sexuella övergrepp på skola – inför rätta för fler brott: "Förnekar"
        </h3>
    </a>
  </div>
</div>

  </nav>
</aside>

          </div>
        </div>
        <div class="row show-for-small-only padding-bottom-large">
          <div class="">
            <div class="top-news-mobile">
  <div class="label">
    Mest<br/><span>läst</span>
    <div class="arrow"></div>
  </div>
  <div id="top-news-mobile-slider" class="top-news-mobile-slider">
    <div class="top-news-mobile-slider-wrapper">
        <div class="slide">
  <span class="number">1</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/person-svart-skadad-efter-frontalkrock-med-timmerbil-fordes-till-sjukhus-med-ambulanshelikopter"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":1}}'>
        <h3>
Person svårt skadad efter frontalkrock med timmerbil – fördes till sjukhus med ambulanshelikopter
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">2</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/efter-olyckan-pa-nianforsvagen-boende-kritiska-vagen-ar-fruktansvart-dalig"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":2}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Efter olyckan på Nianforsvägen – boende kritiska:"Vägen är fruktansvärt dålig"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">3</span>
  <div class="content">
    <a href="/gavleborg/bollnas/skolan-staller-in-lektioner-i-idrottshallen-taket-bagnar-av-snon"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":3}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Skolan ställer in lektioner i idrottshallen – taket bågnar av snön
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">4</span>
  <div class="content">
    <a href="/gavleborg/konflikt-i-natt-kan-tv4-s-kanaler-forsvinna-for-850-000-tv-kunder-2"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":4}}'>
        <h3>
Konflikt: I natt kan TV4:s kanaler försvinna för 850 000 tv-kunder
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">5</span>
  <div class="content">
    <a href="/gavleborg/hon-lever-i-medberoendets-helvete-mitt-eget-liv-lade-jag-pa-hyllan-nar-det-har-borjade"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":5}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Hon lever i medberoendets helvete: "Mitt eget liv lade jag på hyllan när det här började"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">6</span>
  <div class="content">
    <a href="/gavleborg/ockelbo/de-sov-i-snogrottan-byggnaden-bredvid-brann-ner-vi-markte-ingenting"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":6}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          De sov i snögrottan – byggnaden bredvid brann ner: "Vi märkte ingenting"
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">7</span>
  <div class="content">
    <a href="/gavleborg/nordanstig/pizzeria-blev-av-med-oxfile-kontanter-och-lask-vid-inbrott"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":7}}'>
        <h3>
Pizzeria blev av med oxfilé, kontanter och läsk vid inbrott
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">8</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/over-700-biljetter-salda-till-hyllningsgala-intresset-overtraffar-forvantningarna"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":8}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Över 700 biljetter sålda till hyllningsgala – intresset överträffar förväntningarna
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">9</span>
  <div class="content">
    <a href="/gavleborg/hudiksvall/baklaxa-for-byggnadsnamnden-bygglov-pa-varvet-upphavs-av-lansstyrelsen"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":9}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Bakläxa för byggnadsnämnden – bygglov på Varvet upphävs av länsstyrelsen
        </h3>
    </a>
  </div>
</div>

        <div class="slide">
  <span class="number">10</span>
  <div class="content">
    <a href="/gavleborg/soderhamn/domd-for-sexuella-overgrepp-pa-skola-infor-ratta-for-fler-brott-fornekar"
       data-pelican='{"type":"clickOnce","name":"Clicked on topnews","context":{"index":10}}'>
        <h3>
            <span class="premium-label m-icon-plus"></span>
          Dömd för sexuella övergrepp på skola – inför rätta för fler brott: "Förnekar"
        </h3>
    </a>
  </div>
</div>

    </div>
  </div>
</div>
<div class="top-news-mobile-indicators">
    <span class="indicator active">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
    <span class="indicator ">&#9679;</span>
</div>

          </div>
        </div>

      <span itemscope itemtype="http://schema.org/NewsArticle">
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.helahalsingland.se/assets/sites/hh/site-logo-fallback-40a393c57a125784ad0ef1b64c46169d7b22ad8fb1022eb7f9226316a3f12ceb.png ">
      <meta itemprop="width" content="180">
      <meta itemprop="height" content="75">
    </div>
    <meta itemprop="name" content="Helahälsingland">
  </div>
  <meta itemprop="datePublished" content="2018-03-20">
  <meta itemprop="image" content="https://images.mmcloud.se/api/v1/images/90b6edf1-d75e-45e9-af17-012d06b91511/1200.jpg">

  <div class="row unpadded">
    
    <div class="column large-three-quarters medium-full">
        <div class="article-meta" data-main-category="Allmänt" data-uuid="6ee5bf6d-7faf-4112-83c7-09ea70bd84b9">
    <span class="main-category" itemprop="genre">Allmänt</span>
      <span class="article-meta-divider">|</span>
      <span class="label">19.00</span>
</div>

      <h1 itemprop="headline">Två lägenhetsinbrott i samma trapphus – spärrades av</h1>
      <div class="extended-headline">
        
        <div class="social-media-actions">
  <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="6ee5bf6d-7faf-4112-83c7-09ea70bd84b9" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Tv%C3%A5%20l%C3%A4genhetsinbrott%20i%20samma%20trapphus%20%E2%80%93%20sp%C3%A4rrades%20av&amp;url=http://www.helahalsingland.se/allmant/tva-lagenhetsinbrott-i-samma-trapphus-sparrades-av">
    <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>  <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="6ee5bf6d-7faf-4112-83c7-09ea70bd84b9" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Tv%C3%A5+l%C3%A4genheter+p%C3%A5+Reffelmansv%C3%A4gen+i+Hudiksvall+utsattes+f%C3%B6r+inbrott+under+m%C3%A5ndagsf%C3%B6rmiddagen.&amp;p%5Btitle%5D=Tv%25C3%25A5%2520l%25C3%25A4genhetsinbrott%2520i%2520samma%2520trapphus%2520%25E2%2580%2593%2520sp%25C3%25A4rrades%2520av&amp;p%5Burl%5D=http%3A%2F%2Fwww.helahalsingland.se%2Fallmant%2Ftva-lagenhetsinbrott-i-samma-trapphus-sparrades-av&amp;s=100&amp;t=Tv%25C3%25A5%2520l%25C3%25A4genhetsinbrott%2520i%2520samma%2520trapphus%2520%25E2%2580%2593%2520sp%25C3%25A4rrades%2520av&amp;u=http%3A%2F%2Fwww.helahalsingland.se%2Fallmant%2Ftva-lagenhetsinbrott-i-samma-trapphus-sparrades-av">
    <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  <div class="social-stat-count-container">
    <div class="social-stat-count social-stat-share" data-show-share-count="http://www.helahalsingland.se/allmant/tva-lagenhetsinbrott-i-samma-trapphus-sparrades-av">0</div>
    <div class="social-stat-label social-stat-share">delningar</div>
  </div>
</div>

      </div>
    </div>
  </div>
  <div class="row padding-bottom-large">
    <div class="column large-three-quarters medium-two-thirds small-full">
      <article
        data-uuid="6ee5bf6d-7faf-4112-83c7-09ea70bd84b9"
        data-url="/allmant/tva-lagenhetsinbrott-i-samma-trapphus-sparrades-av"
        data-premium="false"
        data-headline="Två lägenhetsinbrott i samma trapphus – spärrades av"
        data-publish-date="2018-03-20"
        data-type="full"
        class="article ">
        <div class="row">
        </div>
        <div class="row">
          <div class="column large-full medium-full">
            <div class="row">
                
  

            </div>
              <div class="row unpadded single-article">
  <div class="column large-full medium-full">
      <section class="leadin" itemprop="description">
        <p>Två lägenheter på Reffelmansvägen i Hudiksvall utsattes för inbrott under måndagsförmiddagen.</p>
      </section>
  </div>
    <div class="row">
      <div class="column full padding-bottom-large padding-top-small">
        <div class="ad-placement layout_panorama ">
    <div class="label">Annons</div>
    <div class="ad-container hh_d_panorama">
      <div id="hh_d_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_t_panorama">
      <div id="hh_t_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_m_panorama">
      <div id="hh_m_panorama"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "panorama",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
    <div class="column large-two-thirds medium-full article-content">
      <section class="body" itemprop="articleBody">
      <p class="body">En granne till en lägenhetsinnehavare upptäckte först ett inbrott i trapphuset vid 11 på måndagen och larmade polis.</p>   <p class="body">I samma trapphus upptäcktes sedan ytterligare ett inbrott då dörrarna till en annan lägenhet hade brutits upp.</p>   <p class="body">Det är ännu oklart vad som stulits vid inbrotten, men lägenheterna har spärrats av för teknisk undersökning.</p>   <p class="body">■ ■ För mer Blåljus-nyheter, <a href="/blaljus">klicka här</a>   </p>
      <figure class="inline-image-wrapper padding-bottom-medium">
  <div class="inline-inner-image-wrapper">
    <img data-sizes="auto" itemprop="image" data-sources="https://images.mmcloud.se/api/v1/images/90b6edf1-d75e-45e9-af17-012d06b91511/300.jpg 300w,
      https://images.mmcloud.se/api/v1/images/90b6edf1-d75e-45e9-af17-012d06b91511/450.jpg 450w,
      https://images.mmcloud.se/api/v1/images/90b6edf1-d75e-45e9-af17-012d06b91511/600.jpg 600w,
      https://images.mmcloud.se/api/v1/images/90b6edf1-d75e-45e9-af17-012d06b91511/830.jpg 830w,
      https://images.mmcloud.se/api/v1/images/90b6edf1-d75e-45e9-af17-012d06b91511/980.jpg 980w,
      https://images.mmcloud.se/api/v1/images/90b6edf1-d75e-45e9-af17-012d06b91511/1200.jpg 1200w" class="inline-image lazyload" alt="">
  </div>
    <div class="byline-caption">
        <div class="byline" itemprop="copyrightHolder">
          Bild: TT
        </div>
    </div>
  <div class="clearfix"></div>
</figure>

      <p class="body"></p>
</section>

        <section class="byline">
    <div class="name" itemprop="author">Emil Andersson</div>
    <a href="tel://0650-35537" class="phone">0650-35537</a>
    <a href="mailto:emil.andersson@mittmedia.se" class="email">emil.andersson@mittmedia.se</a>
  </section>

      <div class="meta-actions meta-actions-footer">
  <div class="social-media-actions">
    <a title="Dela på Twitter" rel="external" class="share twitter" target="_blank" data-id="6ee5bf6d-7faf-4112-83c7-09ea70bd84b9" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on twitter-share&quot;}" href="https://twitter.com/intent/tweet?text=Tv%C3%A5%20l%C3%A4genhetsinbrott%20i%20samma%20trapphus%20%E2%80%93%20sp%C3%A4rrades%20av&amp;url=http://www.helahalsingland.se/allmant/tva-lagenhetsinbrott-i-samma-trapphus-sparrades-av">
      <div class="article-social-icon"><i class="m-icon-twitter"></i></div>
</a>    <a title="Dela på Facebook" rel="external" class="share facebook" target="_blank" data-id="6ee5bf6d-7faf-4112-83c7-09ea70bd84b9" data-pelican="{&quot;type&quot;:&quot;clickOnce&quot;,&quot;name&quot;:&quot;Clicked on facebook-share&quot;}" href="http://www.facebook.com/sharer.php?p%5Bsummary%5D=Tv%C3%A5+l%C3%A4genheter+p%C3%A5+Reffelmansv%C3%A4gen+i+Hudiksvall+utsattes+f%C3%B6r+inbrott+under+m%C3%A5ndagsf%C3%B6rmiddagen.&amp;p%5Btitle%5D=Tv%25C3%25A5%2520l%25C3%25A4genhetsinbrott%2520i%2520samma%2520trapphus%2520%25E2%2580%2593%2520sp%25C3%25A4rrades%2520av&amp;p%5Burl%5D=http%3A%2F%2Fwww.helahalsingland.se%2Fallmant%2Ftva-lagenhetsinbrott-i-samma-trapphus-sparrades-av&amp;s=100&amp;t=Tv%25C3%25A5%2520l%25C3%25A4genhetsinbrott%2520i%2520samma%2520trapphus%2520%25E2%2580%2593%2520sp%25C3%25A4rrades%2520av&amp;u=http%3A%2F%2Fwww.helahalsingland.se%2Fallmant%2Ftva-lagenhetsinbrott-i-samma-trapphus-sparrades-av">
      <div class="article-social-icon"><i class="m-icon-facebook"></i></div>
</a>  </div>
</div>
      
      
    </div>
    <div class="column large-third medium-third article-aside">
      
    </div>
</div>

              <span class="end"></span>
                  <div class="read-more-header">
  <h2>Mer läsning</h2>
</div>
<div class="read-more-list">
    <div class="teaser type-section-wide has-image"
     data-uuid="b7d7dd15-ac68-4cab-99e8-251261359fa6"
     data-headline="Person svårt skadad efter frontalkrock med timmerbil – fördes till sjukhus med ambulanshelikopter"
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="b7d7dd15-ac68-4cab-99e8-251261359fa6">
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/hudiksvall/person-svart-skadad-efter-frontalkrock-med-timmerbil-fordes-till-sjukhus-med-ambulanshelikopter" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a3e66e68-858a-456c-a8be-e74d578d9224/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a3e66e68-858a-456c-a8be-e74d578d9224/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/hudiksvall/person-svart-skadad-efter-frontalkrock-med-timmerbil-fordes-till-sjukhus-med-ambulanshelikopter" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a3e66e68-858a-456c-a8be-e74d578d9224/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a3e66e68-858a-456c-a8be-e74d578d9224/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a3e66e68-858a-456c-a8be-e74d578d9224/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a3e66e68-858a-456c-a8be-e74d578d9224/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a3e66e68-858a-456c-a8be-e74d578d9224/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a3e66e68-858a-456c-a8be-e74d578d9224/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a3e66e68-858a-456c-a8be-e74d578d9224/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="b7d7dd15-ac68-4cab-99e8-251261359fa6">
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.30</span>
</div>

      </div>
      <a href="/gavleborg/hudiksvall/person-svart-skadad-efter-frontalkrock-med-timmerbil-fordes-till-sjukhus-med-ambulanshelikopter" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Person svårt skadad efter frontalkrock med timmerbil – fördes till sjukhus med ambulanshelikopter</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/hudiksvall/person-svart-skadad-efter-frontalkrock-med-timmerbil-fordes-till-sjukhus-med-ambulanshelikopter" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vid 15.20 frontalkrockade en personbil och en lastbil i Nianfors. En person klämdes fast,...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="f8ab405b-7e2c-466c-b1ce-4e5c5f45dd9f"
     data-headline="Efter olyckan på Nianforsvägen – boende kritiska:"Vägen är fruktansvärt dålig""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="f8ab405b-7e2c-466c-b1ce-4e5c5f45dd9f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.01</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/hudiksvall/efter-olyckan-pa-nianforsvagen-boende-kritiska-vagen-ar-fruktansvart-dalig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/50e5b445-57e2-4e37-b997-a7dbf33411a1/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/50e5b445-57e2-4e37-b997-a7dbf33411a1/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/hudiksvall/efter-olyckan-pa-nianforsvagen-boende-kritiska-vagen-ar-fruktansvart-dalig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/50e5b445-57e2-4e37-b997-a7dbf33411a1/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/50e5b445-57e2-4e37-b997-a7dbf33411a1/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/50e5b445-57e2-4e37-b997-a7dbf33411a1/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/50e5b445-57e2-4e37-b997-a7dbf33411a1/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/50e5b445-57e2-4e37-b997-a7dbf33411a1/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/50e5b445-57e2-4e37-b997-a7dbf33411a1/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/50e5b445-57e2-4e37-b997-a7dbf33411a1/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="f8ab405b-7e2c-466c-b1ce-4e5c5f45dd9f">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.01</span>
</div>

      </div>
      <a href="/gavleborg/hudiksvall/efter-olyckan-pa-nianforsvagen-boende-kritiska-vagen-ar-fruktansvart-dalig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Efter olyckan på Nianforsvägen – boende kritiska:"Vägen är fruktansvärt dålig"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/hudiksvall/efter-olyckan-pa-nianforsvagen-boende-kritiska-vagen-ar-fruktansvart-dalig" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">På tisdagseftermiddagen frontalkrockade en personbil med en lastbil på Nianforsvägen. En person...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="84e32b58-cdf4-4148-9a0e-e7b5f4ad9773"
     data-headline="Skolan ställer in lektioner i idrottshallen – taket bågnar av snön"
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="84e32b58-cdf4-4148-9a0e-e7b5f4ad9773">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.25</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/bollnas/skolan-staller-in-lektioner-i-idrottshallen-taket-bagnar-av-snon" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9edd7dae-7d8d-4c90-8765-f49b2a3a0d31/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9edd7dae-7d8d-4c90-8765-f49b2a3a0d31/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/bollnas/skolan-staller-in-lektioner-i-idrottshallen-taket-bagnar-av-snon" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/9edd7dae-7d8d-4c90-8765-f49b2a3a0d31/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/9edd7dae-7d8d-4c90-8765-f49b2a3a0d31/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/9edd7dae-7d8d-4c90-8765-f49b2a3a0d31/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/9edd7dae-7d8d-4c90-8765-f49b2a3a0d31/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/9edd7dae-7d8d-4c90-8765-f49b2a3a0d31/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/9edd7dae-7d8d-4c90-8765-f49b2a3a0d31/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/9edd7dae-7d8d-4c90-8765-f49b2a3a0d31/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="84e32b58-cdf4-4148-9a0e-e7b5f4ad9773">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.25</span>
</div>

      </div>
      <a href="/gavleborg/bollnas/skolan-staller-in-lektioner-i-idrottshallen-taket-bagnar-av-snon" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Skolan ställer in lektioner i idrottshallen – taket bågnar av snön</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/bollnas/skolan-staller-in-lektioner-i-idrottshallen-taket-bagnar-av-snon" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Taket på Haneborg har skottats av flera gånger under vintern. Trots det har det nu börjat bukta....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="44124302-b5ca-4eae-9c4a-d5948e4c9d79"
     data-headline="Konflikt: I natt kan TV4:s kanaler försvinna för 850 000 tv-kunder"
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="44124302-b5ca-4eae-9c4a-d5948e4c9d79">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.33</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/konflikt-i-natt-kan-tv4-s-kanaler-forsvinna-for-850-000-tv-kunder-2" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1e74c8e1-ea6f-4235-a792-649def3a603c/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1e74c8e1-ea6f-4235-a792-649def3a603c/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/konflikt-i-natt-kan-tv4-s-kanaler-forsvinna-for-850-000-tv-kunder-2" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/1e74c8e1-ea6f-4235-a792-649def3a603c/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/1e74c8e1-ea6f-4235-a792-649def3a603c/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/1e74c8e1-ea6f-4235-a792-649def3a603c/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/1e74c8e1-ea6f-4235-a792-649def3a603c/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/1e74c8e1-ea6f-4235-a792-649def3a603c/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/1e74c8e1-ea6f-4235-a792-649def3a603c/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/1e74c8e1-ea6f-4235-a792-649def3a603c/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="44124302-b5ca-4eae-9c4a-d5948e4c9d79">
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">14.33</span>
</div>

      </div>
      <a href="/gavleborg/konflikt-i-natt-kan-tv4-s-kanaler-forsvinna-for-850-000-tv-kunder-2" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Konflikt: I natt kan TV4:s kanaler försvinna för 850 000 tv-kunder</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/konflikt-i-natt-kan-tv4-s-kanaler-forsvinna-for-850-000-tv-kunder-2" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">TV4 ligger i konflikt med Telenor. Om man inte hittar en lösning riskerar 850 000 kunder hos...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="6e99ace9-51c9-4a42-bf45-f3f839e3bab7"
     data-headline="Hon lever i medberoendets helvete: "Mitt eget liv lade jag på hyllan när det här började""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="6e99ace9-51c9-4a42-bf45-f3f839e3bab7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/hon-lever-i-medberoendets-helvete-mitt-eget-liv-lade-jag-pa-hyllan-nar-det-har-borjade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fe501694-62d1-4b2e-b6b1-4b09576e43d6/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fe501694-62d1-4b2e-b6b1-4b09576e43d6/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/hon-lever-i-medberoendets-helvete-mitt-eget-liv-lade-jag-pa-hyllan-nar-det-har-borjade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/fe501694-62d1-4b2e-b6b1-4b09576e43d6/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/fe501694-62d1-4b2e-b6b1-4b09576e43d6/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/fe501694-62d1-4b2e-b6b1-4b09576e43d6/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/fe501694-62d1-4b2e-b6b1-4b09576e43d6/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/fe501694-62d1-4b2e-b6b1-4b09576e43d6/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/fe501694-62d1-4b2e-b6b1-4b09576e43d6/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/fe501694-62d1-4b2e-b6b1-4b09576e43d6/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="6e99ace9-51c9-4a42-bf45-f3f839e3bab7">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/gavleborg/hon-lever-i-medberoendets-helvete-mitt-eget-liv-lade-jag-pa-hyllan-nar-det-har-borjade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Hon lever i medberoendets helvete: "Mitt eget liv lade jag på hyllan när det här började"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/hon-lever-i-medberoendets-helvete-mitt-eget-liv-lade-jag-pa-hyllan-nar-det-har-borjade" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">När Anders gick på högstadiet började han med hasch. Vid 18 års ålder hamnade han för första...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c9a3a2d3-10a9-4a78-a0ec-dad468d9d8ca"
     data-headline="De sov i snögrottan – byggnaden bredvid brann ner: "Vi märkte ingenting""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ockelbo" data-uuid="c9a3a2d3-10a9-4a78-a0ec-dad468d9d8ca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ockelbo</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.43</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/ockelbo/de-sov-i-snogrottan-byggnaden-bredvid-brann-ner-vi-markte-ingenting" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/09bad6ec-a4e1-47f0-8f94-c9770c71cfbf/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/09bad6ec-a4e1-47f0-8f94-c9770c71cfbf/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/ockelbo/de-sov-i-snogrottan-byggnaden-bredvid-brann-ner-vi-markte-ingenting" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/09bad6ec-a4e1-47f0-8f94-c9770c71cfbf/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/09bad6ec-a4e1-47f0-8f94-c9770c71cfbf/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/09bad6ec-a4e1-47f0-8f94-c9770c71cfbf/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/09bad6ec-a4e1-47f0-8f94-c9770c71cfbf/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/09bad6ec-a4e1-47f0-8f94-c9770c71cfbf/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/09bad6ec-a4e1-47f0-8f94-c9770c71cfbf/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/09bad6ec-a4e1-47f0-8f94-c9770c71cfbf/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ockelbo" data-uuid="c9a3a2d3-10a9-4a78-a0ec-dad468d9d8ca">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ockelbo</span>
      <span class="article-meta-divider">|</span>
      <span class="label">13.43</span>
</div>

      </div>
      <a href="/gavleborg/ockelbo/de-sov-i-snogrottan-byggnaden-bredvid-brann-ner-vi-markte-ingenting" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>De sov i snögrottan – byggnaden bredvid brann ner: "Vi märkte ingenting"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/ockelbo/de-sov-i-snogrottan-byggnaden-bredvid-brann-ner-vi-markte-ingenting" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">I helgen brann ett stort uthus ner i Jädraås. Bara ett tiotal meter från den brinnande byggnaden...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="42f58204-dab1-4073-a3ea-d1574a429e95"
     data-headline="Pizzeria blev av med oxfilé, kontanter och läsk vid inbrott"
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Nordanstig" data-uuid="42f58204-dab1-4073-a3ea-d1574a429e95">
    <span class="main-category" itemprop="genre">Nordanstig</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.25</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/nordanstig/pizzeria-blev-av-med-oxfile-kontanter-och-lask-vid-inbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/99f61eb6-8987-46ac-92b6-a1a1757cfadb/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/99f61eb6-8987-46ac-92b6-a1a1757cfadb/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/nordanstig/pizzeria-blev-av-med-oxfile-kontanter-och-lask-vid-inbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/99f61eb6-8987-46ac-92b6-a1a1757cfadb/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/99f61eb6-8987-46ac-92b6-a1a1757cfadb/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/99f61eb6-8987-46ac-92b6-a1a1757cfadb/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/99f61eb6-8987-46ac-92b6-a1a1757cfadb/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/99f61eb6-8987-46ac-92b6-a1a1757cfadb/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/99f61eb6-8987-46ac-92b6-a1a1757cfadb/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/99f61eb6-8987-46ac-92b6-a1a1757cfadb/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Nordanstig" data-uuid="42f58204-dab1-4073-a3ea-d1574a429e95">
    <span class="main-category" itemprop="genre">Nordanstig</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.25</span>
</div>

      </div>
      <a href="/gavleborg/nordanstig/pizzeria-blev-av-med-oxfile-kontanter-och-lask-vid-inbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Pizzeria blev av med oxfilé, kontanter och läsk vid inbrott</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/nordanstig/pizzeria-blev-av-med-oxfile-kontanter-och-lask-vid-inbrott" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Under natten mot måndagen krossades ett fönster till en pizzeria i Harmånger. En tjuv klättrade...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="c288a712-20f6-4a05-9553-b5959cd32e2a"
     data-headline="Över 700 biljetter sålda till hyllningsgala – intresset överträffar förväntningarna"
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="c288a712-20f6-4a05-9553-b5959cd32e2a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/hudiksvall/over-700-biljetter-salda-till-hyllningsgala-intresset-overtraffar-forvantningarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/975dc2c1-0813-4eaf-940b-80ecd8914e97/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/975dc2c1-0813-4eaf-940b-80ecd8914e97/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/hudiksvall/over-700-biljetter-salda-till-hyllningsgala-intresset-overtraffar-forvantningarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/975dc2c1-0813-4eaf-940b-80ecd8914e97/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/975dc2c1-0813-4eaf-940b-80ecd8914e97/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/975dc2c1-0813-4eaf-940b-80ecd8914e97/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/975dc2c1-0813-4eaf-940b-80ecd8914e97/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/975dc2c1-0813-4eaf-940b-80ecd8914e97/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/975dc2c1-0813-4eaf-940b-80ecd8914e97/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/975dc2c1-0813-4eaf-940b-80ecd8914e97/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="c288a712-20f6-4a05-9553-b5959cd32e2a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">15.00</span>
</div>

      </div>
      <a href="/gavleborg/hudiksvall/over-700-biljetter-salda-till-hyllningsgala-intresset-overtraffar-forvantningarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Över 700 biljetter sålda till hyllningsgala – intresset överträffar förväntningarna</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/hudiksvall/over-700-biljetter-salda-till-hyllningsgala-intresset-overtraffar-forvantningarna" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Runt 60 personer samlades nyligen i ett avstamp för kommande hylla-gala på Aktivitetsfabriken....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="ec139410-8edc-4461-8f58-7cb79ef60c2c"
     data-headline="Bakläxa för byggnadsnämnden – bygglov på Varvet upphävs av länsstyrelsen"
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="ec139410-8edc-4461-8f58-7cb79ef60c2c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/hudiksvall/baklaxa-for-byggnadsnamnden-bygglov-pa-varvet-upphavs-av-lansstyrelsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/10acd9e0-4c77-4e6e-9926-d6547e19ec21/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/10acd9e0-4c77-4e6e-9926-d6547e19ec21/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/hudiksvall/baklaxa-for-byggnadsnamnden-bygglov-pa-varvet-upphavs-av-lansstyrelsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/10acd9e0-4c77-4e6e-9926-d6547e19ec21/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/10acd9e0-4c77-4e6e-9926-d6547e19ec21/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/10acd9e0-4c77-4e6e-9926-d6547e19ec21/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/10acd9e0-4c77-4e6e-9926-d6547e19ec21/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/10acd9e0-4c77-4e6e-9926-d6547e19ec21/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/10acd9e0-4c77-4e6e-9926-d6547e19ec21/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/10acd9e0-4c77-4e6e-9926-d6547e19ec21/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="ec139410-8edc-4461-8f58-7cb79ef60c2c">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">05.00</span>
</div>

      </div>
      <a href="/gavleborg/hudiksvall/baklaxa-for-byggnadsnamnden-bygglov-pa-varvet-upphavs-av-lansstyrelsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Bakläxa för byggnadsnämnden – bygglov på Varvet upphävs av länsstyrelsen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/hudiksvall/baklaxa-for-byggnadsnamnden-bygglov-pa-varvet-upphavs-av-lansstyrelsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Grannar klagar på att det som byggts på Varvet i Hudiksvall är en helt annan byggnad än den de...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="8a71ba67-63bc-4d9c-a611-12701ea1fb51"
     data-headline="Dömd för sexuella övergrepp på skola – inför rätta för fler brott: "Förnekar""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Söderhamn" data-uuid="8a71ba67-63bc-4d9c-a611-12701ea1fb51">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.30</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/soderhamn/domd-for-sexuella-overgrepp-pa-skola-infor-ratta-for-fler-brott-fornekar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e6e72424-557f-4426-affc-59fd8671c467/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e6e72424-557f-4426-affc-59fd8671c467/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/soderhamn/domd-for-sexuella-overgrepp-pa-skola-infor-ratta-for-fler-brott-fornekar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/e6e72424-557f-4426-affc-59fd8671c467/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/e6e72424-557f-4426-affc-59fd8671c467/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/e6e72424-557f-4426-affc-59fd8671c467/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/e6e72424-557f-4426-affc-59fd8671c467/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/e6e72424-557f-4426-affc-59fd8671c467/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/e6e72424-557f-4426-affc-59fd8671c467/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/e6e72424-557f-4426-affc-59fd8671c467/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Söderhamn" data-uuid="8a71ba67-63bc-4d9c-a611-12701ea1fb51">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.30</span>
</div>

      </div>
      <a href="/gavleborg/soderhamn/domd-for-sexuella-overgrepp-pa-skola-infor-ratta-for-fler-brott-fornekar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Dömd för sexuella övergrepp på skola – inför rätta för fler brott: "Förnekar"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/soderhamn/domd-for-sexuella-overgrepp-pa-skola-infor-ratta-for-fler-brott-fornekar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Uppdaterad. På tisdagen ställdes den skolanställde i Söderhamn på nytt inför rätta. Han är...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="7ea13ab3-92e1-4786-aa4c-d439c5675215"
     data-headline="26 nya namn på Socialdemokraternas lista i Ljusdal – efter jämn omröstning om förstaplatsen"
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="7ea13ab3-92e1-4786-aa4c-d439c5675215">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/ljusdal/26-nya-namn-pa-socialdemokraternas-lista-i-ljusdal-efter-jamn-omrostning-om-forstaplatsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b14ba8a0-6126-4574-9f45-5d933a9bca36/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b14ba8a0-6126-4574-9f45-5d933a9bca36/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/ljusdal/26-nya-namn-pa-socialdemokraternas-lista-i-ljusdal-efter-jamn-omrostning-om-forstaplatsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b14ba8a0-6126-4574-9f45-5d933a9bca36/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b14ba8a0-6126-4574-9f45-5d933a9bca36/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b14ba8a0-6126-4574-9f45-5d933a9bca36/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b14ba8a0-6126-4574-9f45-5d933a9bca36/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b14ba8a0-6126-4574-9f45-5d933a9bca36/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b14ba8a0-6126-4574-9f45-5d933a9bca36/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b14ba8a0-6126-4574-9f45-5d933a9bca36/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Ljusdal" data-uuid="7ea13ab3-92e1-4786-aa4c-d439c5675215">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Ljusdal</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.00</span>
</div>

      </div>
      <a href="/gavleborg/ljusdal/26-nya-namn-pa-socialdemokraternas-lista-i-ljusdal-efter-jamn-omrostning-om-forstaplatsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>26 nya namn på Socialdemokraternas lista i Ljusdal – efter jämn omröstning om förstaplatsen</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/ljusdal/26-nya-namn-pa-socialdemokraternas-lista-i-ljusdal-efter-jamn-omrostning-om-forstaplatsen" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Socialdemokraterna i Ljusdal har antagit sin valsedel inför kommunvalet i höst. Vem som skulle...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="4cec3be2-9111-4beb-a6b7-36767927ad88"
     data-headline="Ung man misstänkt för våldtäkt mot barn på badplats"
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="4cec3be2-9111-4beb-a6b7-36767927ad88">
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.58</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/bollnas/ung-man-misstankt-for-valdtakt-mot-barn-pa-badplats" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6775770d-555c-46c4-89b1-4ae9142e7509/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6775770d-555c-46c4-89b1-4ae9142e7509/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/bollnas/ung-man-misstankt-for-valdtakt-mot-barn-pa-badplats" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6775770d-555c-46c4-89b1-4ae9142e7509/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6775770d-555c-46c4-89b1-4ae9142e7509/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6775770d-555c-46c4-89b1-4ae9142e7509/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6775770d-555c-46c4-89b1-4ae9142e7509/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6775770d-555c-46c4-89b1-4ae9142e7509/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6775770d-555c-46c4-89b1-4ae9142e7509/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6775770d-555c-46c4-89b1-4ae9142e7509/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="4cec3be2-9111-4beb-a6b7-36767927ad88">
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">07.58</span>
</div>

      </div>
      <a href="/gavleborg/bollnas/ung-man-misstankt-for-valdtakt-mot-barn-pa-badplats" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Ung man misstänkt för våldtäkt mot barn på badplats</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/bollnas/ung-man-misstankt-for-valdtakt-mot-barn-pa-badplats" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">En man i 25-årsåldern åtalas vid Hudiksvalls tingsrätt, misstänkt för våldtäkt mot barn.</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="1af4f28e-848d-4c62-8d62-16ee456d551a"
     data-headline="Var tionde man har köpt sex: "Sexköparen kan vara vem som helst""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="1af4f28e-848d-4c62-8d62-16ee456d551a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/bollnas/var-tionde-man-har-kopt-sex-sexkoparen-kan-vara-vem-som-helst" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6554ad3e-4037-4669-a1b8-16505ad42568/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6554ad3e-4037-4669-a1b8-16505ad42568/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/bollnas/var-tionde-man-har-kopt-sex-sexkoparen-kan-vara-vem-som-helst" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/6554ad3e-4037-4669-a1b8-16505ad42568/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/6554ad3e-4037-4669-a1b8-16505ad42568/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/6554ad3e-4037-4669-a1b8-16505ad42568/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/6554ad3e-4037-4669-a1b8-16505ad42568/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/6554ad3e-4037-4669-a1b8-16505ad42568/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/6554ad3e-4037-4669-a1b8-16505ad42568/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/6554ad3e-4037-4669-a1b8-16505ad42568/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="1af4f28e-848d-4c62-8d62-16ee456d551a">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.00</span>
</div>

      </div>
      <a href="/gavleborg/bollnas/var-tionde-man-har-kopt-sex-sexkoparen-kan-vara-vem-som-helst" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Var tionde man har köpt sex: "Sexköparen kan vara vem som helst"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/bollnas/var-tionde-man-har-kopt-sex-sexkoparen-kan-vara-vem-som-helst" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Människohandel och prostitution finns överallt och det vore naivt att tro att det inte skulle...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="bea25354-9875-4606-8381-9630d4c003b2"
     data-headline="Tre hälsingekommuner i framkant när läkarstöd testas inom ambulansen: "Det finns bara fördelar""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="bea25354-9875-4606-8381-9630d4c003b2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/tre-halsingekommuner-i-framkant-nar-lakarstod-testas-inom-ambulansen-det-finns-bara-fordelar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/37fc5c7c-aae8-48e4-97ae-9feccde795fa/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/37fc5c7c-aae8-48e4-97ae-9feccde795fa/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/tre-halsingekommuner-i-framkant-nar-lakarstod-testas-inom-ambulansen-det-finns-bara-fordelar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/37fc5c7c-aae8-48e4-97ae-9feccde795fa/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/37fc5c7c-aae8-48e4-97ae-9feccde795fa/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/37fc5c7c-aae8-48e4-97ae-9feccde795fa/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/37fc5c7c-aae8-48e4-97ae-9feccde795fa/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/37fc5c7c-aae8-48e4-97ae-9feccde795fa/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/37fc5c7c-aae8-48e4-97ae-9feccde795fa/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/37fc5c7c-aae8-48e4-97ae-9feccde795fa/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Gävleborg" data-uuid="bea25354-9875-4606-8381-9630d4c003b2">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Gävleborg</span>
      <span class="article-meta-divider">|</span>
      <span class="label">17.00</span>
</div>

      </div>
      <a href="/gavleborg/tre-halsingekommuner-i-framkant-nar-lakarstod-testas-inom-ambulansen-det-finns-bara-fordelar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Tre hälsingekommuner i framkant när läkarstöd testas inom ambulansen: "Det finns bara fördelar"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/tre-halsingekommuner-i-framkant-nar-lakarstod-testas-inom-ambulansen-det-finns-bara-fordelar" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Läkarstöd innebär att ambulanspersonal under utryckning kan ringa en läkare för att få coachning...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="cc0a7e24-5c0d-480b-9baa-17237895e741"
     data-headline="Sjutton nya namn på S lista i Söderhamn: "En ny generation på väg in""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Söderhamn" data-uuid="cc0a7e24-5c0d-480b-9baa-17237895e741">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.33</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/soderhamn/sjutton-nya-namn-pa-s-lista-i-soderhamn-en-ny-generation-pa-vag-in-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dda36859-cf60-4460-96f3-d7275408bf35/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dda36859-cf60-4460-96f3-d7275408bf35/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/soderhamn/sjutton-nya-namn-pa-s-lista-i-soderhamn-en-ny-generation-pa-vag-in-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/dda36859-cf60-4460-96f3-d7275408bf35/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/dda36859-cf60-4460-96f3-d7275408bf35/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/dda36859-cf60-4460-96f3-d7275408bf35/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/dda36859-cf60-4460-96f3-d7275408bf35/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/dda36859-cf60-4460-96f3-d7275408bf35/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/dda36859-cf60-4460-96f3-d7275408bf35/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/dda36859-cf60-4460-96f3-d7275408bf35/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Söderhamn" data-uuid="cc0a7e24-5c0d-480b-9baa-17237895e741">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">11.33</span>
</div>

      </div>
      <a href="/gavleborg/soderhamn/sjutton-nya-namn-pa-s-lista-i-soderhamn-en-ny-generation-pa-vag-in-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Sjutton nya namn på S lista i Söderhamn: "En ny generation på väg in"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/soderhamn/sjutton-nya-namn-pa-s-lista-i-soderhamn-en-ny-generation-pa-vag-in-1" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Socialdemokraterna i Söderhamn presenterar 17 nya namn på sin lista till höstens val till...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="281ae6d5-1bd7-46a4-9565-2b166b5e4810"
     data-headline="Kritik mot kommunen efter vindkraftdomen: "Tycker att man ska be bygden om ursäkt""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Söderhamn" data-uuid="281ae6d5-1bd7-46a4-9565-2b166b5e4810">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/soderhamn/kritik-mot-kommunen-efter-vindkraftdomen-tycker-att-man-ska-be-bygden-om-ursakt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b26f9590-ed86-409c-9ae1-7acfe2e2bee7/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b26f9590-ed86-409c-9ae1-7acfe2e2bee7/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/soderhamn/kritik-mot-kommunen-efter-vindkraftdomen-tycker-att-man-ska-be-bygden-om-ursakt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/b26f9590-ed86-409c-9ae1-7acfe2e2bee7/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/b26f9590-ed86-409c-9ae1-7acfe2e2bee7/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/b26f9590-ed86-409c-9ae1-7acfe2e2bee7/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/b26f9590-ed86-409c-9ae1-7acfe2e2bee7/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/b26f9590-ed86-409c-9ae1-7acfe2e2bee7/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/b26f9590-ed86-409c-9ae1-7acfe2e2bee7/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/b26f9590-ed86-409c-9ae1-7acfe2e2bee7/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Söderhamn" data-uuid="281ae6d5-1bd7-46a4-9565-2b166b5e4810">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Söderhamn</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.00</span>
</div>

      </div>
      <a href="/gavleborg/soderhamn/kritik-mot-kommunen-efter-vindkraftdomen-tycker-att-man-ska-be-bygden-om-ursakt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Kritik mot kommunen efter vindkraftdomen: "Tycker att man ska be bygden om ursäkt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/soderhamn/kritik-mot-kommunen-efter-vindkraftdomen-tycker-att-man-ska-be-bygden-om-ursakt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Det blir ingen vindkraftpark i Ödmården söder om Söderhamn. Nu går beslutet inte längre att...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="d0c87c73-f86e-4f21-83a4-ee560182ae71"
     data-headline="Fem nya villatomter har lottats ut – fler är på gång: "Stort intresse för att bygga""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="d0c87c73-f86e-4f21-83a4-ee560182ae71">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.56</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/hudiksvall/fem-nya-villatomter-har-lottats-ut-fler-ar-pa-gang-stort-intresse-for-att-bygga" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/943ae01a-a2a3-465d-8371-050b71cc5596/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/943ae01a-a2a3-465d-8371-050b71cc5596/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/hudiksvall/fem-nya-villatomter-har-lottats-ut-fler-ar-pa-gang-stort-intresse-for-att-bygga" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/943ae01a-a2a3-465d-8371-050b71cc5596/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/943ae01a-a2a3-465d-8371-050b71cc5596/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/943ae01a-a2a3-465d-8371-050b71cc5596/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/943ae01a-a2a3-465d-8371-050b71cc5596/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/943ae01a-a2a3-465d-8371-050b71cc5596/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/943ae01a-a2a3-465d-8371-050b71cc5596/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/943ae01a-a2a3-465d-8371-050b71cc5596/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="d0c87c73-f86e-4f21-83a4-ee560182ae71">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">16.56</span>
</div>

      </div>
      <a href="/gavleborg/hudiksvall/fem-nya-villatomter-har-lottats-ut-fler-ar-pa-gang-stort-intresse-for-att-bygga" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Fem nya villatomter har lottats ut – fler är på gång: "Stort intresse för att bygga"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/hudiksvall/fem-nya-villatomter-har-lottats-ut-fler-ar-pa-gang-stort-intresse-for-att-bygga" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Hela 38 intressenter anmälde sig för att delta i utlottningen av fem nya tomter. – Roligt att så...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image"
     data-uuid="d8e53dd3-8749-4ee3-80fc-aca23e500582"
     data-headline="Vänsterpartiets toppnamn till kommunfullmäktige i Hudiksvall – här är listan"
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="d8e53dd3-8749-4ee3-80fc-aca23e500582">
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.42</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/gavleborg/hudiksvall/vansterpartiets-toppnamn-till-kommunfullmaktige-i-hudiksvall-har-ar-listan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cc48cfe6-ae0b-4e63-a676-fcd97750c330/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cc48cfe6-ae0b-4e63-a676-fcd97750c330/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/hudiksvall/vansterpartiets-toppnamn-till-kommunfullmaktige-i-hudiksvall-har-ar-listan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/cc48cfe6-ae0b-4e63-a676-fcd97750c330/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/cc48cfe6-ae0b-4e63-a676-fcd97750c330/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/cc48cfe6-ae0b-4e63-a676-fcd97750c330/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/cc48cfe6-ae0b-4e63-a676-fcd97750c330/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/cc48cfe6-ae0b-4e63-a676-fcd97750c330/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/cc48cfe6-ae0b-4e63-a676-fcd97750c330/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/cc48cfe6-ae0b-4e63-a676-fcd97750c330/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="d8e53dd3-8749-4ee3-80fc-aca23e500582">
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">12.42</span>
</div>

      </div>
      <a href="/gavleborg/hudiksvall/vansterpartiets-toppnamn-till-kommunfullmaktige-i-hudiksvall-har-ar-listan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Vänsterpartiets toppnamn till kommunfullmäktige i Hudiksvall – här är listan</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/hudiksvall/vansterpartiets-toppnamn-till-kommunfullmaktige-i-hudiksvall-har-ar-listan" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Vänsterpartiet i Hudiksvall har fastställt listan inför höstens val till kommunfullmäktige....</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="fc015d0e-ec97-4b42-83be-17f9d23ed47d"
     data-headline="Brotorgets gamla scen kan återuppstå – i Colliniparken: "Känns fantastiskt""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="fc015d0e-ec97-4b42-83be-17f9d23ed47d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/bollnas/brotorgets-gamla-scen-kan-ateruppsta-i-colliniparken-kanns-fantastiskt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a4d83fd5-2e55-48a3-a9cc-6530d9419c06/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a4d83fd5-2e55-48a3-a9cc-6530d9419c06/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/bollnas/brotorgets-gamla-scen-kan-ateruppsta-i-colliniparken-kanns-fantastiskt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/a4d83fd5-2e55-48a3-a9cc-6530d9419c06/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/a4d83fd5-2e55-48a3-a9cc-6530d9419c06/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/a4d83fd5-2e55-48a3-a9cc-6530d9419c06/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/a4d83fd5-2e55-48a3-a9cc-6530d9419c06/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/a4d83fd5-2e55-48a3-a9cc-6530d9419c06/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/a4d83fd5-2e55-48a3-a9cc-6530d9419c06/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/a4d83fd5-2e55-48a3-a9cc-6530d9419c06/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Bollnäs" data-uuid="fc015d0e-ec97-4b42-83be-17f9d23ed47d">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Bollnäs</span>
      <span class="article-meta-divider">|</span>
      <span class="label">09.00</span>
</div>

      </div>
      <a href="/gavleborg/bollnas/brotorgets-gamla-scen-kan-ateruppsta-i-colliniparken-kanns-fantastiskt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>Brotorgets gamla scen kan återuppstå – i Colliniparken: "Känns fantastiskt"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/bollnas/brotorgets-gamla-scen-kan-ateruppsta-i-colliniparken-kanns-fantastiskt" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Framtiden för den Mårten Andersson-utsmyckade scenen "De blåaste bergen" ser ljus ut. En enig...</span>
          </p>
        </a>
    </div>
  </div>
</div>

    <div class="teaser type-section-wide has-image premium"
     data-uuid="04ae7be2-7522-4846-a1df-ddd88499b219"
     data-headline="► TV: De är specialister på takskottning – deras viktigaste tips för privatpersoner: "Köp en riktig sele""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="04ae7be2-7522-4846-a1df-ddd88499b219">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.00</span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="teaser-icon-wrapper">
          <div class="teaser-icon">
            <i class="m-icon-picture-album"></i>
          </div>
          <div class="teaser-icon">
            <i class="m-icon-video"></i>
          </div>
      </div>
      <div class="show-for-small-only">
        <a href="/gavleborg/hudiksvall/tv-de-ar-specialister-pa-takskottning-deras-viktigaste-tips-for-privatpersoner-kop-en-riktig-sele" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3e69558d-4827-45f7-98d2-0cd9994adad3/1_1/64.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3e69558d-4827-45f7-98d2-0cd9994adad3/1_1/135.jpg 135w"
                  class="lazyload">
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/gavleborg/hudiksvall/tv-de-ar-specialister-pa-takskottning-deras-viktigaste-tips-for-privatpersoner-kop-en-riktig-sele" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img
                  data-sizes="auto"
                  src="https://images.mmcloud.se/api/v1/images/3e69558d-4827-45f7-98d2-0cd9994adad3/16_9/180.jpg"
                  data-sources="https://images.mmcloud.se/api/v1/images/3e69558d-4827-45f7-98d2-0cd9994adad3/16_9/300.jpg 300w, https://images.mmcloud.se/api/v1/images/3e69558d-4827-45f7-98d2-0cd9994adad3/16_9/490.jpg 490w, https://images.mmcloud.se/api/v1/images/3e69558d-4827-45f7-98d2-0cd9994adad3/16_9/600.jpg 600w, https://images.mmcloud.se/api/v1/images/3e69558d-4827-45f7-98d2-0cd9994adad3/16_9/750.jpg 750w, https://images.mmcloud.se/api/v1/images/3e69558d-4827-45f7-98d2-0cd9994adad3/16_9/910.jpg 910w, https://images.mmcloud.se/api/v1/images/3e69558d-4827-45f7-98d2-0cd9994adad3/16_9/1200.jpg 1200w"
                  class="lazyload">
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="Hudiksvall" data-uuid="04ae7be2-7522-4846-a1df-ddd88499b219">
      <span class="premium-label m-icon-plus"></span>
    <span class="main-category" itemprop="genre">Hudiksvall</span>
      <span class="article-meta-divider">|</span>
      <span class="label">18.00</span>
</div>

      </div>
      <a href="/gavleborg/hudiksvall/tv-de-ar-specialister-pa-takskottning-deras-viktigaste-tips-for-privatpersoner-kop-en-riktig-sele" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span>► TV: De är specialister på takskottning – deras viktigaste tips för privatpersoner: "Köp en riktig sele"</span>
        </h2>
      </a>
        <a class="teaser-text" href="/gavleborg/hudiksvall/tv-de-ar-specialister-pa-takskottning-deras-viktigaste-tips-for-privatpersoner-kop-en-riktig-sele" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">Säkerheten först. Staffan Tjernell skottar tak under nästan hela sin arbetstid på vintern, och...</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>
<div class="strossle-teaser-template " style="display:none" data-limit="5" data-type="article-page">
  <div class="teaser panel-teaser type-dynamic-strossle has-image strossle"
     data-uuid="strossle"
     data-headline=""
     data-publish-date="2018-03-20">
  <div class="teaser-content-wrapper">
      <div class="show-for-small-only">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>

      <div class="image-wrapper">
      <div class="show-for-small-only">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_1_1">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
      <div class="show-for-medium-up">
        <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <div class="placehold-image ratio_16_9">
              <img src="" alt=""/>
          </div>
        </a>
      </div>
  </div>


    <div class="content">
      <div class="show-for-medium-up">
        <div class="article-meta" data-main-category="" data-uuid="strossle">
    <span class="main-category" itemprop="genre"></span>
</div>

      </div>
      <a href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
        <h2 class="heading">
          <span></span>
        </h2>
      </a>
        <a class="teaser-text" href="/" target="_blank" data-pelican='{"type":"clickOnce","name":"Clicked on teaser","context":{"source":"Unknown"}}'>
          <p class="lead">
            <span class="lead-text">content</span>
          </p>
        </a>
    </div>
  </div>
</div>

</div>


          </div>
        </div>
      </article>
    </div>
      <div class="column large-quarter medium-third sticky sidebar-container">
        <aside class="article-sidebar">
  <div class="column medium-full large-full article-sidebar-ad">
    <div class="row small-collapse">
      <div class="column padding-bottom-large">
        <div class="ad-placement layout_box sticky-ad">
    <div class="label">Annons</div>
    <div class="ad-container hh_d_box">
      <div id="hh_d_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_t_box">
      <div id="hh_t_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
    <div class="ad-container hh_m_box">
      <div id="hh_m_box"
>
      </div>
    </div>
    <script>
      adsQueue.push({ type: "box",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: true ,
                      reloadable: true,
                      ttl: 15000,
                      networkAds: true,
                      header_bidding: true});
    </script>
</div>

      </div>
    </div>
  </div>
</aside>

      </div>
  </div>
  
      <script type="text/javascript">
        window.smartclipId = 71345;
      </script>
      <script src="/assets/ads/smartclip/smartclip-3b754d61cdcb7898b1d08b4f20b4b376d9b60c3226f2634089f9b0dd10393530.js"></script>
      <div class="ad-placement layout_smartclip_callback show-for-large-up">
    <div class="label">Annons</div>
    <div class="ad-container d_smartclip_callback">
      <div id="d_smartclip_callback"
            data-layout="smartclip_callback"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "smartclip_callback",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  
</span>

    </div><!-- eo .main-wrapper -->
    <footer class="footer clearfix" itemscope itemtype="http://schema.org/Organization">
  <div class="footer-content">
    <div class="content-left">
      <div class="editor-in-chief line-to-the-right block">
        <ul class="no-bullet">
            <li class="footer-info-title">Ansvarig utgivare:</li>
            <li>Anders Ingvarsson</li>
            <li><a href="mailto:anders.ingvarsson@helahalsingland.se">anders.ingvarsson@helahalsingland.se</a></li>
            <li class="footer-info-title">Stf ansvarig utgivare:</li>
            <li>Tomas Froms</li>
            <li><a href="mailto:tomas.froms@helahalsingland.se">tomas.froms@helahalsingland.se</a></li>
        </ul>
      </div>
      <div class="line-to-the-right block">
        <ul class="no-bullet bold">
          <li><a href="http://kundservice.mittmedia.se/halsingetidningar/kontakta_oss">Kundservice</a></li>
              <li class="footer-info-title">Telefonväxel:</li>
              <li><span itemprop="telephone">0650-355 00</span></li>
        </ul>
      </div>
      <div class="last block">
        <ul class="no-bullet">
          <li>
            <a href="/info/om-helahalsingland-och-mittmedia">
              Om <span itemprop="brand">Helahälsingland</span>
</a>          </li>
          <li><a href="/info/mittmedia-allmanna-anvandarvillkor">Allmänna villkor</a></li>
          <li><a href="/info/cookies">Information om cookies</a></li>
          <li><a href="/info/om-pul-personuppgiftslagen">Information om PUL</a></li>
          <li><a href="/info/upphovsratt-pa-helahalsingland-se">Information om upphovsrätt</a></li>
        </ul>
      </div>
    </div>
    <hr class="hide-for-large-up" />
    <div class="content-right">
      <div class="tell-us hide-for-medium-down right">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
            <li><strong>Ring och tipsa</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
        </ul>
      </div>
      <div class="tell-us hide-for-medium-down right">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <h4>TIPSA OSS!</h4>
        <p class="sub-headline">Via följande nummer<br/>eller via vår <a href="/tipsa">tipstjänst</a></p>
      </div>
      <div class="tell-us hide-for-large-up">
        <ul class="no-bullet">
            <li><strong>E-post</strong><br/><a href="mailto:tips@helahalsingland.se">tips@helahalsingland.se</a></li>
            <li><strong>Telefon</strong><br/><a href="tel:+4665035555">0650-355 55</a></li>
            <li><strong>MMS / SMS</strong><br/><a href="sms:72023">72 023, inled meddelandet med HH</a></li>
        </ul>
      </div>
    </div>
  </div>
</footer>

  </section>
  <script>
  window.nps_dialogue_enabled = false
  window.nps_survey_reset_date = '2018-01-24'
</script>

  <script>
  if(!window.HTMLPictureElement){
      //load respimage polyfill
      document.write('<script src="/javascripts/respimage.min.js" async=""><\/script>');
  }
</script>


      <script>
      window.PageObject = {"article_id":"6ee5bf6d-7faf-4112-83c7-09ea70bd84b9","bylines":["Emil Andersson"],"categories":["Allmänt"],"category_list":["Allmänt"],"char_length":652,"function_tags":["helahalsingland_print","livered"],"has_video":false,"is_premium":false,"metadata":{"title":"Två lägenhetsinbrott i samma trapphus – spärrades av","slug":"tva-lagenhetsinbrott-i-samma-trapphus-sparrades-av","url":"/allmant/tva-lagenhetsinbrott-i-samma-trapphus-sparrades-av","pub_date":"2018-03-20T19:00:24.000+01:00","news_prio_expired":false,"news_prio":2},"resources":[],"writer_resources":null,"site_id":"HH","tags":[]};
      window.PageEvents.page_object = true;
      var beforePrint = function() {
        var time_stamp = document.getElementsByTagName("time")[0].getAttribute("title");
        var time_label = document.getElementsByClassName('article-meta')[0].children[2];
        time_label.innerHTML = time_stamp;
      };
      if (window.matchMedia) {
        var mediaQueryList = window.matchMedia('print');
        mediaQueryList.addListener(function(mql) {
            if (mql.matches) {
                beforePrint();
            }
        });
    }
    </script>

  <script type="text/javascript">
  window.orvesto_id = '37257330c8034fb09f274cccbd59eb0c';
  window.orvesto_path = typeof PageObject === 'undefined' ? window.location.pathname : window.location.pathname.substring(0, window.location.pathname.lastIndexOf("/") + 1);
</script>

  <script src="/assets/application-3ac12f867f876799c43220079545f8a22251e1d103b06375e6916bf2ad4439cb.js"></script>
    <script src="/assets/triggerbee/triggerbee-04c0f2ccf2fb14cc3c3abc71caedc593e919292c367b1c61a7d372cd3a5edabf.js"></script>

    

  <div class="ad-placement layout_inbed_1 hidden ">
    <div class="ad-container d_inbed_1">
      <div id="d_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_inbed_1">
      <div id="t_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_inbed_1">
      <div id="m_inbed_1"
            data-layout="inbed_1"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "inbed_1",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

  <div class="ad-placement layout_takeover hidden ">
    <div class="ad-container d_takeover">
      <div id="d_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "d",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container t_takeover">
      <div id="t_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "t",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
    <div class="ad-container m_takeover">
      <div id="m_takeover"
            data-layout="takeover"
           >
      </div>
    </div>
    <script>
      adsQueue.push({ type: "takeover",
                      index: 0,
                      device: "m",
                      renderNow: true,
                      layout: '',
                      autoIndex: false ,
                      reloadable: false,
                      ttl: 20000,
                      networkAds: true,
                      header_bidding: false});
    </script>
</div>

    <script type="text/javascript">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</script>


</body>
</html>
